                                            
   
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html><head><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><meta http-equiv="x-ua-compatible" content="ie=edge"><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700" rel="stylesheet" defer>   <meta charset="utf-8"><title>TVS Motor says no plan to shift manufacturing of Norton bikes to India - Moneycontrol.com</title><meta name="description" content="TVS said the manufacturing facility in the UK will continue to operate while retaining most of its employees " /><meta name="news_keywords" content="Norton Motorcycles,Norton India,Norton TVS,Norton Motorcycles in India,Norton TVS deal,Norton TVS acquisition, TVS Norton acquisition" /><meta name="Keywords" content="Norton Motorcycles,Norton India,Norton TVS,Norton Motorcycles in India,Norton TVS deal,Norton TVS acquisition, TVS Norton acquisition"><meta content="NOODP" name="robots"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Last-Modified" content="2020-04-21T05:52:03+05:30"/><meta name="Last-Modified" content="2020-04-21T05:52:03+05:30"><link rel="publisher" href="https://plus.google.com/+moneycontrol"/><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Moneycontrol" /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.moneycontrol.com/news/technology/auto/tvs-motor-says-no-plan-to-shift-manufacturing-of-norton-bikes-to-india-5172421.html" /><meta property="og:title" content="TVS Motor says no plan to shift manufacturing of Norton bikes to India" /><meta property="og:description" content="TVS said the manufacturing facility in the UK will continue to operate while retaining most of its employees " /><meta property="og:image" content="https://static-news.moneycontrol.com/static-mcnews/2018/10/Norton-Dominator-770x435.jpg" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@moneycontrolcom"><meta name="twitter:creator" content="@moneycontrolcom"><meta name="twitter:url" content="https://www.moneycontrol.com/news/technology/auto/tvs-motor-says-no-plan-to-shift-manufacturing-of-norton-bikes-to-india-5172421.html"><meta name="twitter:title" content="TVS Motor says no plan to shift manufacturing of Norton bikes to India"><meta name="twitter:image:src" content="https://static-news.moneycontrol.com/static-mcnews/2018/10/Norton-Dominator-770x435.jpg"><meta property="fb:pages" content="143902715620459" /><meta name="HandheldFriendly" content="true" /><!-- Smart App Banner --><meta name="apple-itunes-app" content="app-id=408654600,affiliate-data=ct=smartbanner_mobileweb&pt=8949&utm_source=smart_banner" /><link rel="canonical" href="https://www.moneycontrol.com/news/technology/auto/tvs-motor-says-no-plan-to-shift-manufacturing-of-norton-bikes-to-india-5172421.html" /><link rel="amphtml" href="https://www.moneycontrol.com/news/technology/auto/tvs-motor-says-no-plan-to-shift-manufacturing-of-norton-bikes-to-india-5172421.html/amp">    <script type="application/ld+json">        {
            "@context": "https://schema.org",
            "@type": "WebPage",
            "name": "TVS Motor says no plan to shift manufacturing of Norton bikes to India",
            "description": "TVS said the manufacturing facility in the UK will continue to operate while retaining most of its employees ",
            "url" : "https://www.moneycontrol.com/news/technology/auto/tvs-motor-says-no-plan-to-shift-manufacturing-of-norton-bikes-to-india-5172421.html",
            "publisher": {
                "@type": "Organization",
                "name": "MoneyControl",
                "url" : "https://www.moneycontrol.com",
                "logo" : {
                        "@type": "ImageObject",
                        "contentUrl": "https://images.moneycontrol.com/images/common/header/logo.png"
                        }
            }
        } 
    </script>    <script type="application/ld+json">            {
             "@context": "https://schema.org",
             "@type": "BreadcrumbList",
             "itemListElement":
             [
              {
               "@type": "ListItem",
               "position": 1,
               "item":
               {
                "@id": "https://www.moneycontrol.com/",
                "name": "HOME"
                }
            }, 
                        {
                          "@type": "ListItem",
                          "position": 2,
                          "item":{
                            "@id": "https://www.moneycontrol.com/news/",
                            "name": "NEWS"
                            }
                        }, 
                        {
                          "@type": "ListItem",
                          "position": 3,
                          "item":{
                            "@id": "https://www.moneycontrol.com/news/technology/",
                            "name": "TECHNOLOGY"
                            }
                        }, 
                        {
                          "@type": "ListItem",
                          "position": 4,
                          "item":{
                            "@id": "https://www.moneycontrol.com/news/technology/auto/",
                            "name": "AUTO"
                            }
                        }]
        }
    </script><script type="application/ld+json">        [{
          "@context": "https://schema.org",
          "mainEntityOfPage":"https://www.moneycontrol.com/news/technology/auto/tvs-motor-says-no-plan-to-shift-manufacturing-of-norton-bikes-to-india-5172421.html",
          
          "@type": "NewsArticle",
          "url": "https://www.moneycontrol.com/news/technology/auto/tvs-motor-says-no-plan-to-shift-manufacturing-of-norton-bikes-to-india-5172421.html",
          "articleBody":"After announcing the acquisition of iconic British brand Norton Motorcycles, Indian motorcycle manufacturer, TVS Motor Company&nbsp;has said it has no plans to shift the bike's manufacturing to India from the UK.

TVS acquired the UK's sporting motorcycles brand in an all-cash deal worth roughly Rs 153.2 crore (16 million pounds) through one of TVS' overseas subsidiaries.

TVS said the manufacturing facility in the UK will continue to operate while retaining most of its employees. The headquarters of Norton, too, will remain in the UK but will be changed from its current Derby, Donington residence.

Norton&rsquo;s latest and upcoming motorcycles include the Commando, Dominator and the V4RR, but TVS has made it clear that the company will stick to the premium segment.

Sudarshan Venu, Joint Managing Director, TVS Motor Company said, &ldquo;Norton will continue to retain its distinctive identity with dedicated and specific business plans.&rdquo;

This also dashes any hopes for a TVS-BMW-like partnership which gave us the G 310 series and the Apache RR 310.Time to show-off your poker skills and win Rs.25 lakhs with no investment. Register Now!",
          "articleSection":"Auto",
          "headline": "TVS Motor says no plan to shift manufacturing of Norton bikes to India",
          "description":"TVS said the manufacturing facility in the UK will continue to operate while retaining most of its employees ",
          "author": "Moneycontrol News",
          "datePublished": "05:52:03 PM IST Apr 21, 2020",
          "dateModified": "2020-04-21T05:52:03+05:30",
          "image":{
                "@context": "https://schema.org",
                "@type": "ImageObject",
                "width": "630px",
                "height": "354px",
                "url":"https://static-news.moneycontrol.com/static-mcnews/2018/10/Norton-Dominator-770x435.jpg"
              },
          "publisher":{
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Moneycontrol",
                "logo": {
                        "@context": "https://schema.org",
                        "@type": "ImageObject",
                        "width": "247px",
                        "height": "94px",
                        "url": "https://images.moneycontrol.com/images/common/header/logo.png"
                    },
                "url":"https://www.moneycontrol.com"
              }
        }]
    </script>    <script type="application/ld+json">[]</script> <!-- DNS Prefetch --><link href="//b.scorecardresearch.com" rel="dns-prefetch"/><link href="//b.scorecardresearch.com" rel="preconnect"/><link href="https://securepubads.g.doubleclick.net" rel="dns-prefetch"/><link href="https://securepubads.g.doubleclick.net" rel="preconnect"/><link href="https://pubads.g.doubleclick.net" rel="dns-prefetch"/><link href="https://pubads.g.doubleclick.net" rel="preconnect"/><link href="https://www.google-analytics.com" rel="dns-prefetch"/><link href="https://www.google-analytics.com" rel="preconnect"/><link href="//www.googletagservices.com" rel="dns-prefetch"/><link href="//www.googletagservices.com" rel="preconnect"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch"/><link href="//tpc.googlesyndication.com" rel="preconnect"/><link href="//connect.facebook.net" rel="dns-prefetch" /><link href="//connect.facebook.net" rel="preconnect" /><link href="//static.xx.fbcdn.net" rel="dns-prefetch" /><link href="//static.xx.fbcdn.net" rel="preconnect" /><link href="https://images.moneycontrol.com/mcnews/images/" rel="dns-prefetch"/><link href="https://images.moneycontrol.com/mcnews/images/" rel="preconnect"/><link href="//static-news.moneycontrol.com" rel="dns-prefetch"/><link href="//static-news.moneycontrol.com" rel="preconnect"/><link href="https://fonts.gstatic.com" rel="dns-prefetch"><link href="https://fonts.gstatic.com" rel="preconnect"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//googleads.g.doubleclick.net"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//tt.onthe.io"><link rel="dns-prefetch" href="//s.in.com"><link rel="dns-prefetch" href="//cse.google.com/" /><link rel="dns-prefetch" href="//www.googleadservices.com/" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//adservice.google.co.in" /><!-- DNS Prefetch Ends Here --><!-- Google user back starts -->                                <script type="text/javascript">                var ref_url = document.referrer;
                var ref_domain = ref_url.replace('http://','').replace('https://','').split(/[/?#]/)[0];
                if(window.history && window.history.pushState && (ref_domain == "www.google.com" || ref_domain == "www.google.co.in")){
                                window.history.pushState('forward', null, null);
                                window.onpopstate = function(event) {
                                        window.location.replace('https://www.moneycontrol.com');
                                        history.pushState(null, null, ref_url);
                                }
                }
                </script>                <!-- Google user back ends -->    <link rel="dns-prefetch shortcut icon" href="https://images.moneycontrol.com/mcnews/images/favicon.ico" type="image/x-icon"/>                                <!-- commonstore|commonfiles|header_tags -> Starts  --><!-- Google Tag Manager -> Start --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WCG4TX9');</script><!-- End <- Google Tag Manager --><!-- End <- commonstore|commonfiles|header_tags -->      	         <!-- DFP Initialization -> Start -->                <script type="text/javascript">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</script>     
    <!--[if lt IE 9]>    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>    <![endif]-->     
    <table cellpadding="0" cellspacing="0" border="0">    <tr><td><link rel="alternate" TITLE="MoneyControl.com News" HREF="https://www.moneycontrol.com/rss/latestnews.xml" TYPE="application/rss+xml" /></td></tr>    </table>    
    <script type="text/javascript">      
       var KEY = "A18ID", DAYS = "730";

      function _htCreate(name,value,days) {
              var expires = "";
              if (days) {
                      var date = new Date();
                      date.setTime(date.getTime() + (days*24*60*60*1000));
                      expires = "; expires=" + date.toUTCString();
              }
              document.cookie = name + "=" + value + expires + "; path=/";
      }

      function _htGet(name) {
              var nameEQ = name + "=";
              var ca = document.cookie.split(";");
              for(var i=0;i < ca.length;i++) {
                      var c = ca[i];
                      while (c.charAt(0)==" ") c = c.substring(1,c.length);
                      if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
              }
              return null;
      }

      function _htDel(name) {
              _htCreate(name,"",-1);
      }

      function getId() {
              return Date.now() + "." + Math.round(Math.random() * 1000000);
      }
      
      function create_dim_cookie(){
                ID = _htGet(KEY);
                if(null == ID || "" == ID) {
                        ID = getId();
                        _htCreate(KEY, ID, DAYS);
                }
      }
      
      function getCookie(cname) {
		var name = cname + "=";
		var ca = document.cookie.split(';');
		
		for(var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		
		return "";
      }
      
      create_dim_cookie();
      
            
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
             
           
            ga('create', 'UA-156703-1', 'moneycontrol.com');               ga('send', 'pageview');
               
               ga('require', 'GTM-PGHT597');
            var GA_USER_ID = getCookie("UIDHASH");
            
            var A18ID = getCookie("A18ID");
            ga('set', 'userId', GA_USER_ID); // Set the user ID using signed-in user_id.
            ga('set', 'dimension3', GA_USER_ID);
            ga('set', 'dimension4', A18ID);
            var mcpro = getCookie("mcpro");
            ga('set', 'dimension38', mcpro);

                            ga('set', 'dimension1', 'Moneycontrol News');
                ga('set', 'dimension25', '5172421');

                ga('set', 'dimension27', 'technology');
                ga('set', 'dimension28', 'auto');
                ga('set', 'dimension31', 'Moneycontrol.com');
                ga('set', 'dimension32', 'news');
                ga('set', 'dimension33', '0');
            
            
          function urchinTracker(pa_str) {ga(['_trackPageview', ''+pa_str+'']);}
          function GAEventTracker(category,action,opt_label) {ga('send', 'event', ''+category+'', ''+action+'', ''+opt_label+'');}
       
    </script>    
    
    <!-- Begin comScore Tag -->    <script>      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "6683813" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>    <noscript>      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />    </noscript>    <!-- End comScore Tag -->    <script type='text/javascript' id='dfp_slot_details'>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</script>        
    <link rel="stylesheet" href="https://arjun.in.com/dashboard/notification_browser/moneycontrol/browser_notification.css?v=0.1" >      
     
    </head>    <body >              
    <!--[if lte IE 9]>    
            <p class="browserupgrade" style="margin: 0.2em 0;background: #ccc;color: #000;padding: 0.2em 0;">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience and security.</p>   <![endif]-->      
   
      <script type="text/javascript"> var is_app =0; var _w18WNSITE='WEB';</script>   <!-- Moneycontrol Common header start here --><script type="text/javascript">var max_limit_interstitial_page_check = 6;
			var interstitial_page_position = [1, 3, 5];

			function getCurrentDate() {

				var d = new Date();
				var month = d.getMonth()+1;
				var date = d.getDate();

				if( month <= 9 ) {
					month = '0' + month;
				}
				if( date <= 9 ) {
					date = '0' + date;
				}
				return d.getFullYear() + '' + month + '' + date;
			}

			function getInterstitialCookie( cname ) {
				var name = cname + "=";
				var ca = document.cookie.split(';');
				for( var i = 0; i < ca.length; i++ ) {
					var c = ca[i];
					while( c.charAt(0) == ' ' ) {
						c = c.substring( 1 );
					}
					if( c.indexOf( name ) == 0 ) {
						return c.substring( name.length, c.length );
					}
				}
				return "";
			}

			function createInterstitialCookie( name, value, days ) {
				var expires="";
				if( days ) {
					var date = new Date();
					date.setTime(date.getTime()+(days*24*60*60*1000));
					expires = "; expires="+date.toGMTString();
				} else { 
					expires = ""; 
				}
				document.cookie = name+"="+value+expires+"; path=/; domain=.moneycontrol.com;";
			}

			function initializeInterstitial() {

				/* console.log( 'initialize Interstitial -> Start' ); */
				var is_mc_wap_interstitial = '1';
				var width = window.innerWidth || document.documentElement.clientWidth;
				var mcpro = getInterstitialCookie( 'mcpro' );

				/* console.log( 'width = ', width ); */
				/* console.log( 'mcpro =  ', mcpro ); */

				/* width = 700; */ /*  Hardcode */

				if( mcpro == '1' ) {
					is_mc_wap_interstitial = '0';
				}

				/* console.log( 'is_mc_wap_interstitial =  ', is_mc_wap_interstitial ); */

				/* Runs Only for WAP */
				if( width <= 768 && is_mc_wap_interstitial == '1' ) {
					var current_page = window.location.href;
					var interstitial_cookie_name = 'MC_WAP_INTERSTITIAL_NEW_LOGIC_' + getCurrentDate();
					var interstitial_cookie_object = getInterstitialCookie( interstitial_cookie_name );	/* Get Cookie Value */

					/* console.log( 'current_page = ', current_page ); */

					/* Checks for Cookie is exists OR not? */
					if( interstitial_cookie_object == undefined || interstitial_cookie_object == '' ) {
						interstitial_cookie_value = {};
						interstitial_cookie_value[0] = current_page;
						createInterstitialCookie( interstitial_cookie_name, JSON.stringify( interstitial_cookie_value ), '1' );	/* Create Cookie */

						/* console.log( 'Added Cookie', interstitial_cookie_value ); */

					} else {
						var interstitial_cookie_value = JSON.parse( interstitial_cookie_object );
						var pageCount = Object.keys( interstitial_cookie_value ).length;

						/* console.log( 'Present Cookie = ', interstitial_cookie_value ); */ 

						/* console.log( 'Page Cookie = ', pageCount ); */

						if( pageCount <= max_limit_interstitial_page_check ) {

							var is_page_exists = false;
							for( var i = 0; i < pageCount; i++ ) {
								if( current_page === interstitial_cookie_value[ i ] ) {
									is_page_exists = true;
									/* console.log( 'is_page_exists = ', is_page_exists ); */
								}
							}

							if( is_page_exists == false ) {
								// if( pageCount == 1 || pageCount == 3 || pageCount == 5 ) {

								if( interstitial_page_position.includes( pageCount ) ) {
									interstitial_cookie_value[ pageCount ] = current_page;

									/* console.log( 'Updated Cookie = ', interstitial_cookie_value ); */

									createInterstitialCookie( interstitial_cookie_name, JSON.stringify( interstitial_cookie_value ), '1' );	/* Update Cookie */

									/* console.log( 'Call DFP Page' ); */

									window.location.href = "https://www.moneycontrol.com/promo/mc_wap_interstitial_dfp.php";
								} else {
									interstitial_cookie_value[ pageCount ] = current_page;

									/* console.log( 'Updated Cookie = ', interstitial_cookie_value ); */

									createInterstitialCookie( interstitial_cookie_name, JSON.stringify( interstitial_cookie_value ), '1' );	/* Update Cookie */
								}
							}

						}

					}
				}
				/* console.log( 'End <- initialize Interstitial' ); */
			}

			window.onload = initializeInterstitial();</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><meta name='dailymotion-domain-verification' content='dmpn9sdnwtvex9ltc' /><link rel="stylesheet" type="text/css" href="https://stat2.moneycontrol.com/mccss/opti-css/article-infinite-scroll.css?v=1.18" /><header class=" responsive_true  headinsde  budget_header_news "><input type="hidden" id="is_dfp_ads_visible" name="is_dfp_ads_visible" class="is_dfp_ads_visible" value="true" style="width:10px;" readonly />  <div class="headTop">    <div class="header-main-wrapper PR clearfix">      <div class="FL">        <ul class="langblock">          <li class="sub1"><a href="https://www.moneycontrol.com/" title="English">English</a><span></span>            <ul class="submenus">              <li><a href="https://hindi.moneycontrol.com" title="Hindi" target="_blank">Hindi</a></li>              <li class="last"><a href="https://gujarati.moneycontrol.com/" title="Gujarati" target="_blank">Gujarati</a></li>            </ul>          </li>        </ul>      </div>      <div class="clearfix topmenublock">      <div class="FL ML10"><div class="toplinks toptab1">App<div class="appblock"><span class="arwssUp"></span><div class="drpcnthv"><div class="app_banner"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://img-d04.moneycontrol.co.in/images/common/header/HeaderBanner_06072017_v1.jpg" alt="Moneycontrol App" title="Moneycontrol App" usemap="#Map" /><map name="Map" id="Map"><area alt="Android App" title="Android App" target="_blank" href="https://play.google.com/store/apps/details?id=com.divum.MoneyControl&referrer=utm_source=MC_GlobalBanner&utm_medium=GlobalBanner&utm_term=DesktopGlobalBanner" shape="rect" coords="325,56,465,102" /><area alt="iOS App" title="iOS App" target="_blank" href="https://itunes.apple.com/app/apple-store/id408654600?mt=8" shape="rect" coords="478,55,615,100" /><area alt="iPad App" title="iPad App" target="_blank" href="https://itunes.apple.com/app/moneycontrol-for-ipad-financial/id474708356?mt=8" shape="rect" coords="683,56,717,100" /><area alt="Android Tab" title="Android Tab" target="_blank" href="https://play.google.com/store/apps/details?id=com.moneycontrol" shape="rect" coords="721,55,775,99" /><area alt="Blackberry" title="Blackberry" target="_blank" href="https://appworld.blackberry.com/webstore/content/22518888/?CPID=SOC_IBB1000063&countrycode=IN&lang=en" shape="rect" coords="777,55,829,100" /><area alt="Windows App" title="Windows App" target="_blank" href="https://www.microsoft.com/en-us/store/p/moneycontrol/9wzdncrfj2p0" shape="rect" coords="831,55,905,102" /><area alt="Windows Tab" title="Windows Tab" target="_blank" href="https://www.microsoft.com/en-us/store/p/moneycontrolcom/9wzdncrdftq8" shape="rect" coords="907,54,969,102" /></map></div></div></div></div>          <span class="divider"></span>          <div class="toplinks toptab2"><a href="https://www.moneycontrol.com/subscription" title="Subscription">Subscription</a>          </div>          <span class="divider"></span>          <div class="toplinks toptab3">Specials
            <div class="specialsblock">              <span class="arwssUp"></span>              <div class="drpcnthv">              <ul class="splist clearfix"><li>                                            <a href="https://www.moneycontrol.com/ms/townhall/?mc_campaign=Townhall&mc_medium=Specials&mc_source=MC" title="Townhall" target="_blank">                                                <img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://img-d01.moneycontrol.co.in/news_image_files/2019/t/townhall_logo_130x118_new_20190416192304y3rzv.jpg" alt="Townhall" title="Townhall" />                                            </a>                                        </li><li>                                            <a href="https://www.moneycontrol.com/ms/zoho-power-of-one/?mc_source=MC&mc_medium=Specials&mc_campaign=zoho" title="Power Of One" target="_blank">                                                <img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://img-d01.moneycontrol.co.in/news_image_files/2018/1/130x118_20200311161024frqth.jpg" alt="Power Of One" title="Power Of One" />                                            </a>                                        </li><li>                                            <a href="https://www.moneycontrol.com/ms/gail-greendrive-with-natural-gas/?mc_source=MC&mc_medium=Specials&mc_campaign=gail" title="GreenDrive with Natural Gas" target="_blank">                                                <img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://img-d04.moneycontrol.co.in/news_image_files/2018/1/130x118_20200218175249v4qeh.jpg" alt="GreenDrive with Natural Gas" title="GreenDrive with Natural Gas" />                                            </a>                                        </li><li>                                            <a href="https://www.moneycontrol.com/ms/cibil/?mc_source=MC&mc_medium=Specials&mc_campaign=Cibil" title="Grow Your Business" target="_blank">                                                <img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://img-d02.moneycontrol.co.in/news_image_files/2018/c/cibil_130x118_jpg_20191210195045ezvax.jpg" alt="Grow Your Business" title="Grow Your Business" />                                            </a>                                        </li><li>                                            <a href="http://www.moneycontrol.com/ms/lenovo-smarter-india/?mc_source=MC&mc_medium=Specials&mc_campaign=Lenovo" title="Lenovo Smarter India" target="_blank">                                                <img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://img-d02.moneycontrol.co.in/news_image_files/2018/1/130x118_20200226140338zpprw.jpg" alt="Lenovo Smarter India" title="Lenovo Smarter India" />                                            </a>                                        </li><li>                                            <a href="http://www.moneycontrol.com/ms/poker/?mc_source=MC&mc_medium=Specials&mc_campaign=Spartan" title="Poker For People" target="_blank">                                                <img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://img-d05.moneycontrol.co.in/news_image_files/2018/s/specialslogo_20191227181720ygoop.jpg" alt="Poker For People" title="Poker For People" />                                            </a>                                        </li>              </ul>              </div>            </div>          </div>      </div>        <div class="FR ML10">          <div class="searchBox clearfix FL">            <div class="searchboxInner clearfix PR FL">              <form name="form_topsearch" id="form_topsearch" method="get" onsubmit="javascript:return submit_search_txt('#form_topsearch');" action="">                <input name="search_data" id="search_data" value="" type="hidden" readonly="readonly" />                <input name="cid" id="cid" value="" type="hidden"  readonly="readonly" />                <input name="mbsearch_str" id="mbsearch_str" type="hidden" value=""  readonly="readonly" />                <input name="topsearch_type" id="topsearch_type" value="1" type="hidden" readonly="readonly" />                <input class="txtsrchbox FL" id="search_str" onkeyup="getAutosuggesionHeader('#form_topsearch');" onclick="getAutosuggesionHeader('#form_topsearch');" placeholder="Search Quotes, News, Mutual Fund NAVs" name="search_str" value="" type="text" autocomplete="off" />                <!-- search category--><!-- trending search ooptions start --><div class="PR" style="z-index:100000;"><div class="trend_searchbx sugBox" style="display:none;"><div class="ausggestleft"><ul id="ul_srchCat_DDL"><li class="active"><a style="color:#fff !important" title="Moneycontrol Trending Stocks">Top 5 Trending Stocks</a></li></ul></div><div class="clearfix"><ul class="suglist"><li><a onclick='GAEventTracker("SEARCHUSAGE", "MCTRENDS", "STKCLICK" )' href="https://www.moneycontrol.com/india/stockpricequote/banks-private-sector/yesbank/YB" title="Yes Bank">Yes Bank&nbsp;<span>INE528G01035, YESBANK, 532648</span></a></li><li><a onclick='GAEventTracker("SEARCHUSAGE", "MCTRENDS", "STKCLICK" )' href="https://www.moneycontrol.com/india/stockpricequote/refineries/relianceindustries/RI" title="Reliance">Reliance&nbsp;<span>INE002A01018, RELIANCE, 500325</span></a></li><li><a onclick='GAEventTracker("SEARCHUSAGE", "MCTRENDS", "STKCLICK" )' href="https://www.moneycontrol.com/india/stockpricequote/banks-public-sector/statebankindia/SBI" title="SBI">SBI&nbsp;<span>INE062A01020, SBIN, 500112</span></a></li><li><a onclick='GAEventTracker("SEARCHUSAGE", "MCTRENDS", "STKCLICK" )' href="https://www.moneycontrol.com/india/stockpricequote/banks-private-sector/hdfcbank/HDF01" title="HDFC Bank">HDFC Bank&nbsp;<span>INE040A01034, HDFCBANK, 500180</span></a></li><li><a onclick='GAEventTracker("SEARCHUSAGE", "MCTRENDS", "STKCLICK" )' href="https://www.moneycontrol.com/india/stockpricequote/banks-private-sector/icicibank/ICI02" title="ICICI Bank">ICICI Bank&nbsp;<span>INE090A01021, ICICIBANK, 532174</span></a></li></ul></div></div></div><!-- trending search ooptions end --> 

                <!-- auto suggest box-->               <div class="sugBox" id="autosugg_mc1" style="display:none;">                  <div class="ausggestleft">                    <ul id="ul_srchCat_DDL">                        <li class="active" onClick="suggestboxdd('1', 'maintop');" id="tab1"><a rel="1" href="javascript:void(0);" title="Quotes"> Quotes </a></li>                        <li class="" onClick="suggestboxdd('2', 'maintop');" id="tab2"><a rel="2" href="javascript:void(0);" title="Mutual Funds"> Mutual Funds</a></li>                        <li onClick="suggestboxdd('5', 'maintop');" id="tab5"><a rel="5" href="javascript:void(0);" title="Commodities"> Commodities </a></li>                        <li onClick="suggestboxdd('9', 'maintop');" id="tab9"><a rel="9" href="javascript:void(0);" title="Futures">Futures &amp; Options </a></li>                        <li onClick="suggestboxdd('3', 'maintop');" id="tab3"><a rel="3" href="javascript:void(0);" title="News"> News </a></li>                        <li onClick="suggestboxdd('4', 'maintop');" id="tab4"><a rel="4" href="javascript:void(0);" title="Forum"> Forum </a></li>                        <li onClick="suggestboxdd('6', 'maintop');" id="tab6"><a rel="6" href="javascript:void(0);" title="Notices"> Notices </a></li>                        <li onClick="suggestboxdd('7', 'maintop');" id="tab7"><a rel="7" href="javascript:void(0);" title="Videos"> Videos </a></li>                        <li onClick="suggestboxdd('10', 'maintop');" id="tab10"><a rel="10" href="javascript:void(0);" title="Glossary"> Glossary </a></li>                        <li onClick="suggestboxdd('8', 'maintop');" id="tab8"><a rel="8" href="javascript:void(0);" title="All"> All </a></li>                      </ul>                  </div>                  <div class="top_asugscrl" id="autosuggestlist">                    <ul class="suglist scrollBar" >                    </ul>                    <div class="brdtp CTR PT5">                                          </div>                  </div>                </div>              </form>            </div>            <a href="javascript:void(0)" title="Submit" onclick="$('#form_topsearch').submit();" class="btn_black FR"></a> 
          </div>          <div class="toplinks1"><a class="link1" href="https://www.moneycontrol.com/india/stockpricequote/" title="Stocks">Stocks</a></div>          <span class="divider"></span>          <div class="toplinks1"><a class="link1" href="https://www.moneycontrol.com/cdata/feedback.php?flag=oth" title="Feedback">Feedback</a></div>          <span class="divider"></span>         <div class="toplinks1 blp dropdown"> <a href="javascript:;" title="Log In" class="link1 dropdown-toggle linkSignIn" data-toggle="modal" data-target="#LoginModal"><strong>Log In</strong></a> </div>          <div class="toplinks1 alp dropdown" style="display:none;">            <a href="javascript:;" class="link1 dropdown-toggle" data-toggle="dropdown"><strong id="usr_nm"></strong></a>            <div class="myaccpop dropdown-menu">                <span class="arwssUpLft"></span>                <ul>                    <li><a href="https://www.moneycontrol.com/portfolio-management/user/update_profile" title="My Profile">My Profile <span style='color:#ff5a5a' id='verifiedtext'> (Unverified)</span></a></li>                    <li><a href="https://www.moneycontrol.com/india/bestportfoliomanager/investment-tool" title="My Portfolio">My Portfolio</a></li>                    <li><a href="https://www.moneycontrol.com/bestportfolio/wealth-management-tool/stock_watchlist" title="My Watchlist">My Watchlist</a></li>                    <li><a href="https://mmb.moneycontrol.com/" title="My Messages">My Messages</a></li>                    <li><a href="https://www.moneycontrol.com/alerts/manage-alerts.php" title="My Alerts">My Alerts</a></li><li><a href="https://www.moneycontrol.com/stock-screener/" title="My Screeners">My Screeners <sup><img src="https://img-d04.moneycontrol.co.in/images/common/header/beta_icon.gif" title="My Screeners" alt="My Screeners" /></sup></a></li>                </ul>            </div>          </div>          <span class="divider"></span>          <div class="toplinks1 blp dropdown"><a href="javascript:;" title="Sign Up" class="link1 dropdown-toggle linkSignUp" data-toggle="modal" data-target="#LoginModal"><strong>Sign Up</strong></a></div><div class="toplinks1 alp" style="display:none;"><a href="https://www.moneycontrol.com/mcplus/portfolio/logout.php?ref=https://www.moneycontrol.com/mcplus/portfolio/loginportfolio.php" title="Logout" class="toptab5 link1"><strong>Logout</strong></a></div><ul class="topsocial MT2 FL">          <li><a href="https://www.facebook.com/moneycontrol" title="Facebook" target="_blank" rel="noopener" class="ic_topfb"></a></li>          <li><a href="https://twitter.com/moneycontrolcom" title="Twitter" target="_blank" rel="noopener" class="ic_toptweet"></a></li>        </ul>        <div class="FR ML5 MT1"><a href="http://www.network18online.com/" title="Network18" target="_blank" rel="noopener" class="icon18"></a></div>  	
        </div>              </div>    </div>  </div><!--Common css files in header (Start)--><!--[if IE><script type="text/javascript" src="https://stat3.moneycontrol.com/mcjs/common/webfont.js"></script><script>WebFont.load({ google: { families: ['Fira Sans'] } }); </script><![endif]--><link rel="stylesheet" type="text/css" href="https://stat4.moneycontrol.com/mccss/common/googlefont.css?v=0.3" /><!--Common css files in header (End)--><!--Common JS files & code in header (Start)--><script type="text/javascript" src="https://stat2.moneycontrol.com/mcjs/common/jquery-1.7.2.min.js"></script><script type="text/javascript" src="https://stat4.moneycontrol.com/mcjs/common/jquery-1.12.0.min.js"></script> <script type='text/javascript' src='https://code.jquery.com/jquery-migrate-1.4.1.min.js'></script><!-- Smallcase -> Start --><link rel="stylesheet" type="text/css" href="https://stat2.moneycontrol.com/assets/css/smallcase.css?v=20200330155650" /><script type="text/javascript" src="https://gateway.smallcase.com/scdk/2.0.0/scdk.js"></script><script type="text/javascript" src="https://stat2.moneycontrol.com/mcjs/common/slick.min.js?v=1.0"></script><script type="text/javascript" src="https://stat2.moneycontrol.com/assets/js/smallcase.js?v=1.0"></script><!-- End <- Smallcase --><script type='text/javascript' src='https://stat3.moneycontrol.com/mcjs/common/jquery.cookie.js'></script><script type="text/javascript" src="https://stat2.moneycontrol.com/mcjs/common/bootstrap.min.js"></script> <script type="text/javascript" src="https://stat2.moneycontrol.com/mcjs/common/jquery.jscrollpane.min.js" async="async"></script><script type="text/javascript" src="https://stat4.moneycontrol.com/mcjs/common/jquery.mousewheel.js" async="async"></script><script type="text/javascript" src="https://stat3.moneycontrol.com/mcjs/common/jquery.bxslider-min.js" async="async"></script><script type="text/javascript" src="https://stat4.moneycontrol.com/mcjs/markets/https_common.js?ver=0.2" async="async"></script><script> var JQ_IS_NEWS_SECTION = 1; </script><script type="text/javascript" src="https://stat2.moneycontrol.com/mcjs/common/moneycontrol_header.js?v=123.9" async="async"></script><script type="text/javascript" src="https://stat2.moneycontrol.com/mcjs/common/mc_common.js?v=1.10"></script><!-- Arjun function -> Start --> <script type='text/javascript'>function _w18gcon (wg) { 
				var i, x, y, cl = document.cookie.split(";"); 
				var out = {}; 
				var c = 0; 
				for (i = 0; i < cl.length; i++) { 
					x = cl[i].substr(0, cl[i].indexOf("=")); 
					y = cl[i].substr(cl[i].indexOf("=") + 1); 
					x = x.replace(/^\s+|\s+$/g, ""); 

					if (x == "nnmc") { 
						out.nnmc = unescape(y); 
						c = c + 1 
					}else if (x == "_w18g") { 
						out._w18g = unescape(y); 
						c = c + 1 
					} else if (x == "_w18s") { 
						out._w18s = unescape(y); 
						c = c + 1 
					} 
					if (c == 3) { 
						return out 
					} 
				} 
				return out 
			} </script><script type='text/javascript'>var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			googletag.cmd.push(function() {
				// arjun start
				var _w18_pp_uni_id = _w18gcon('_w18g'); 
				if(_w18_pp_uni_id.hasOwnProperty('_w18g')){ 
					_w18_pp_uni_id= _w18_pp_uni_id._w18g; 
					googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id); 
				}; 
				// arjun end
			});</script><!-- End <- Arjun function --><script type="text/javascript">function readCookieRevamp(e) {
		var t=e+"=";
		var n=document.cookie.split(";");
		for( var r=0; r < n.length; r++ ) {
			var i = n[r];
			while( i.charAt(0) == " " ) {
				i = i.substring( 1, i.length );
			}
			if( i.indexOf(t) == 0 ) {
				return i.substring( t.length, i.length )
			}
		}
		return false;
	}


  var m_selected = '3';
	var matrix_adunit=1;
	var usernnmc = readCookieRevamp("nnmc");

	var IE = document.all?true:false;
	var anychange=0;
	var bak_price_div;
	var matrix=0;
	var cnbc_matrix=0;

	/* Block site in Client IFrame -> Start */
		/* <meta http-equiv="X-Frame-Options" content="deny"> */
		if(top.location != window.location) {
			window.location = 'https://www.moneycontrol.com/mccode/common/iframe_blocker.php';
		}
	/* End <- Block site in Client IFrame */</script><!--Common JS files & code in header (End)--><div class="headmid  clearfix"><div class="header-main-wrapper PR"> <a href="https://www.moneycontrol.com/" class="FL" title="Moneycontrol"><img src="https://img-d01.moneycontrol.co.in/images/common/header/logo.png?v=0.2" width="247" height="94" alt="Moneycontrol" title="Moneycontrol" /></a> <a href="https://www.moneycontrol.com/promos/pro.php" title="Be a Pro" class="be-a-pro mc_logo_be_a_pro" style="display:none; left: 194px; top: 69px;" onclick="GAEventTracker( 'Pro-discount', 'Top Logo', window.location.href );">Be a Pro</a> <a href="javascript:;" title="Pro" class="be-a-pro mc_logo_only_pro" style="cursor: default; display:none; left:220px; top: 69px; font-weight: bold; border-bottom: none !important;">PRO</a>  <div class="rightblock" style="position: relative;  z-index: 110;"><div id=Moneycontrol/MC_News/MC_News_Internal_728x90><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_728x90";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_728x90") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_728x90") });
		}</script></div></div></div></div>  <div class="icpancakeblock" id="fixedheader">    <div class="iconpancake"></div><div class="FL mc_moblogo"><a href="https://www.moneycontrol.com/" title="Moneycontrol"><img src="https://img-d04.moneycontrol.co.in/images/common/header/logo.png?v=0.2" width="120" height="46" alt="Moneycontrol" title="Moneycontrol" /></a></div><!-- get app css start here -->    <a href="https://wz7ux.app.goo.gl/app?utm_source=MC_GetApp&utm_medium=MC_WAP&utm_campaign=GetApp_Button" class="btn_getapp FL" id="getAppModel" onclick="ga('send', 'event', 'Get-App', 'Moneycontrol', 'Moneycontrol');"><span class="ic_clouddown"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 20.061 18.038">        <g id="cloud-download-outline" transform="translate(-1.994 -2.962)">        <g id="Layer_2" data-name="Layer 2">        <g id="cloud-download">        <path id="Path_1" data-name="Path 1" d="M14.31,16.38,13,17.64V12a1,1,0,0,0-2,0v5.59l-1.29-1.3a1,1,0,1,0-1.42,1.42l3,3a1,1,0,0,0,1.4.01l3-2.9a1,1,0,1,0-1.38-1.44Z" fill="#fff"/>        <path id="Path_2" data-name="Path 2" d="M17.67,7A6,6,0,0,0,6.33,7a5,5,0,0,0-3.08,8.27A1,1,0,1,0,4.75,14,3,3,0,0,1,7,9h.1a1,1,0,0,0,1-.8,4,4,0,0,1,7.84,0,1,1,0,0,0,1,.8H17a3,3,0,0,1,2.25,5,1,1,0,1,0,1.5,1.33A5,5,0,0,0,17.67,7Z" fill="#fff"/>        </g>        </g>        </g>        </svg>        </span> Get App</a>        <!-- get app css END here -->    <script>      var userAgent=navigator.userAgent.toLowerCase();
      if ((userAgent.search("iphone") > -1) || (userAgent.search("ipod") > -1) || (userAgent.search("ipad") > -1)){
        document.getElementById("getAppModel").href="https://n7tuy.app.goo.gl/home?utm_source=MC_GetApp&utm_medium=MC_WAP&utm_campaign=GetApp_Button"; 
      }
      if ((userAgent.search("android") > -1)){
        document.getElementById("getAppModel").href="https://wz7ux.app.goo.gl/app?utm_source=MC_GetApp&utm_medium=MC_WAP&utm_campaign=GetApp_Button"; 
      }
    </script>    <!-- get app css END here -->    <div class="mc-text FL"></div>    <div class="icon-user">      <ul class="usermenus blp" id="mc_mobile_usermenus">        <li><a href="https://m.moneycontrol.com/login.php" title="Login">Log In</a></li>        <li class="last"><a href="https://m.moneycontrol.com/mcreg.php" title="Sign Up">Sign Up</a></li>      </ul>      <ul class="usermenus alp" id="mc_mobile_usermenus">        <li><a href="https://www.moneycontrol.com/portfolio-management/user/update_profile" title="My Profile" id="mobile_usr_nm"></a></li>        <li><a href="https://m.moneycontrol.com/portfolio.php?type=today" title="My Portfolio">My Portfolio</a></li>        <li><a href="https://m.moneycontrol.com/watchlist.php">My Watchlist</a></li>        <li><a href="https://m.moneycontrol.com/mmb/" title="My Messages">My Messages</a></li>        <li class="last"><a href="https://m.moneycontrol.com/logout.php?red_url=index.html" title="Sign out">Sign out</a></li>      </ul>    </div>    <div class="searchblock PR"><span class="ic-search"></span></div>    <!-- mobile search start here --><div class="searchBox clearfix" id="autosugg_mc_mobile" style="display:none;"><div class="FR"><div class="searchboxInner clearfix PR FL"><form name="form_mobile_topsearch" id="form_mobile_topsearch" method="get" onsubmit="javascript:return submit_search_txt('#form_mobile_topsearch');" action=""><input name="search_data" id="search_data" value="" type="hidden" readonly="readonly" /><input name="cid" id="cid" value="" type="hidden"  readonly="readonly" /><input name="mbsearch_str" id="mbsearch_str" type="hidden" value=""  readonly="readonly" /><input name="topsearch_type" id="topsearch_type" value="1" type="hidden" readonly="readonly" /><input class="txtsrchbox FL" id="search_str" onkeyup="getAutosuggesionHeader('#form_mobile_topsearch');" onclick="getAutosuggesionHeader('#form_mobile_topsearch'); GAEventTracker( 'SEARCHUSAGE', 'MCTRENDS', 'WAPSTKCLICK' );" placeholder="Search Quotes, News, Mutual Fund NAVs" name="search_str" value="" type="text" autocomplete="off" /><label for="search_str" style="display:none;">Search Quotes, News, Mutual Fund NAVs</label><!-- trending search ooptions start --><div class="PR" style="z-index:100000;"><div class="trend_searchbx sugBox" style="display:none;"><div class="ausggestleft"><ul id="ul_srchCat_DDL"><li class="active"><a style="color:#fff !important" title="Moneycontrol Trending Stocks">Top 5 Trending Stocks</a></li></ul></div><div class="clearfix"><ul class="suglist"><li><a onclick='GAEventTracker("SEARCHUSAGE", "MCTRENDS", "STKCLICK" )' href="https://www.moneycontrol.com/india/stockpricequote/banks-private-sector/yesbank/YB" title="Yes Bank">Yes Bank&nbsp;<span>INE528G01035, YESBANK, 532648</span></a></li><li><a onclick='GAEventTracker("SEARCHUSAGE", "MCTRENDS", "STKCLICK" )' href="https://www.moneycontrol.com/india/stockpricequote/refineries/relianceindustries/RI" title="Reliance">Reliance&nbsp;<span>INE002A01018, RELIANCE, 500325</span></a></li><li><a onclick='GAEventTracker("SEARCHUSAGE", "MCTRENDS", "STKCLICK" )' href="https://www.moneycontrol.com/india/stockpricequote/banks-public-sector/statebankindia/SBI" title="SBI">SBI&nbsp;<span>INE062A01020, SBIN, 500112</span></a></li><li><a onclick='GAEventTracker("SEARCHUSAGE", "MCTRENDS", "STKCLICK" )' href="https://www.moneycontrol.com/india/stockpricequote/banks-private-sector/hdfcbank/HDF01" title="HDFC Bank">HDFC Bank&nbsp;<span>INE040A01034, HDFCBANK, 500180</span></a></li><li><a onclick='GAEventTracker("SEARCHUSAGE", "MCTRENDS", "STKCLICK" )' href="https://www.moneycontrol.com/india/stockpricequote/banks-private-sector/icicibank/ICI02" title="ICICI Bank">ICICI Bank&nbsp;<span>INE090A01021, ICICIBANK, 532174</span></a></li></ul></div></div></div><!-- trending search ooptions end --><!-- auto suggest box -> Start --><div class="sugBox" id="autosugg_mc1" style="display:none;"><div class="ausggestleft"><ul class="nav-tabs" id="ul_srchCat_DDL"><li class="active" onClick="suggestboxdd('1', 'mobile_top');" id="tab1"><a rel="1" href="javascript:void(0);" title="Quotes"> Quotes </a></li><li class="" onClick="suggestboxdd('2', 'mobile_top');" id="tab2"><a rel="2" href="javascript:void(0);" title="Mutual Funds"> Mutual Funds</a></li><li onClick="suggestboxdd('5', 'mobile_top');" id="tab5"><a rel="5" href="javascript:void(0);" title="Commodities"> Commodities </a></li><li onClick="suggestboxdd('9', 'mobile_top');" id="tab9"><a rel="9" href="javascript:void(0);" title="Futures">Futures &amp; Options </a></li><li onClick="suggestboxdd('3', 'mobile_top');" id="tab3"><a rel="3" href="javascript:void(0);" title="News"> News </a></li><li onClick="suggestboxdd('4', 'mobile_top');" id="tab4"><a rel="4" href="javascript:void(0);" title="Forum"> Forum </a></li><li onClick="suggestboxdd('6', 'mobile_top');" id="tab6"><a rel="6" href="javascript:void(0);" title="Notices"> Notices </a></li><li onClick="suggestboxdd('7', 'mobile_top');" id="tab7"><a rel="7" href="javascript:void(0);" title="Videos"> Videos </a></li><li onClick="suggestboxdd('10', 'mobile_top');" id="tab10"><a rel="10" href="javascript:void(0);" title="Glossary"> Glossary </a></li><li onClick="suggestboxdd('8', 'mobile_top');" id="tab8"><a rel="8" href="javascript:void(0);" title="All"> All </a></li></ul></div><div class="top_asugscrl"><div class="tab-content"><div class="tab-pane in active" id="autosuggestlist"><ul class="suglist"><li><a href="javascript:;" target="_parent"><span><b>Auri</b>ferous</span> Aqua Farma&nbsp;, 519363</a></li></ul></div></div><div class="brdtp CTR PT5"><a href="https://www.moneycontrol.com/news/tags/mf-experts.html" title="View All" class="ssMore">View All <span class="ic_seemore"></span></a></div></div></div><!-- End <- auto suggest box --></form></div><a href="javascript:;" class="btn_black FR"></a></div></div><!-- mobile search END here --><!-- WAP Menu List -> Start --><div class="pancakemenu"><div class="pancakScrl"><div class="PA10"><div class="mtxt16 MT10">Select Language</div><ul class="selectlanguage"><li><label onclick="window.location = 'https://m.moneycontrol.com/'; return false;"><input type="radio" checked="checked" value="" name="rd_select_language" />English </label></li><li><label onclick="window.location = 'https://m.moneycontrol.com/hi/'; return false;"><input type="radio" value="" name="rd_select_language" /><span class="mmnRadio"></span> हिंदी </label></li><li><label onclick="window.location = 'https://m.moneycontrol.com/gu/'; return false;"><input type="radio" value="" name="rd_select_language" /><span class="mmnRadio"></span> गुजराती </label></li></ul></div><ul class="menutable"><li><a href="https://www.moneycontrol.com/" title="Home" class="gd18">Home </a></li><li><a href="https://www.moneycontrol.com/covid19-quiz/" title="COVID-19 QUIZ" class="gd18">COVID-19 QUIZ <sup><img src="https://img-d05.moneycontrol.co.in/images/common/header/new_icon_animated.gif" title="COVID-19 QUIZ" alt="COVID-19 QUIZ"></sup></a></li><li><a href="https://www.moneycontrol.com/news/tags/coronavirus.html" title="Coronavirus" class="gd18">Coronavirus <sup><img src="https://img-d01.moneycontrol.co.in/images/common/header/new_icon_animated.gif" title="Coronavirus" alt="Coronavirus"></sup></a></li><li><a href="https://www.moneycontrol.com/news/" title="News" class="gd18">News </a></li><li><a href="https://www.moneycontrol.com/stocksmarketsindia/" title="Markets" class="gd18">Markets </a></li><li><a href="https://m.moneycontrol.com/markets/earnings/" title="Earnings" class="gd18">Earnings </a></li><li><a href="https://m.moneycontrol.com/portfolio.php?type=today" title="Portfolio" class="gd18">Portfolio </a></li><li><a href="https://m.moneycontrol.com/watchlist.php" title="Watchlist" class="gd18">Watchlist </a></li><li><a href="https://m.moneycontrol.com/mmb/" title="Forum" class="gd18">Forum </a></li><li><a href="https://www.moneycontrol.com/markets/indian-indices/" title="Indian Indices" class="gd18">Indian Indices </a></li><li><a href="https://www.moneycontrol.com/markets/global-indices/" title="Global Indices" class="gd18">Global Indices </a></li><li><a href="https://www.moneycontrol.com/stocks/marketstats/fii_dii_activity/index.php?classic=true" title="FII & DII Activity" class="gd18">FII & DII Activity <sup><img src="https://img-d03.moneycontrol.co.in/images/common/header/new_icon_animated.gif" title="FII & DII Activity" alt="FII & DII Activity"></sup></a></li><li><a href="https://m.moneycontrol.com/live_tv.php" title="Live TV & Shows" class="gd18">Live TV & Shows </a></li><li><a href="https://www.moneycontrol.com/personal-finance/income-tax-filing/" title="Tax Filing" class="gd18">Tax Filing </a></li><li><a href="https://www.moneycontrol.com/ms/earth-360/?mc_source=MC&mc_medium=Trending&mc_campaign=Earth360" title="Earth360" class="gd18">Earth360 </a></li><li><a href="https://www.moneycontrol.com/sme/easybiz" title="Easybiz" class="gd18">Easybiz </a></li><li><a href="https://www.moneycontrol.com/video-shows/?classic=true" title="Video" class="gd18">Video <sup><img src="https://img-d05.moneycontrol.co.in/images/common/header/new_icon_animated.gif" title="Video" alt="Video"></sup></a></li><li><a href="https://www.moneycontrol.com/stock-premier-league" title="Stock Premier League" class="gd18">Stock Premier League <sup><img src="https://img-d02.moneycontrol.co.in/images/common/header/new_icon_animated.gif" title="Stock Premier League" alt="Stock Premier League"></sup></a></li><li><a href="https://m.moneycontrol.com/commodity/" title="Commodities" class="gd18">Commodities </a></li><li><a href="https://m.moneycontrol.com/mccode/currencies/" title="Currencies" class="gd18">Currencies </a></li><li><a href="https://www.moneycontrol.com/mutualfundindia/" title="Mutual Funds" class="gd18">Mutual Funds </a></li><li><a href="https://www.moneycontrol.com/personal-finance/?classic=true" title="Personal Finance" class="gd18">Personal Finance </a></li><li><a href="https://www.moneycontrol.com/personal-finance/nps-national-pension-scheme?classic=true" title="National Pension Scheme" class="gd18">NPS <sup><img src="https://img-d02.moneycontrol.co.in/images/common/header/new_icon_animated.gif" title="National Pension Scheme" alt="National Pension Scheme"></sup></a></li><li><a href="https://www.moneycontrol.com/podcast/?classic=true" title="Podcast" class="gd18">Podcast <sup><img src="https://img-d05.moneycontrol.co.in/images/common/header/new_icon_animated.gif" title="Podcast" alt="Podcast"></sup></a></li><li><a href="https://www.moneycontrol.com/cryptocurrency/" title="Cryptocurrency" class="gd18">Cryptocurrency </a></li></ul><div class="pretab MB5"><div class="mmtit" style="padding: 0px !important;"><a href="https://www.moneycontrol.com/subscription" title="Subscription" class="mmtit">Subscription</a></div></div><div class="pretab"><div class="mmtit">Specials</div><ul class="menutable"><li><a href="https://m.moneycontrol.com/invest-now/" title="Invest Now" class="gd18">Invest Now </a></li><li><a href="https://m.moneycontrol.com/master-your-money/" title="Master Your Money" class="gd18">Master Your Money </a></li><li><a href="https://www.moneycontrol.com/sme/easybiz" title="Easybiz" class="gd18">Easybiz </a></li><li><a href="https://m.moneycontrol.com/property/real-assets/" title="Real Assets" class="gd18">Real Assets </a></li><li><a href="https://m.moneycontrol.com/travelcafe/" title="Travel Cafe" class="gd18">Travel Cafe </a></li><li><a href="https://m.moneycontrol.com/tech-control/" title="Tech Control" class="gd18">Tech Control </a></li></ul></div></div></div><!-- End <- WAP Menu List -->  </div>  
  <script>if( readCookieRevamp( 'nnmc' ) ) {
		var usernnmc = readCookieRevamp( 'nnmc' );
		usernnmc = $.trim(usernnmc);

		if($.trim(usernnmc) == 'Guest' || $.trim(usernnmc) == 'guest'){
			$('div.myaccpop').remove();
		}
		
		usernnmc = usernnmc.replace("%40","@");
		usernnmc = usernnmc.replace(/\+/g, " ");
		var dispnm = usernnmc;

		if( usernnmc.length > 6 ) {
			dispnm = usernnmc.substr( 0, 6 ) + '..';
		} else {
			dispnm = usernnmc;
		}

		$('strong#usr_nm, a#mobile_usr_nm').text("Hi "+dispnm);

		if(usernnmc != false && usernnmc != 'false' && usernnmc != ''){
			$('div.blp, ul.blp').hide();
			$('div.blp, ul.blp').remove();
			$('div.alp').show();
		}else{
			$('div.alp, ul.alp').remove();
		}

		/* Ad Block in MC website for Pro users -> Start */
			var mcpro = readCookieRevamp( 'mcpro' );
			if( $( '.mc_logo_be_a_pro' ).length ) {
				if( mcpro == '1' ) {
					$( '.mc_logo_only_pro' ).show();
				} else {
					$( '.mc_logo_be_a_pro' ).show();
				}
			}
		/* End <- Ad Block in MC website for Pro users */
	}else{
		$('div.alp, ul.alp').remove();
		$( '.mc_logo_be_a_pro' ).show();
	}</script>  <div class="headBotm  PR">    <div class="stickymiddle">      <div class="mc-text FL"></div>      <div class="header-main-wrapper">                <ul class="headbotmmenus clearfix nav-tabs">                      <li >            <a class=" "  href="https://www.moneycontrol.com/" title="Home"  >Home </a>                <div class="stickysub db "  style="display:none;" >                  <ul class="headbotmmenus1">                                          <li>                        <a  href="https://www.moneycontrol.com/news/business/companies"  title="Companies">Companies</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/business/economy/"  title="Economy">Economy</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/real-estate-property/"  title="Property">Property</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/politics/"  title="Politics">Politics</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/technology/auto"  title="Auto">Auto</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/live-cricket/"  title="Cricket">Cricket</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/world/"  title="World">World</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/business/announcements/"  title="Announcements">Announcements</a>                      </li>                                      </ul>                </div>                          </li>                      <li >            <a class=" "  href="https://www.moneycontrol.com/news/tags/coronavirus.html" title="Coronavirus"  >Coronavirus <sup><img src="https://img-d01.moneycontrol.co.in/images/common/header/new_icon_animated.gif" title="Coronavirus" alt="Coronavirus" /></sup></a>            </li>                      <li >            <a class=" actlink  "  href="https://www.moneycontrol.com/news/" title="News"  >News </a>                <div class="stickysub db  actlink " >                  <ul class="headbotmmenus1">                                          <li>                        <a  href="https://www.moneycontrol.com/news/business/"  title="Business">Business</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/business/markets/"  title="Markets">Markets</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/business/stocks/"  title="Stocks">Stocks</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/business/economy/"  title="Economy">Economy</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/equity-research/"  title="Research">Research</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/business/mutual-funds/"  title="Mutual Funds">Mutual Funds</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/business/personal-finance/"  title="Personal Finance">Personal Finance</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/real-estate-property/"  title="Property">Property</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/technology/auto"  title="Auto">Auto</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/business/ipo/"  title="IPO">IPO</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/politics/"  title="Politics">Politics</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/india/"  title="India">India</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/fintech"  title="FinTech ">FinTech <sup><img src="https://img-d03.moneycontrol.co.in/images/common/header/new_icon_animated.gif" alt="FinTech" title="FinTech" /></sup></a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/technology/"  title="Consumer Tech">Consumer Tech</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/business/startups"  title="Startups">Startups</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/opinion/"  title="Opinion ">Opinion <sup><img src="https://img-d02.moneycontrol.co.in/images/common/header/new_icon_animated.gif" alt="Opinion" title="Opinion" /></sup></a>                      </li>                                      </ul>                </div>                          </li>                      <li >            <a class=" "  href="https://www.moneycontrol.com/stocksmarketsindia/" title="Markets"  >Markets </a>                <div class="stickysub db "  style="display:none;" >                  <ul class="headbotmmenus1">                                          <li>                        <a  href="https://www.moneycontrol.com/stocksmarketsindia/"  title="Home">Home</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/markets/premarket/"  title="Pre-Market">Pre-Market</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/markets/stock-advice/"  title="Advice">Advice</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/markets/technicals/"  title="Technicals">Technicals</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/markets/fno-market-snapshot"  title="F&O">F&O</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/markets/earnings/"  title="Earnings">Earnings</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/stock-screener/"  title="Stock Screener ">Stock Screener <sup><img src="https://img-d02.moneycontrol.co.in/images/common/header/beta_icon.gif" title="Stock Screener" alt="Stock Screener" /></sup></a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/ipo/"  title="IPO">IPO</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/stocks/marketstats/index.php"  title="All Stats">All Stats</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/markets/indian-indices/"  title="Indian Indices">Indian Indices</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/mccode/globalmarkets/index.html"  title="Global Markets">Global Markets</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/mccode/currencies/"  title="Currencies">Currencies</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/cryptocurrency/"  title="Crypto">Crypto</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/fixed-income/bonds/"  title="Bonds">Bonds</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/broker-research/"  title="Broker Research">Broker Research</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/mccode/tools/"  title="Tools">Tools</a>                      </li>                                          <li>                        <a  href="http://terminal.moneycontrol.com/?utm_source=moneycontrol_top_nav&utm_medium=navigation&utm_campaign=terminal_main_menu"  title="Terminal">Terminal</a>                      </li>                                      </ul>                </div>                          </li>                      <li >            <a class=" "  href="https://www.moneycontrol.com/mutualfundindia/" title="Mutual Funds"  >Mutual Funds </a>                <div class="stickysub db "  style="display:none;" >                  <ul class="headbotmmenus1">                                          <li>                        <a  href="https://www.moneycontrol.com/mutualfundindia/"  title="Home">Home</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/mutual-funds/performance-tracker/returns/large-cap-fund.html"  title="Performance Tracker">Performance Tracker</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/mutual-funds/best-funds/equity.html"  title="Top Ranked Funds">Top Ranked Funds</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/mf/etf/"  title="ETFs">ETFs</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/mutual-funds/new-fund-offers"  title="NFO">NFO</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/mutualfundindia/learn/"  title="Learn">Learn</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/mutual-funds/performance-tracker/all-categories?order=default&dur=1y"  title="Top Performing Categories">Top Performing Categories</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/mutual-funds/find-fund/"  title="Mutual fund screener">Mutual fund screener</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/mutual-funds/portfolio-management"  title="My Portfolio">My Portfolio</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/personal-finance/income-tax-filing/"  title="Tax Filing">Tax Filing</a>                      </li>                                      </ul>                </div>                          </li>                      <li >            <a class=" "  href="https://www.moneycontrol.com/commodity/" title="Commodities"  >Commodities </a>            </li>                      <li >            <a class=" "  href="https://www.moneycontrol.com/personal-finance/planinsurance/" title="Insurance"  >Insurance </a>            </li>                      <li >            <a class=" "  href="https://www.moneycontrol.com/video-shows/" title="Video"  >Video </a>                <div class="stickysub db "  style="display:none;" >                  <ul class="headbotmmenus1">                                          <li>                        <a  href="https://www.moneycontrol.com/video-shows/#managing-money-with-moneycontrol"  onclick="javascript:ga_track( '/video-shows/', 'managing-money-with-moneycontrol' );"  title="Managing Money with Moneycontrol">Managing Money with Moneycontrol</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/video-shows/#the-udayan-show"  onclick="javascript:ga_track( '/video-shows/', 'the-udayan-show' );"  title="The Udayan Show">The Udayan Show</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/video-shows/#ideas-for-profit"  onclick="javascript:ga_track( '/video-shows/', 'ideas-for-profit' );"  title="Ideas for Profit">Ideas for Profit</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/video-shows/#markets-moneycontrol"  onclick="javascript:ga_track( '/video-shows/', 'markets-moneycontrol' );"  title="Markets@moneycontrol">Markets@moneycontrol</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/video-shows/#commodities-moneycontrol"  onclick="javascript:ga_track( '/video-shows/', 'commodities-moneycontrol' );"  title="Commodities@Moneycontrol">Commodities@Moneycontrol</a>                      </li>                                      </ul>                </div>                          </li>                      <li >            <a class=" "  href="https://www.moneycontrol.com/podcast/" title="Podcast"  >Podcast </a>                <div class="stickysub db "  style="display:none;" >                  <ul class="headbotmmenus1">                                          <li>                        <a  href="https://www.moneycontrol.com/podcast/#digging-deeper-with-moneycontrol"  onclick="javascript:ga_track( '/podcast/', 'digging-deeper-with-moneycontrol' );"  title="Digging Deeper with Moneycontrol">Digging Deeper with Moneycontrol</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/podcast/#stock-picks-of-the-day"  onclick="javascript:ga_track( '/podcast/', 'stock-picks-of-the-day' );"  title="Stock Picks of the Day">Stock Picks of the Day</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/podcast/#editors-story-of-the-day"  onclick="javascript:ga_track( '/podcast/', 'editors-story-of-the-day' );"  title="Editor's Story of the Day">Editor's Story of the Day</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/podcast/#a-morning-walk-down-dalal-street"  onclick="javascript:ga_track( '/podcast/', 'a-morning-walk-down-dalal-street' );"  title="A Morning Walk Down Dalal Street">A Morning Walk Down Dalal Street</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/podcast/#an-evening-walk-down-dalal-street"  onclick="javascript:ga_track( '/podcast/', 'an-evening-walk-down-dalal-street' );"  title="An Evening Walk Down Dalal Street">An Evening Walk Down Dalal Street</a>                      </li>                                      </ul>                </div>                          </li>                      <li >            <a class=" "  href="https://www.moneycontrol.com/personal-finance/" title="Personal Finance"  >Personal Finance </a>                <div class="stickysub db "  style="display:none;" >                  <ul class="headbotmmenus1">                                          <li>                        <a  href="https://www.moneycontrol.com/personal-finance/"  title="Home">Home</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/personal-finance/investing/"  title="Investing">Investing</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/personal-finance/insurance/"  title="Insurance">Insurance</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/personal-finance/banking/"  title="Banking">Banking</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/personal-finance/financialplanning/"  title="Financial Planning">Financial Planning</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/personal-finance/planproperty/"  title="Property">Property</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/personal-finance/tools/"  title="Tools">Tools</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/personal-finance/videos/"  title="Video">Video</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/forum-topics/ask-the-expert/"  title="Ask Expert">Ask Expert</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/personal-finance/explainer/"  title="Explainer">Explainer</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/personal-finance/nps-national-pension-scheme"  title="NPS">NPS<sup><img src="https://img-d05.moneycontrol.co.in/images/common/header/new_icon_animated.gif" title="NPS" alt="NPS" /></sup></a>                      </li>                                      </ul>                </div>                          </li>                      <li >            <a class=" "  href="https://www.moneycontrol.com/india/bestportfoliomanager/investment-tool" title="Portfolio"  >Portfolio </a>            </li>                      <li >            <a class=" "  target="_blank"  href="https://mmb.moneycontrol.com/" title="Forum"  >Forum </a>            </li>                      <li >            <a class=" "  target="_blank"  href="https://www.moneycontrol.com/promos/pro.php" title="Be a Pro" onclick="javascript:GAEventTracker( 'Pro-Discount', 'Menu', document.title );" >Be a Pro </a>                <div class="stickysub db "  style="display:none;" >                  <ul class="headbotmmenus1">                                          <li>                        <a  href="https://www.moneycontrol.com/subscription?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_Stock_Reports"  title="Home">Home</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/stock-reports?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_Stock_Reports"  title="Stock Reports">Stock Reports</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/gamechangers/ambareeshbaliga?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_Ambareesh_Balega"  title="Ambareesh Balega">Ambareesh Balega</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/gamechangers/cknarayan?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_CK_Narayan"  title="CK Narayan">CK Narayan</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/gamechangers/?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_Sudarshan_Sukhani"  title="Sudarshan Sukhani">Sudarshan Sukhani</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/gamechangers/tgnanasekar?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_T_Gnanasekar"  title="T Gnanasekar">T Gnanasekar</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/gamechangers/mecklai?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_Mecklai_Financial"  title="Mecklai Financial">Mecklai Financial</a>                      </li>                                          <li>                        <a  href="https://poweryourtrade.moneycontrol.com/?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_Power_Your_Trade"  title="Power Your Trade">Power Your Trade</a>                      </li>                                          <li>                        <a  href="https://investmentwatch.moneycontrol.com/?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_Investment_Watch"  title="Investment Watch">Investment Watch</a>                      </li>                                      </ul>                </div>                          </li>                      <li >            <a class=" "  href="https://www.moneycontrol.com/ms/earth-360/?mc_source=MC&mc_medium=Trending&mc_campaign=Earth360" title="Earth360"  >Earth360 </a>            </li>                      <li >            <a class=" "  href="https://www.moneycontrol.com/sme/easybiz" title="Easybiz"  >Easybiz </a>                <div class="stickysub db "  style="display:none;" >                  <ul class="headbotmmenus1">                                      </ul>                </div>                          </li>                      <li class="live_tvdrop">            <a class=" "  href="javascript:;" title="Live TV"  >Live TV </a><ul class="sub_menulvtv"><li><a href="https://hindi.moneycontrol.com/tv/" title="Hindi Live TV" target="_blank">Hindi</a></li><li class="last"><a href="https://gujarati.moneycontrol.com/tv/" title="Gujarati Live TV" target="_blank">Gujarati</a></li></ul>            </li>                  </ul>                <ul class="res-bottomlinks">          <li><a href="javascript:;" title="All Stocks">All Stocks</a></li>          <li><a href="javascript:;" title="App">App</a></li>          <li><a href="javascript:;" title="Subscriptions">Subscriptions</a></li>          <li><a href="javascript:;" title="Specials">Specials</a></li>          <li><a href="javascript:;" title="Feedback">Feedback</a></li>        </ul>      </div>        <div class="socialblock">        <ul class="sociallinks">          <li><a href="javascript:;" title="Facebook" target="_blank" rel="noopener" class="fb"></a></li>          <li><a href="javascript:;" title="Twitter" target="_blank" rel="noopener" class="twitter"></a></li>        </ul>      </div>    </div>  </div></header><div align="center" ><div id="budget_adDiv" class="cls_budget_adDiv"><style>.closeadpr{width:970px; margin:0 auto; text-align:right;}
	@media only screen and (max-width:980px) {
	.closeadpr{width:100%; margin:0 auto; text-align:right;}
	}</style></div></div><!-- Moneycontrol header END here --><!-- Jacket Banner (Start) --><div align="center" id="budget_adDiv"></div><!-- Jacket Banner (End) --><!-- MAMURAT Trading & sensex nifty updation (Start) --><script type="text/javascript">if( $('#marketRadar').length ) {
		sensex_ajax_auto(1);
			}

	function verfiedprofilecookie(){
		var cookieval = $.cookie('verify');
		if(cookieval!='' && cookieval !=undefined){
			email_verify = cookieval.split('$$##$$');
			if(email_verify[1]=="1" && email_verify[0]=="1"){
				$('#verifiedtext').html('');
			}else {
				$('#verifiedtext').html('(Unverified)');
			}
		}
	}
	
	verfiedprofilecookie();</script><!-- MAMURAT Trading & sensex nifty updation (End) --><!-- Close/Show for 970x250 Ad -> Start --><script type="text/javascript">$(document).ready(function() {
	if( $( '.ad_google_shhide' ).length ) {

		$( '.sh_clad' ).click( function() {
			var $this = $(this);

			$( '.addhide_show' ).slideToggle();
			$this.toggleClass( 'sh_clad' );
			if( $this.hasClass( 'sh_clad' ) ) {
				$this.attr( 'title', 'Close Ad' );
				$this.text( 'Close Ad' );
			} else {
				$this.attr( 'title', 'Show Ad' );
				$this.text( 'Show Ad' );
			}
		})
	}

	/* Live TV - Drop Down Menu -> Start */
	if( $( '.live_tvdrop' ).length ) {
		$( '.live_tvdrop' ).hover( function(){
			$(this).find( '.sub_menulvtv' ).fadeIn();
		},function() {
			$(this).find( '.sub_menulvtv' ).hide();
		})
	}
	/* End <- Live TV - Drop Down Menu */
});</script><!-- End <- Close/Show for 970x250 Ad --><!-- commonstore|commonfiles|header_tag_manager  --><!-- Facebook Pixel Code -> Start --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '482038382136514');
	fbq('track', 'PageView');</script><!-- End -> Facebook Pixel Code --><!---- tooltip for personal finance ------><script>$(document).ready(function(e) {

	var mcpro = readCookieRevamp( 'mcpro' );
	if( $( '.tooltiplink' ).length ) {
		if( mcpro == '1' ) {
			/* Ad Block in MC website for Pro users */
			$( '.tooltipbox' ).html( '' );
		} else {
			$('.tooltiplink a.tip').mouseover( function(){
				$(this).next('.tooltipbox').show();
			});
			$('.tooltiplink').mouseout(function(){
				$('.tooltipbox').hide();
			})
		}
	}

	if( $( '.tooltipbox' ).length ) {
		$('.tooltipbox').mouseover(function(){
			$(this).show();
		})
		$('.tooltipbox').mouseout(function(){
			$(this).hide();
		})
	}
});</script><!-- Sticky Navigation Menu -> Start --><script type="text/javascript">$(document).ready(function() {
				if( $( '.headBotm' ).length ) {
					var hedpos = $( '.headBotm' ).offset().top;
					$(window).scroll( function() {
						if($(window).scrollTop() > hedpos){
							$( '.headBotm' ).addClass( 'posnav_fix' );
						} else {
							$( '.headBotm' ).removeClass( 'posnav_fix' );
						}
					});
				}
			});</script><!-- End <- Sticky Navigation Menu --><!-- Moneycontrol Common header END here --><div id='Moneycontrol/MC_ROS/MC_ROS_1x1'><script>googletag.cmd.push(function() { googletag.display('Moneycontrol/MC_ROS/MC_ROS_1x1'); });</script></div>       
      <!--<script src="https://arjun.in.com/dashboard/notification_browser/moneycontrol/js/main_ori.js?v=0.1"></script>-->       <!--<div class="browser_notification_mc" id="_w18_noti_div" style="display:none;"><div class="notification_msg">Retire Early...Learn how to double your monthly income ... <button style="background:none; border:none; margin:none; padding:0px; color:#fff; font-style:italic; cursor:pointer; font-weight:bold;" id="id-allow"><em><a target="_blank" href="https://www.equitymaster.com/double_income/registration-nov-dbin-mny.aspx?regsrc=5684" rel="nofollow" id="dwn_btn" onclick='ga("send", "event", "Double Income", "Registration", window.location.href);'><u>Free Video Series LIVE Now.</u></a></em></button></div></div>-->                <!--<script type="text/javascript">                $(document).ready(function(){
                var width = window.innerWidth || document.documentElement.clientWidth;
               
                if (sessionStorage.getItem('close_app_premium') !== 'true') {
                                 $(".browser_notification_mc").show();
                }
                });
                $('#img_close').click(function(){
                   $(".browser_notification_mc").hide();
                   sessionStorage.setItem('close_app_premium','true');
                });
                </script>-->                
            
       <!-- style & mc_news css were here -->    
        <script type="text/javascript">var width = window.innerWidth || document.documentElement.clientWidth;
	if (width <= 768 ) {
		document.write('<div class="ads-320-50 show-moblie" id="header_ad"></div>');
	}
    </script>    <div class="ads-320-50 show-moblie"><div id=Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_Masthead_300x250><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_Masthead_300x250";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_Masthead_300x250") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_Masthead_300x250") });
		}</script></div>    </div>   <div class="ad ad-1250x60 no-padding hide-mobile">   <div id=Moneycontrol/MC_News/MC_News_Internal_1250x60><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_1250x60";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_1250x60") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_1250x60") });
		}</script></div>   </div><div class="budget_ads"><div class="add7280-90 hide-mobile"><div id=><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("") });
		}</script></div></div></div><div class="breadcrum-bg">    <div class="home-mid-contener">    <div class="brad_crum">    <div class="FL"><span class="bread-title">you are here: </span><a href="https://www.moneycontrol.com/">Home</a><span class="mc_sprite_img bread-arrow"></span><a href=https://www.moneycontrol.com/news/>News</a><span class="mc_sprite_img bread-arrow"></span><a href=https://www.moneycontrol.com/news/technology/>Technology</a><span class="mc_sprite_img bread-arrow"></span><a href=https://www.moneycontrol.com/news/technology/auto/>Auto</a></div>          <div class="FR arti_icn TAR">                      <a href="javascript:void(0)" id="bookmark" rel="sidebar" class="note 13695261"></a>                      <a href="http://www.moneycontrol.com/india/newsarticle/news_email.php?autono=13695261" class="mail"></a>                      <a onclick="javascript:window.open('https://www.moneycontrol.com/news/printpage/5172421/','','height=500,width=500,left=10,top=10,scrollbars=1')"   class="print"></a>                        <a href="javascript:void(0)" id="bigtext" class="aplus"></a>           <a href="javascript:void(0)" id="smalltext" style="display:none;" class="aminus"></a>      </div>        </div>    </div></div><!------- sticky header starts ---------><!------- slider video ad ---------><div id=Moneycontrol/MC_ROS/MC_ROS_Slider_2x2><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_ROS/MC_ROS_Slider_2x2";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_ROS/MC_ROS_Slider_2x2") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_ROS/MC_ROS_Slider_2x2") });
		}</script></div><!------- slider video ad ends ---------><div id=Moneycontrol_Mobile_WAP/MC_WAP_ROS/MC_WAP_ROS_Audio_1x1><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol_Mobile_WAP/MC_WAP_ROS/MC_WAP_ROS_Audio_1x1";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_ROS/MC_WAP_ROS_Audio_1x1") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_ROS/MC_WAP_ROS_Audio_1x1") });
		}</script></div><div id="Programmatic/Moneycontrol_Inarticle_1x1"></div><div id="Programmatic/Moneycontrol_Inarticle_1x1_Mobile"></div><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
adKey = "Moneycontrol/MC_ROS/MC_ROS_1x1";
if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 ) {
        googletag.cmd.push(function() { googletag.display("Programmatic/Moneycontrol_Inarticle_1x1") });
}

if (width <= 768) {
        googletag.cmd.push(function() { googletag.display("Programmatic/Moneycontrol_Inarticle_1x1_Mobile") });
}</script><!-- jiosaavn widget --><script type='text/javascript'>/* Hide Close Add div for MC Pro Users */ 
var is_dfp_ads_visible = $.trim( $( '.is_dfp_ads_visible' ).val() ); 
var mcpro = readCookie( 'mcpro' );
if( (is_dfp_ads_visible == true || is_dfp_ads_visible === 'true')  && (mcpro == '' || mcpro == '0')) { /* is_dfp_ads_visible is declared while initialization of DFP */ 

                        var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];
                        (function() {
                        var gads = document.createElement('script');
                        gads.async = true;
                        gads.type = 'text/javascript';
                        var useSSL = 'https:' == document.location.protocol;
                        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                        })();

                        googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/1039154/MC_ENG_Desktop/MC_ENG_ROS/MC_ENG_ROS_AS/MC_ENG_AS_ROS_Shosh_OOP','MC_ENG_Desktop/MC_ENG_ROS/MC_ENG_ROS_AS/MC_ENG_AS_ROS_Shosh_OOP').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1039154/MC_ENG_Desktop/MC_ENG_ROS/MC_ENG_ROS_AS/MC_ENG_AS_ROS_Skin_OOP','MC_ENG_Desktop/MC_ENG_ROS/MC_ENG_ROS_AS/MC_ENG_AS_ROS_Skin_OOP').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
}</script><!-- /1039154/MC_ENG_Desktop/MC_ENG_ROS/MC_ENG_ROS_AS/MC_ENG_AS_ROS_Shosh_OOP --><div id='MC_ENG_Desktop/MC_ENG_ROS/MC_ENG_ROS_AS/MC_ENG_AS_ROS_Shosh_OOP'><script>var is_dfp_ads_visible = $.trim( $( '.is_dfp_ads_visible' ).val() ); 
var mcpro = readCookie( 'mcpro' );
if( (is_dfp_ads_visible == true || is_dfp_ads_visible === 'true')  && (mcpro == '' || mcpro == '0')) { /* is_dfp_ads_visible is declared while initialization of DFP */ 
googletag.cmd.push(function() { googletag.display('MC_ENG_Desktop/MC_ENG_ROS/MC_ENG_ROS_AS/MC_ENG_AS_ROS_Shosh_OOP'); });
}</script></div><!-- /1039154/MC_ENG_Desktop/MC_ENG_ROS/MC_ENG_ROS_AS/MC_ENG_AS_ROS_Skin_OOP --><div id='MC_ENG_Desktop/MC_ENG_ROS/MC_ENG_ROS_AS/MC_ENG_AS_ROS_Skin_OOP'><script>var is_dfp_ads_visible = $.trim( $( '.is_dfp_ads_visible' ).val() ); 
var mcpro = readCookie( 'mcpro' );
if( (is_dfp_ads_visible == true || is_dfp_ads_visible === 'true')  && (mcpro == '' || mcpro == '0')) { /* is_dfp_ads_visible is declared while initialization of DFP */ 
googletag.cmd.push(function() { googletag.display('MC_ENG_Desktop/MC_ENG_ROS/MC_ENG_ROS_AS/MC_ENG_AS_ROS_Skin_OOP'); });
}</script></div><!-- jiosaavn widget ends--><div class="home-mid-contener" id="el19_mchome"></div><script src="https://player.nw18.com/hola/hola_player.js"></script><script src="https://player.nw18.com/hola/hola_config.js"></script><script type="text/javascript">var playInfiniteScroll = "true"; </script><script>getontheIo();
	function getontheIo(){
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
			page_url: window.location.href,
			page_url_canonical: "https://www.moneycontrol.com/news/technology/auto/tvs-motor-says-no-plan-to-shift-manufacturing-of-norton-bikes-to-india-5172421.html" ,
			page_title: "TVS Motor says no plan to shift manufacturing of Norton bikes to India",
			page_type: "article",
			page_language: "en",
			article_authors: ["Stanford Masters"],
			article_categories: ["auto"],
			article_subcategories: ["auto"],
			article_type: "news",
			article_word_count: "220",
			article_publication_date: "Tue, 21 Apr 2020 17:52:03 +0530"
		});
	}</script><body class="infinite-scroll-wrap"><div id="fp_mainWrapper">  <div class="main">                <div class="article_page infinite-scroll" id="page1" data-url="https://www.moneycontrol.com/news/technology/auto/tvs-motor-says-no-plan-to-shift-manufacturing-of-norton-bikes-to-india-5172421.html" data-title="TVS Motor says no plan to shift manufacturing of Norton bikes to India" data-id="5172421" data-topic="65222" data-autono="13695261" data-scid="" data-cat="Auto" data-description="TVS said the manufacturing facility in the UK will continue to operate while retaining most of its employees "> 
                
		  <section class="mid-contener contener clearfix"><div class="article_box">  <div class="arttidate ">Last Updated : Apr 21, 2020 05:52 PM IST    | Source: <span>Moneycontrol.com</span></div>  <h1 class="artTitle">TVS Motor says no plan to shift manufacturing of Norton bikes to India</h1></div></section><section class="mid-contener contener clearfix"> <!--left --><div class="clearfix"><div id="left" class="fleft">  <article class="article_box" data-io-article-url="http://www.moneycontrol.com/news/technology/auto/tvs-motor-says-no-plan-to-shift-manufacturing-of-norton-bikes-to-india-5172421.html" id="article-5172421">    <div class="brk_wraper clearfix">    <h2 class="subhead">TVS said the manufacturing facility in the UK will continue to operate while retaining most of its employees </h2>    
    <div class="clearfix bloger-section">      <div class="fleft">                                                                        
                                                            <div class="dis-in-blk bloger-name">                                                                                                                                                                                                <a href="https://www.moneycontrol.com/author/moneycontrol-news-7285/" title="Moneycontrol News">Moneycontrol News</a>                                                                                                                                                                                          <span class="mailid"><a href="https://twitter.com/moneycontrolcom" target="_blank">@moneycontrolcom</a></span>                                                            </div>                                                           
                                              </div>      <div class="fright">        
        <div class="share_arti_srevamp-scroll">          <div class="share_arti_revamp-scroll sshare-icon" >                    <a href="https://api.whatsapp.com/send?text=TVS Motor says no plan to shift manufacturing of Norton bikes to India - https://www.moneycontrol.com/news/technology/auto/tvs-motor-says-no-plan-to-shift-manufacturing-of-norton-bikes-to-india-5172421.html" target="_blank" data-action="share/whatsapp/share" class="wa"><span class="st_plus_custom" st_processed="yes"></span></a>                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.moneycontrol.com/news/technology/auto/tvs-motor-says-no-plan-to-shift-manufacturing-of-norton-bikes-to-india-5172421.html" target="_blank" class="fb"><span class="st_facebook_custom" st_processed="yes"></span></a>                    <a href="https://twitter.com/intent/tweet?text=TVS Motor says no plan to shift manufacturing of Norton bikes to India&url=https://www.moneycontrol.com/news/technology/auto/tvs-motor-says-no-plan-to-shift-manufacturing-of-norton-bikes-to-india-5172421.html" target="_blank" class="tw"><span class="st_twitter_custom" st_url="http://t.in.com/e6Fg" st_via="moneycontrolcom" st_processed="yes"></span></a>                   <!-- <a href="https://plus.google.com/share?url=https://www.moneycontrol.com/news/technology/auto/tvs-motor-says-no-plan-to-shift-manufacturing-of-norton-bikes-to-india-5172421.html" target="_blank" class="gplus"><span class="st_googleplus_custom" st_processed="yes"></span></a>-->                    <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.moneycontrol.com/news/technology/auto/tvs-motor-says-no-plan-to-shift-manufacturing-of-norton-bikes-to-india-5172421.html" target="_blank" class="in"><span class="st_linkedin_custom" st_processed="yes"></span></a> 
                    <!--<a href="whatsapp://send?text=%0A%0D%0Ahttps://www.moneycontrol.com/news/technology/auto/tvs-motor-says-no-plan-to-shift-manufacturing-of-norton-bikes-to-india-5172421.html%0A%0D%0ADownload the moneycontrol App: http://m.moneycontrol.com/mom" data-action="share/whatsapp/share" class="plus"><span class="st_plus_custom" st_processed="yes"></span></a> -->       
          </div>        </div>        <!--<div class="comment-sec"><img alt="" class="coment-img" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAASBAMAAABP1yhnAAAAHlBMVEUAAAAAZaEAZaEAZaEAZaEAZaEAZaEAZaEAZaH///+06ueLAAAACHRSTlMAv0Cf749gIAcykfkAAAA9SURBVAjXY2BSggAGhogOCAhgkICyBAiyOmfM7JyBxgIDElgpEEZLAgMDA2NHMwMQgFkGMBZMiIFdAUwBACr7Nz8+2eeRAAAAAElFTkSuQmCC" />20 Comments</div>-->      </div>    </div>        <div class="hide-mobile"><div id=Moneycontrol/MC_News/MC_News_Internal_Native_ATF_640x60><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_Native_ATF_640x60";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_Native_ATF_640x60") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_Native_ATF_640x60") });
		}</script></div></div>        <div style="padding-bottom: 10px"></div>        <div id="trinity-5172421"></div>    <script>            var article_ID= '5172421';
            const textSelector = encodeURIComponent(btoa('#article-'+article_ID));
            
    </script>              <script>      var id = '5172421';
      
            //var textSelector = '#'+id;
            var encode = encodeURIComponent(btoa('#article-'+id));
            var js = document.createElement('script');
            js.type = 'text/javascript';
            js.setAttribute('data-player-id', 'player-'+id);
            js.src = 'https://trinitymedia.ai/sas/player/trinity.php?sCampaignID=2900000155&GDPR=$$GDPR_MACRO$$&GDPR_CONSENT=$$GDPR_CONSENT_MACRO$$&TRINITY_LOAD_PLAYER=1&textSelector='+encode;
            document.getElementById("trinity-"+id).appendChild(js);
       
    </script>    </div>                                                        <div class="img_tagbox clearfix fright">                                             <div class="slideshow-article-img">                              					     <figure>     <img  class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://static-news.moneycontrol.com/static-mcnews/2018/10/Norton-Dominator-770x435.jpg" alt="" title="" ></figure>     			                                    </div>               	       <!--<div class="whatsapp-share show-moblie" style="text-align: center;">      <a href="https://www.moneycontrol.com/news/widget/whatsapp.html" target="_new">  
				     <img src="https://images.moneycontrol.com/mcnews/images/whatapps-icon.png?v=3" title="Whatsapp" alt="Whatsapp" style="width: 65%;">      </a> 
	       </div>-->   
               <!-- stock widget -->                                             <style>.mc-modal-wrap{
		display: none;
		position: fixed;
		top: 0;
		left: 0;
		right: 0;
		bottom: 0;
		width: 100%;
		height: 100%;
		align-items: center;
  		justify-content: center;
		background: rgba(0,0,0,0.2);
		z-index: 999;
	}
	.mc-modal{
		background: #FFF;
		border-radius: 3px;
		overflow: hidden;
		width: 300px;
		box-shadow: 0px 5px 10px -2px rgba(0,0,0,0.4);
	}
	/*.mc-modal-header{
		display: table;
		width: 100%;
	}*/
	.mc-modal-close{
		display: block;
		float: right;
		background: transparent;
		font-size: 20px;
		color: #999;
		border: none;
		cursor: pointer;
		width: 30px;
		height: 30px;
		transition: 0.3s ease all;
	}
	.mc-modal-close:hover{
		color: #000;
	}
	.mc-modal-close:focus{
		outline: none;
		box-shadow: none;
	}
	.mc-modal-content{
		text-align: center;
		font-family: 'Roboto','Open Sans','Segoe UI',sans-serif;
		text-align: center;
		padding: 10px;
		font-size: 14px;
		line-height: 1.5;
	}
	.mc-modal.success .mc-modal-content{
		background: #00b849;
		color: #FFF;
	}
	.mc-modal.success .mc-modal-close{
		color: #FFF;
	}

	.mc-modal.error .mc-modal-content{
		background: #C00;
		color: #FFF;
	}
	.mc-modal.error .mc-modal-close{
		color: #FFF;
	}</style><div class="stockwidget" articleId="5172421">        <ul class="stockwidgettabs" id="stockwidgettabs_5172421">        </ul>        <div class="stockwidget_container">        <div class="stockwgblock" id="stockwg1_5172421" style="display: block;"><div id="toptitleTXT"></div> <button id="tradenow-5172421" class="trd_btn" data-toggle="modal">Trade</button>         <ul class="tabslinks clearfix">         <li id="watchlist-5172421"><a href="javascript:void(0);" onclick="ga('send', 'event', 'Stocks Widget', 'News Consumption','5172421_watchlist');"><span class="stockwidget_sprite ic_plus"></span>Watchlist</a></li>       <li id="portfolio-5172421"><a href="javascript:void(0);" onclick="ga('send', 'event', 'Stocks Widget', 'News Consumption','5172421_portfolio');"><span class="stockwidget_sprite ic_plus"></span>Portfolio</a></li>       <li><a href="javascript:void(0);" id="message-5172421"  onclick="ga('send', 'event', 'Stocks Widget', 'News Consumption','5172421_message');" target="_blank"><span class="stockwidget_sprite ic_msg"></span>Message</a></li>       <li><a href="javascript:void(0);" id="set-alert-5172421" onclick="ga('send', 'event', 'Stocks Widget', 'News Consumption','5172421_set_alert');" target="_blank"><span class="stockwidget_sprite ic_alert"></span>Set Alert</a></li>         </ul> <div class="clear">&nbsp;</div>         <div class="horizontaldivider"></div>         <div class="clear">&nbsp;</div>         <div class="leftcol clearfix">         <div class="bseliveblock"><div class="bseliveselectbox"><span class="stk-Typ" id="stk-Typ-5172421"></span><span>live</span><span class="downarw"></span></div><ul class="bselivelist"><li class='stk-b' id='stk-b-5172421'>bse<span>live</span></li><li class='stk-n' id='stk-n-5172421'>nse<span>live</span></li></ul><div class="livetxt lastUpdated" id="lastUpdated_5172421"></div>         </div>         <div class="gainlosstxt" id="gainlosstxt_5172421"></div>         <div class="clear"></div>         <div class="volumetxt" id="volumetxt_5172421">Volume <span class="stkvol" id="stkvol_5172421"></span></div>         <div class="volumetxt sec" id="vlmtxt_5172421">Todays L/H <span class="td-low" id="td-low_5172421"></span><span class="progressbar"></span><span class="td-high" id="td-high_5172421"></span></div>         </div>         <div class="rightcol clearfix" id="rightcol_5172421">         <img class="stk-graph" id="stk-graph_5172421" src="" width="157" height="54" alt=""/>         </div>         <div class="clear"></div>             <a href="javascript:void(0)" class="text12" id="more-txt-5172421">More <span class="morearw"></span></a>        </div>        </div><div id="back" class="back2" style="height: 100%"></div><div class="mc-modal-wrap"><div class="mc-modal"><div class="mc-modal-header"><button class="mc-modal-close">&times;</button></div><div class="mc-modal-content"></div></div></div>        </div><script>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</script>                              <!-- stock widget -->                 </div>               <div class="arti-flow" id="article-main"> 
        <!-- .CONTENT BODY -->        <p>After announcing the acquisition of iconic British brand Norton Motorcycles, Indian motorcycle manufacturer, <a href="https://www.moneycontrol.com/india/stockpricequote/auto-2-3-wheelers/tvsmotorcompany/TVS" rel=nofollow>TVS Motor Company</a> has said it has no plans to shift the bike's manufacturing to India from the UK.</p><p>TVS acquired the UK's sporting motorcycles brand in an all-cash deal worth roughly Rs 153.2 crore (16 million pounds) through one of TVS' overseas subsidiaries.</p><p>TVS said the manufacturing facility in the UK will continue to operate while retaining most of its employees. The headquarters of Norton, too, will remain in the UK but will be changed from its current Derby, Donington residence.</p><style type="text/css">@media(max-width:480px){
		.arti-flow .fixedfortopwrap iframe{min-height:600px;}
		}
		@media(max-width:640px){
		.arti-flow .fixedfortopwrap iframe{min-height:600px;}
		}
		@media(max-width:767px){
		.arti-flow .fixedfortopwrap iframe{min-height:600px;}
		.closbtn{font-size:15px; text-transform: uppercase; position: fixed; right:45px; top:65px; background: #222; padding:8px 15px; color: #fff !important;z-index: 9;}
		.fixedfortopwrap{width: 300px; display: block; margin: auto; position: relative; height: 300px; overflow: hidden;} 
.fixedfortop{position: absolute; top: 0; left: 0;width: 100%;height: 100%;     clip: rect(0,auto,auto,0)!important;
    -webkit-clip-path: polygon(0px 0px,100% 0px,100% 100%,0px 100%)!important;
    clip-path: polygon(0px 0px,100% 0px,100% 100%,0px 100%)!important;
} 
.fixedfortop-in{vertical-align: bottom; position: fixed; top: 0; left: 0; width: 100%; height: 100%; -webkit-transform: translateZ(0); display: -webkit-box; display: -ms-flexbox; 
display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; -ms-flex-direction: column; flex-direction: column; -webkit-box-align: center; 
-ms-flex-align: center; align-items: center; -webkit-box-pack: center; -ms-flex-pack: center; justify-content: center;} 
		}</style><div class="show-moblie fixedfortopwrap"><div class="fixedfortop"><a href="javascript:;" class="closbtn" onclick=$(".fixedfortopwrap").css("display", "none");" >Close</a> <div class="fixedfortop-in"><div class="show-moblie mid-arti-ad"><div id=Moneycontrol_Mobile_WAP/MC_WAP_ROS/MC_Wap_flying_carpet_300x600><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol_Mobile_WAP/MC_WAP_ROS/MC_Wap_flying_carpet_300x600";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_ROS/MC_Wap_flying_carpet_300x600") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_ROS/MC_Wap_flying_carpet_300x600") });
		}</script></div></div></div></div></div><script> $(document).ready(function(){$(".closbtn").on("click", function(){ $(".fixedfortopwrap").css("display", "none");}) });</script><div class="ads-320-250 show-moblie mid-arti-ad"><div id=Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_Middle_2><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_Middle_2";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_Middle_2") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_Middle_2") });
		}</script></div></div><div class="hide-moblie mid-arti-ad"><div id=Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_OutStream><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_OutStream";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_OutStream") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_OutStream") });
		}</script></div></div><script>    date = new Date();
		    date.setTime(date.getTime()+(1*24*60*60*1000));
		    $.cookie("dfp_cookie_article", "Y1", {expires: date,path:"/",domain: ".moneycontrol.com"});</script><p>Norton’s latest and upcoming motorcycles include the Commando, Dominator and the V4RR, but TVS has made it clear that the company will stick to the premium segment.</p><div class="hide-moblie mid-arti-ad"><div id=Moneycontrol/MC_News/MC_News_Internal_Article_Native><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_Article_Native";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_Article_Native") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_Article_Native") });
		}</script></div></div><div class="hide-moblie mid-arti-ad"><div id=Moneycontrol/MC_News/MC_News_Internal_OutStream><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_OutStream";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_OutStream") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_OutStream") });
		}</script></div></div><script>    date = new Date();
		    date.setTime(date.getTime()+(1*24*60*60*1000));
		    $.cookie("dfp_cookie_article", "Y1", {expires: date,path:"/",domain: ".moneycontrol.com"});</script><p>Sudarshan Venu, Joint Managing Director, TVS Motor Company said, “Norton will continue to retain its distinctive identity with dedicated and specific business plans.”</p>This also dashes any hopes for a TVS-BMW-like partnership which gave us the G 310 series and the Apache RR 310.<br/><br/><b><a target="_blank" href="https://www.moneycontrol.com/ms/poker/?utm_source=moneycontrol&utm_medium=article&utm_campaign=poker4people" rel=nofollow>Time to show-off your poker skills and win Rs.25 lakhs with no investment. Register Now!</a></b></br></br>                <!--ad-spot -->        <!--ad-spot --></div>                                                
		    <div class="arttidate_pub">First Published on Apr 21, 2020 05:52 pm</div></article><div class="clearfix">        <h3 class="tag_txt">          <span class="tag-title">tags</span>          	  	      <a href="https://www.moneycontrol.com/news/tags/auto.html" title="Auto">#Auto</a>            	  	      <a href="https://www.moneycontrol.com/news/tags/norton-motorcycles.html" title="Norton Motorcycles">#Norton Motorcycles</a>            	  	      <a href="https://www.moneycontrol.com/news/tags/technology.html" title="Technology">#Technology</a>            	  	      <a href="https://www.moneycontrol.com/news/tags/tvs-motor-company.html" title="TVS Motor Company">#TVS Motor Company</a>            	
      </h3>  </div><div class="clearfix hide-mobile most-popular-1">  <h3 class="related_txt "> <span class="tag-title">most popular</span> </h3>  <section class="block2"  style="padding-bottom:0px;">    <div class="expertitem">                                            <div class="item 0 2 ">                <div class="ex-imgblock">                  <a href="https://www.moneycontrol.com/news/coronavirus/covid-19-plunging-crude-offers-india-chance-to-top-up-its-strategic-oil-reserves-in-underground-caverns-5171301.html" title="Plunging crude offers India chance to top up its strategic oil reserves in underground caverns" onclick="ga('send', 'event', 'Most Popular Widget', 'News Consumption','5171301_Most_Popular_pos1');">                  <img  class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://images.moneycontrol.com/static-mcnews/2020/04/strategic-petroleum-reserve-378x213.jpg?impolicy=website&width=356&height=200"  alt="Plunging crude offers India chance to top up its strategic oil reserves in underground caverns" title="Plunging crude offers India chance to top up its strategic oil reserves in underground caverns" onerror="this.src='https://static-news.moneycontrol.com/static-mcnews/2017/10/default_news_image_opt6-378x212.jpg';" ></a>                  <div class="story-desc hide-mob"> </div>                </div>                <div class="description">                  <h3 class="related_des"> <a href="https://www.moneycontrol.com/news/coronavirus/covid-19-plunging-crude-offers-india-chance-to-top-up-its-strategic-oil-reserves-in-underground-caverns-5171301.html" title="Plunging crude offers India chance to top up its strategic oil reserves in underground caverns" onclick="ga('send', 'event', 'Most Popular Widget', 'News Consumption','5171301_Most_Popular_pos1');">Plunging crude offers India chance to top up its strategic oil reserves in underground caverns</a></h3>                </div>              </div>                           <div class="item 0 2 ">                <div class="ex-imgblock">                  <a href="https://www.moneycontrol.com/news/business/personal-finance/how-to-navigate-your-finances-during-emergencies-5170741.html" title="How to navigate your finances during emergencies" onclick="ga('send', 'event', 'Most Popular Widget', 'News Consumption','5170741_Most_Popular_pos2');">                  <img  class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://images.moneycontrol.com/static-mcnews/2020/02/shutterstock_525664756-1-378x251.jpg?impolicy=website&width=356&height=200"  alt="How to navigate your finances during emergencies" title="How to navigate your finances during emergencies" onerror="this.src='https://static-news.moneycontrol.com/static-mcnews/2017/10/default_news_image_opt6-378x212.jpg';" ></a>                  <div class="story-desc hide-mob"> </div>                </div>                <div class="description">                  <h3 class="related_des"> <a href="https://www.moneycontrol.com/news/business/personal-finance/how-to-navigate-your-finances-during-emergencies-5170741.html" title="How to navigate your finances during emergencies" onclick="ga('send', 'event', 'Most Popular Widget', 'News Consumption','5170741_Most_Popular_pos2');">How to navigate your finances during emergencies</a></h3>                </div>              </div>                           <div class="item 0 2 ">                <div class="ex-imgblock">                  <a href="https://www.moneycontrol.com/news/business/economy/fitch-solution-cuts-indias-fy21-gdp-growth-forecast-to-1-8-5166021.html" title="Fitch Solution cuts India's FY21 GDP growth forecast to 1.8%" onclick="ga('send', 'event', 'Most Popular Widget', 'News Consumption','5166021_Most_Popular_pos3');">                  <img  class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://images.moneycontrol.com/static-mcnews/2020/04/economy-770x433-378x213.jpg?impolicy=website&width=356&height=200"  alt="Fitch Solution cuts India's FY21 GDP growth forecast to 1.8%" title="Fitch Solution cuts India's FY21 GDP growth forecast to 1.8%" onerror="this.src='https://static-news.moneycontrol.com/static-mcnews/2017/10/default_news_image_opt6-378x212.jpg';" ></a>                  <div class="story-desc hide-mob"> </div>                </div>                <div class="description">                  <h3 class="related_des"> <a href="https://www.moneycontrol.com/news/business/economy/fitch-solution-cuts-indias-fy21-gdp-growth-forecast-to-1-8-5166021.html" title="Fitch Solution cuts India's FY21 GDP growth forecast to 1.8%" onclick="ga('send', 'event', 'Most Popular Widget', 'News Consumption','5166021_Most_Popular_pos3');">Fitch Solution cuts India's FY21 GDP growth forecast to 1.8%</a></h3>                </div>              </div>           </div>  </section></div><div class="ads-320-250 show-moblie mbottom" id="5172421_mobile_bottom300x250-1"></div><!--outbrain start --><div class="MB35"><div id="outbrain_5172421" ><script type="text/javascript">var width = window.innerWidth || document.documentElement.clientWidth;
	$('#outbrain_5172421').html('');
	/* Hide Close Add div for MC Pro Users */  
var is_dfp_ads_visible = $.trim( $( '.is_dfp_ads_visible' ).val() ); 
if( is_dfp_ads_visible == true || is_dfp_ads_visible === 'true' ) { /* is_dfp_ads_visible is declared while initialization of DFP */ 

	if (width <= 768 ) {
		$('#outbrain_5172421').html('<div class="OUTBRAIN show-moblie" data-src="https://www.moneycontrol.com/news/technology/auto/tvs-motor-says-no-plan-to-shift-manufacturing-of-norton-bikes-to-india-5172421.html" data-widget-id="MB_1"></div>');
	}
	else{
		$('#outbrain_5172421').html('<div class="OUTBRAIN" data-src="https://www.moneycontrol.com/news/technology/auto/tvs-motor-says-no-plan-to-shift-manufacturing-of-norton-bikes-to-india-5172421.html" data-widget-id="AR_1"></div>');
	}
}</script> </div></div><!--outbrain end --></div><!--left --><!--right --><aside id="right" class="fright">  <!--<div class="whatsapp-share-desktop hide-moblie">  <a href="https://www.moneycontrol.com/news/widget/whatsapp.html" target="_new">  
		     <img src="https://images.moneycontrol.com/mcnews/images/whatapps-icon.png?v=3" title="Whatsapp" alt="Whatsapp" >  </a> </div>--> 
  <div class="add-ban" id="">                                
   <div id=Moneycontrol/MC_News/MC_News_Internal_300x600><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_300x600";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_300x600") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_300x600") });
		}</script></div>            </div><!-- you may also like --><!-- .you may also like --><!-- video discovery --><!--Live TV Widget--><div id="live_tv_video">  <div class="tv_hed">    <div class="lv_tvspn"></div>  </div>  <div class="vid_listlv clearfix">        <div class="vid_bx">      	    <a href="https://www.moneycontrol.com/news/world/global-hunger-could-double-due-to-covid-19-blow-un-5172171.html" title="Global hunger could double due to COVID-19">            	  <img class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://images.moneycontrol.com/static-mcnews/2020/04/Migrant-worker-770x433.jpg?impolicy=website&width=545&height=307" width="148" height="83" alt="Global hunger could double due to COVID-19" title= "okk Global hunger could double due to COVID-19" />                  <div class="overlay_lvtv">      	
                <div class="desc_tv">                <span class="play_ic"></span> <div class="ohf_lv">Global hunger could double due to COVID-19</div>                </div>            </div>        </a>    </div>          <div class="vid_bx">      	    <a href="https://www.moneycontrol.com/news/business/companies/ideas-for-profit-what-should-you-do-with-infosys-stock-after-q4-buy-sell-or-hold-5172631.html" title="What should you do with Infosys stock after Q4">            	  <img class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://images.moneycontrol.com/static-mcnews/2020/04/Thumbnail_21Apr_720-770x433.jpg?impolicy=website&width=545&height=307" width="148" height="83" alt="What should you do with Infosys stock after Q4" title= "okk What should you do with Infosys stock after Q4" />                  <div class="overlay_lvtv">      	
                <div class="desc_tv">                <span class="play_ic"></span> <div class="ohf_lv">What should you do with Infosys stock after Q4</div>                </div>            </div>        </a>    </div>          <div class="vid_bx">      	    <a href="https://www.moneycontrol.com/news/business/economy/big-story-oil-price-plunges-to-historic-lows-5172271.html" title="Will petrol, diesel become cheaper?">            	  <img class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://images.moneycontrol.com/static-mcnews/2020/04/bigstory_oil_21apr.00_04_29_19.Still006-770x433.jpg?impolicy=website&width=545&height=307" width="148" height="83" alt="Will petrol, diesel become cheaper?" title= "okk Will petrol, diesel become cheaper?" />                  <div class="overlay_lvtv">      	
                <div class="desc_tv">                <span class="play_ic"></span> <div class="ohf_lv">Will petrol, diesel become cheaper?</div>                </div>            </div>        </a>    </div>          <div class="vid_bx">      	    <a href="https://www.moneycontrol.com/news/trends/features-2/keep-your-kyc-updated-to-get-trade-confirmation-messages-from-exchanges-to-your-email-and-mobile-number-4915601.html" title="Always keep your KYC updated">            	  <img class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://images.moneycontrol.com/static-mcnews/2020/02/Trade-verification-Kumar-770x347.jpg?impolicy=website&width=545&height=307" width="148" height="83" alt="Always keep your KYC updated" title= "okk Always keep your KYC updated" />                  <div class="overlay_lvtv">      	
                <div class="desc_tv">                <span class="play_ic"></span> <div class="ohf_lv">Always keep your KYC updated</div>                </div>            </div>        </a>    </div>      
  </div></div><!--Live TV Widget END--><!-- video discovery ends--><div class="hide-mobile"><div id=Moneycontrol/MC_News/MC_News_Internal_Native_RHS_320x100><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_Native_RHS_320x100";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_Native_RHS_320x100") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_Native_RHS_320x100") });
		}</script></div></div><!-- must of the day --><div class="video-widget clearfix">  <div class="section-title">    <h3>Must Listen</h3>  </div>  <div class="clearfix main-vdo">  <a class="vdo" href="https://www.moneycontrol.com/news/podcast/coronavirus-essential-podcast-covid-19-cases-in-india-cross-17000-lockdown-to-be-lifted-in-stages-from-today-5168671.html" onclick="ga('send', 'event', 'Must Watch Video Widget', 'News Consumption','5172421_Must_Watch_Video');"><img  class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://images.moneycontrol.com/static-mcnews/2020/03/podcast_coronavirus_essentials-378x213.jpg?impolicy=website&width=356&height=200" alt="Coronavirus Essential| COVID-19 cases in India cross 17,000; lockdown to be lifted in stages from today" title="Coronavirus Essential| COVID-19 cases in India cross 17,000; lockdown to be lifted in stages from today"></a>    <p><a href="https://www.moneycontrol.com/news/podcast/coronavirus-essential-podcast-covid-19-cases-in-india-cross-17000-lockdown-to-be-lifted-in-stages-from-today-5168671.html" title="Coronavirus Essential| COVID-19 cases in India cross 17,000; lockdown to be lifted in stages from today" onclick="ga('send', 'event', 'Must Watch Video Widget', 'News Consumption','5172421_Must_Watch_Video');">Coronavirus Essential| COVID-19 cases in India cross 17,000; lockdown to be lifted in stages from today</a></p>  </div>  <div class="clearfix"> </div></div><!-- must of the day --><!-- stay updated --><div class="contact clearfix">  <div class="section-title">    <h3 class="stay-up">stay updated</h3>  </div>  <div class="clearfix"> <div class="PB10 subscribe">Subscribe to our Daily Newsletter</div>              <div class="form-control">                <form method="post" name="nlfrm" action="https://www.moneycontrol.com/alerts/prel-alerts.php" onsubmit="javascript:return sector_newsletter();">                  <input placeholder="Enter Email address" name="email_newsletter" id="email_newsletter" onfocus="if(this.value='Enter email address')this.value='';" type="text">                  <button value="submit" onclick="ga('send', 'event', 'Subscribe to MC Widget', 'News Consumption','5172421_MC_Subscribe');">submit</button>                </form>              </div>            </div>  <div class="clearfix">    <div class="daily-news"><span>Get Daily News on your Browser</span>      <button class="fright" value="submit" id="enable-notification" onclick="ga('send', 'event', 'MC Daily News Browser Widget ', 'News Consumption','5172421_MC_Enable');">Enable</button>    </div>  </div></div><!-- FB Circulation Ad start --><!-- FB Circulation Ad start --><div style="display:none;" id="firstArticle_5172421"><!-- FB Circulation Ad end --><!-- stay updated --> <!-- trending news --><!-- trending news --> </aside><!--right --></div><!-- Composite Start --><!-- <div id="M360488ScriptRootC272546"><div id="M360488PreloadC272546">Loading...</div><script>(function(){var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360488ScriptRootC272546")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}catch(e){var iw=d;var c=d[gi]("M360488ScriptRootC272546");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=272546;c[ac](dv);var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/m/o/moneycontrol.com.272546.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script></div> --><!-- FB Circulation Ad start --><div style="display:none;" id="firstArticlemob_5172421"></section><section class="add-970-90 hide-mobile"><div class="home-mid-contener clearfix" id="">                    <div id=Moneycontrol/MC_News/MC_News_Internal_728x90_2><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_728x90_2";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_728x90_2") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_728x90_2") });
		}</script></div></div></section><div class="MB35"></div></div>                    <div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript'>            	                             
              	                             
              	                             
              </script>                                	                <div class="article_page infinite-scroll" id="page2" data-url="https://www.moneycontrol.com/news/technology/auto/impact-on-auto-sector-to-be-clear-once-lockdown-is-lifted-supply-chain-resumes-full-ops-nissan-5115341.html" data-title="Impact on auto sector to be clear once lockdown is lifted, supply chain resumes full ops: Nissan" data-id="5115341" data-topic="" data-scid="" data-cat="Auto" data-autono="0" data-description="The impact of COVID-19 on India's automobile industry will be clear once the ongoing lockdown is lifted and there is clarity on the time taken by supply chain to resume optimal production."></div>                                	                <div class="article_page infinite-scroll" id="page3" data-url="https://www.moneycontrol.com/news/technology/auto/sportier-hyundai-i20-n-captured-lapping-the-nurburgring-more-details-come-to-light-5079271.html" data-title="Sportier Hyundai i20 N captured lapping the Nurburgring; more details come to light" data-id="5079271" data-topic="510023" data-scid="" data-cat="Auto" data-autono="13619261" data-description="The new car was teased just for a couple of seconds in a video that featured the standard Hyundai i20. This did give us a very basic idea of what the car will look like, but the images captured by Motor1.com on the Nurburgring give us a little more to speculate on."></div>                                	                <div class="article_page infinite-scroll" id="page4" data-url="https://www.moneycontrol.com/news/technology/auto/govt-proposes-to-hike-registration-charges-on-new-vehicles-report-4255141.html" data-title="Govt proposes to hike registration charges on new vehicles: Report" data-id="4255141" data-topic="" data-scid="" data-cat="Auto" data-autono="12802041" data-description="The auto industry has been in doldrums recently with sales declining constantly since June 2019 as it has been grappling with regulatory and policy uncertainties, growing levels of pollution and a slowdown in the economy"></div>                                		    
  

    <div class="scroll-paginate" style="bottom:-50%;">      <ul class="bxslider">        
        <li>          <div class="paginate-section-nav clearfix" id="paginav1">            <div class="page-title PR">              <div class="dis-in-blk w15"><img class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://images.moneycontrol.com/static-mcnews/2018/10/Norton-Dominator-770x435.jpg?impolicy=website&width=48&height=28" /></div>              <div class="dis-in-blk w75 height-cont"><a href="javascript:;" onClick="scrollToPage(1)">TVS Motor says no plan to shift manufacturing of Norton bikes to India</a></div>              <div class="scroll_progress"></div>            </div>          </div>        </li>                	                             
        <li>          <div class="paginate-section-nav clearfix" id="paginav2">            <div class="page-title PR">                <div class="dis-in-blk w15"><img  class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://static-news.moneycontrol.com/static-mcnews/2018/12/Nissan-1-378x213.jpg" onerror="this.src='https://static-news.moneycontrol.com/static-mcnews/2017/10/default_news_image_opt6-378x212.jpg';" /></div>              <div class="dis-in-blk w75 height-cont"><a href="javascript:;" onClick="scrollToPage(2)"> Impact on auto sector to be clear once lockdown is lifted, supply...</a></div>              <div class="scroll_progress"></div>            </div>           
          </div>  
        </li>               	                             
        <li>          <div class="paginate-section-nav clearfix" id="paginav3">            <div class="page-title PR">                <div class="dis-in-blk w15"><img  class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://static-news.moneycontrol.com/static-mcnews/2020/03/Hyundai-i20-N-378x213.jpg" onerror="this.src='https://static-news.moneycontrol.com/static-mcnews/2017/10/default_news_image_opt6-378x212.jpg';" /></div>              <div class="dis-in-blk w75 height-cont"><a href="javascript:;" onClick="scrollToPage(3)"> Sportier Hyundai i20 N captured lapping the Nurburgring; more details...</a></div>              <div class="scroll_progress"></div>            </div>           
          </div>  
        </li>               	                             
        <li>          <div class="paginate-section-nav clearfix" id="paginav4">            <div class="page-title PR">                <div class="dis-in-blk w15"><img  class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://static-news.moneycontrol.com/static-mcnews/2019/01/autos-car-378x213.jpg" onerror="this.src='https://static-news.moneycontrol.com/static-mcnews/2017/10/default_news_image_opt6-378x212.jpg';" /></div>              <div class="dis-in-blk w75 height-cont"><a href="javascript:;" onClick="scrollToPage(4)">Govt proposes to hike registration charges on new vehicles: Report</a></div>              <div class="scroll_progress"></div>            </div>           
          </div>  
        </li>               		      </ul>    
    </div>    <div class="menuwrap-new">      
            <div class="f-menulist-in footer-menu-open" style="display:none">                <ul>                     <li>                        <a href="http://www.moneycontrol.com/">Home</a>                     </li>                     <li>                        <a href="http://www.moneycontrol.com/news/business/">Business</a>                     </li>                     <li>                        <a href="http://www.moneycontrol.com/news/business/markets/">Markets</a>                     </li>                     <li>                        <a href="http://www.moneycontrol.com/news/business/stocks/">Stocks</a>                     </li>                      <li>                        <a href="http://www.moneycontrol.com/news/business/economy/">Economy</a>                     </li>                    <li>                        <a href="http://www.moneycontrol.com/equity-research/">Research</a>                     </li>                     <li>                        <a href="http://www.moneycontrol.com/news/business/mutual-funds/">Mutual Funds</a>                     </li>                     <li>                        <a href="http://www.moneycontrol.com/personal-finance/">Personal Finance</a>                     </li>                     <li>                        <a href="http://www.moneycontrol.com/news/business/ipo/">IPO</a>                     </li>                      <li>                        <a href="http://www.moneycontrol.com/news/politics/">Politics</a>                     </li>                    <li>                        <a href="http://www.moneycontrol.com/news/india/">India</a>                     </li>                     <li>                        <a href="http://www.moneycontrol.com/news/world/">World</a>                     </li>                     <li>                        <a href="http://www.moneycontrol.com/news/technology/">Technology</a>                     </li>                     <li>                        <a href="http://www.moneycontrol.com/news/startups.html">Startups</a>                     </li>                     <li>                        <a href="http://www.moneycontrol.com/news/technology/auto">Auto</a>                     </li>                        
                </ul>            </div>  
   
        <div class="f-menulist footer-menu" style="display:none">            <span class="iconfa-lock menu_arrow"></span>         <img style="cursor: pointer;" alt="arrow" class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="data:image/png;base64,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">   
         </div>         </div>  </div></div><div class="footer-menu-autopen"></div><script type='text/javascript'></script><script type="text/javascript">    
var related_Ids = "5115341,5079271,4255141";
//var related_Ids = "2391469,2391509,2391439";

related_Ids  = JSON.parse("[" + related_Ids + "]");
var site_Url = 	'https://www.moneycontrol.com/news/';
var IS_EU    =  '1';</script><script src="//stat1.moneycontrol.com/mcnews/js/mcnews-infinite-scroll.js?v=13032020" type="text/jscript" rel="dns-prefetch" async></script><script type="text/javascript">playInfiniteScroll = "true";</script><link rel="stylesheet" href="https://www.moneycontrol.com/news/css/jw_player_news.css" ><script type="text/javascript">function createCookie(name,value,days) {
	var expires="";
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		expires = "; expires="+date.toGMTString();
	}
	else { expires = ""; }
	document.cookie = name+"="+value+expires+"; path=/";
	}
	
	function getCookie(cname){
		var name = cname + "=";
		var ca = document.cookie.split(';');
		for(var i=0; i<ca.length; i++) {
			var c = ca[i].trim();
			if (c.indexOf(name) === 0) {return c.substring(name.length,c.length); }
		}
		return "";
	}
var width = window.innerWidth || document.documentElement.clientWidth;
if (width > 768 ) {
	
        var fp_pop_under = getCookie("mc_fp_pop_under_v1");
	var n18_pop_under = getCookie("mc_n18_pop_under");

	//if(!fp_pop_under) {
	//	document.write("<script language='javascript' type='text/javascript' src='https://stat.moneycontrol.co.in/mcjs/common/firstpost_popunder.js?v=0.3'><\/sc" + "ript>");
	//} else if(!n18_pop_under) {
	//	document.write("<script language='javascript' type='text/javascript' src='https://stat.moneycontrol.co.in/mcjs/common/news18_popunder.js?v=0.1'><\/sc" + "ript>");
	//}
}</script><script>    
    $('.paginate-section-nav').click(function(){
        setTimeout(function(){
            console.log("IN VIEW");
            $('.bxslider .active')[0].scrollIntoView();  
        }, 3000);    
    });
    </script><form target="_blank" name="mc_pro_37" id="mc_pro_37" method="post" package_duration="1 year" style="display:none">                <input type="hidden" name="payment_gateway" id="payment_gateway" value="payu" />                <input type="hidden" name="selected_product[]" id="selected_product" value="37" />                <input type="hidden" name="back_url" id="back_url" value="https://www.moneycontrol.com" />                <input type="hidden" name="medium" id="medium" value="web" />                <input type="hidden" name="redirect_url" id="redirect_url" value="https://www.moneycontrol.com/" />                <input type="hidden" name="hide_offers" value="1" />                <input class="source_platform" type="hidden" name="source_platform" id="source_platform" value="web" />                <input type="hidden" name="coupon_code" id="coupon_code" value="PRO2020" />                <input type="hidden" name="flag" id="flag" value="" /></form><div class="ads-320-250 show-moblie mbottom"><div id=Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_2><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_2";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_2") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_2") });
		}</script></div></div><!-- Moneycontrol Footer start here --><script>var google_ad_code = "MC_180x600_ROS";</script><footer class =' respons_foot_desk  ftinsde'>  <div class="main-wrapper">    <div class="clearfix">      <div class="FL ic_logofooter MT5"> </div>      <div class="FL fsoci"> 
        <a href="https://mmb.moneycontrol.com/" title="Forum" target="_blank" rel="noopener" class="ic_forum" style="text-indent:-9999px;">Forum</a> 
        <a href="https://www.facebook.com/moneycontrol" title="Facebook" target="_blank" rel="noopener" class="ic_fb" style="text-indent:-9999px;">Facebook</a> 
        <a href="https://twitter.com/moneycontrolcom" title="Twitter" target="_blank" rel="noopener" class="ic_tweet" style="text-indent:-9999px;">Twitter</a> 
        <a href="https://www.instagram.com/moneycontrolcom/" title="Instagram" target="_blank" rel="noopener" class="ic_instagram_mn" style="text-indent:-9999px;">Instagram</a>        <a href="https://www.linkedin.com/company/moneycontrol" title="Linkedin" target="_blank" rel="noopener" class="ic_in" style="text-indent:-9999px;">Linkedin</a>                <a href="http://www.moneycontrol.com/india/newsarticle/rssfeeds/rssfeeds.php" title="RSS" target="_blank" class="ic_blg" style="text-indent:-9999px;">RSS</a> 
      </div>    </div>    <div class="bgwhite clearfix MT15 PR"> <a href="javascript:void(0);" onclick="go_on_top();" title="Go on top" class="FR gotop"></a>      <div class="FL footleft">        <div class="clearfix brd_b PB10">          <ul class="flinkl1 FL ">            <li><a href="http://www.moneycontrol.com/india/bestportfoliomanager/investment-tool" title="Portfolio">Portfolio</a></li>            <li><a href="http://www.moneycontrol.com/stocksmarketsindia/" title="Markets">Markets</a></li>            <li><a href="http://www.moneycontrol.com/portfolio_demo/stock_watchlist.php" title="Watchlist">Watchlist</a></li>            <li><a href="http://www.moneycontrol.com/tv/" title="Live TV Show">Live TV Show</a></li>            <li><a href="http://www.moneycontrol.com/mccode/currencies/" title="Currencies">Currencies</a></li>            <li><a href="http://www.moneycontrol.com/commodity/" title="Commodities">Commodities</a></li>            <li><a href="http://www.moneycontrol.com/fixed-income/" title="Fixed Income">Fixed Income</a></li>            <li><a href="http://www.moneycontrol.com/personal-finance/" title="Personal Finance">Personal Finance</a></li>          </ul>          <ul class="flinkl1 FL">            <li><a href="http://www.moneycontrol.com/mutualfundindia/" title="Mutual Fund">Mutual Fund</a></li>            <li><a href="http://www.moneycontrol.com/stocksmarketsindia/" title="Stock Market India">Stock Market India</a></li>            <li><a href="http://www.moneycontrol.com/ipo/" title="IPO">IPO</a></li>            <li><a href="http://www.moneycontrol.com/markets/global-indices/" title="Global Market">Global Market</a></li><li><a href="https://www.moneycontrol.com/stock-screener/" title="Stock Screener">Stock Screener <sup><img src="https://img-d02.moneycontrol.co.in/images/common/header/beta_icon.gif" alt="Stock Screener" title="Stock Screener" /></sup></a></li><li><a href="https://www.moneycontrol.com/budget-2020/" title="Budget 2020">Budget 2020</a></li>                                    <li><a href="http://www.moneycontrol.com/sensex/bse/sensex-live" title="BSE Sensex">BSE Sensex</a></li>            <li><a href="https://mmb.moneycontrol.com/" title="Forum" target="_blank" rel="noopener">Forum</a></li>          </ul>          <div class="flinkl2 FR">            <div class="flhd1 PL5">News</div>            <ul class="flinkl2">              <li><a href="http://www.moneycontrol.com/news/business" title="Business">Business</a></li>              <li><a href="http://www.moneycontrol.com/news/business/markets" title="Markets">Markets</a></li>              <li><a href="http://www.moneycontrol.com/news/business/stocks" title="Stocks">Stocks</a></li>              <li><a href="http://www.moneycontrol.com/news/business/economy" title="Economy">Economy</a></li>              <li><a href="http://www.moneycontrol.com/news/business/mutual-funds" title="Mutual Funds">Mutual Funds</a></li>              <li><a href="http://www.moneycontrol.com/news/business/personal-finance" title="Personal Finance">Personal Finance</a></li>              <li><a href="http://www.moneycontrol.com/news/business/ipo" title="IPO">IPO</a></li>              <li><a href="http://www.moneycontrol.com/news/business/startups" title="Startups">Startups</a></li>            </ul>          </div>        </div>        <div class="PB10 brd_b MT5">          <div class="flS2">            <span class="tx14_blu"><a href="http://www.moneycontrol.com/india/stockpricequote/" title="Stocks">Stocks</a>:</span> 
                          <a href="http://www.moneycontrol.com/india/stockpricequote/A" title="A"> A</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/B" title="B"> B</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/C" title="C"> C</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/D" title="D"> D</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/E" title="E"> E</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/F" title="F"> F</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/G" title="G"> G</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/H" title="H"> H</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/I" title="I"> I</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/J" title="J"> J</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/K" title="K"> K</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/L" title="L"> L</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/M" title="M"> M</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/N" title="N"> N</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/O" title="O"> O</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/P" title="P"> P</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/Q" title="Q"> Q</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/R" title="R"> R</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/S" title="S"> S</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/T" title="T"> T</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/U" title="U"> U</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/V" title="V"> V</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/W" title="W"> W</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/X" title="X"> X</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/Y" title="Y"> Y</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/Z" title="Z"> Z</a> |
                        <a href="http://www.moneycontrol.com/india/stockpricequote/others" title="Others">Others</a>          </div>          <div class="flS2"> 
            <span class="tx14_blu">Mutual Funds:</span> 
                          <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/A" title="A"> A</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/B" title="B"> B</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/C" title="C"> C</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/D" title="D"> D</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/E" title="E"> E</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/F" title="F"> F</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/G" title="G"> G</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/H" title="H"> H</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/I" title="I"> I</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/J" title="J"> J</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/K" title="K"> K</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/L" title="L"> L</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/M" title="M"> M</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/N" title="N"> N</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/O" title="O"> O</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/P" title="P"> P</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/Q" title="Q"> Q</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/R" title="R"> R</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/S" title="S"> S</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/T" title="T"> T</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/U" title="U"> U</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/V" title="V"> V</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/W" title="W"> W</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/X" title="X"> X</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/Y" title="Y"> Y</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/Z" title="Z"> Z</a> 
                      </div>        </div><div class="MT10 clearfix brd_b PB10"><div class="ic_crn FL"></div><div class="FL ML15"><div class="tx14_blu">Visit the App Store to see all our apps:</div><div class="clearfix MT5"><a class="FL ic_apple MR10" target="_blank" rel="noopener" title="Download from Google Play" href="https://play.google.com/store/apps/details?id=com.divum.MoneyControl&referrer=utm_source%3DWebAppsPage%26utm_medium%3DInstallButton" style="text-indent:-9999px;">Download from Google Play</a><a class="FL ic_apGl MR10" target="_blank" rel="noopener" title="Download from APP Store" href="https://itunes.apple.com/app/apple-store/id408654600?pt=433541&ct=WebAppsPage_Install&mt=8" style="text-indent:-9999px;">Download from APP Store</a><a class="FL ic_apwin" target="_blank" rel="noopener" title="Download from Windows Phone" href="https://apps.microsoft.com/windows/en-in/app/a4555fed-7225-4159-8569-8cfac5e412e0" style="text-indent:-9999px;">Download from Windows Phone</a></div></div>        </div>              </div>      <div class="FR clearfix footright">        <div class="FL w170">          <div class="flinkl2">            <div class="flhd1 PL5">Tools</div>            <ul>              <li><a href="http://www.moneycontrol.com/personal-finance/tools/retirement-planning-calculator.html" title="Retirement Planning">Retirement Planning</a></li>              <li><a href="http://www.moneycontrol.com/personal-finance/tools/emi-calculator.html" title="EMI Calculator">EMI Calculator</a></li>              <li><a href="http://www.moneycontrol.com/mf/sipcalculator.php" title="SIP Calculator">SIP Calculator</a></li>              <li><a href="http://www.moneycontrol.com/mf/sipplanner.php" title="SIP Planner">SIP Planner</a></li><li><a href="https://www.moneycontrol.com/stock-screener/" title="Stock Screener">Stock Screener <sup><img src="https://img-d02.moneycontrol.co.in/images/common/header/beta_icon.gif" alt="Stock Screener" title="Stock Screener" /></sup></a></li>            </ul>          </div><div class="flinkl2 MT20"><div class="flhd1 PL5"> Useful Links</div><ul><li><a href="http://www.moneycontrol.com/sensex/bse/sensex-live" title="Live Sensex">Live Sensex</a></li><li><a href="http://www.moneycontrol.com/stocks/sectors/banks-public-sector.html" title="Public Sector Banks">Public Sector Banks</a></li><li><a href="http://www.moneycontrol.com/india/bestportfoliomanager/investment-tool" title="Best Portfolio Manager">Best Portfolio Manager</a></li><li><a href="http://www.moneycontrol.com/fixed-income/small-savings-schemes/" title="Small Savings Schemes">Small Savings Schemes</a></li><li><a href="http://www.moneycontrol.com/fixed-income/bonds/listed-bonds/" title="Bonds">Bonds</a></li><li><a href="https://www.topperlearning.com/" title="TopperLearning" target="_blank" rel="noopener">TopperLearning</a></li><li><a href="https://www.caprep18.com/" title="CAprep18" target="_blank" rel="noopener">CAprep18</a></li><li><a href="https://www.firstpost.com/" title="Firstpost" target="_blank" rel="noopener">Firstpost</a></li><li><a href="https://www.news18.com/" title="News18" target="_blank" rel="noopener">News18</a></li><li><a href="https://www.in.com/" title="In.com" target="_blank" rel="noopener">In.com</a></li><li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" title="Clear Study Doubts" target="_blank" rel="noopener">Clear Study Doubts</a></li><li><a href="https://www.topperlearning.com/become-partner" title="Education Franchisee Opportunity" target="_blank" rel="noopener" style="display: inline-block;padding: 1px 5px;">Education Franchisee Opportunity</a></li><li><a href="https://www.moneycontrol.com/news/tags/pr-post.html" title="PR Post" target="_blank">PR Post <sup><img src="https://img-d02.moneycontrol.co.in/images/common/header/new_icon_animated.gif" alt="PR Post" title="PR Post" /></sup></a></li><li><a href="https://www.moneycontrol.com/budget-2019/" title="Budget 2019">Budget 2019</a></li></ul></div>        </div>        <div class="FR w170">          <div class="flinkl2">            <div class="flhd1 PL5">Specials</div>            <ul>              <li><a href="http://www.moneycontrol.com/master-your-money/?utm_source=specials" title="Master Your Money" target="_blank">Master Your Money</a></li>              <li><a href="https://www.moneycontrol.com/gamechangers/" title="Game Changers" target="_blank">Game Changers</a></li>              <li><a href="http://www.moneycontrol.com/travelcafe/" title="Travelcafe" target="_blank">Travelcafe</a></li>              			  <li><a href="https://www.moneycontrol.com/sme/easybiz" title="Easybiz" target="_blank">Easybiz</a></li>              <li><a href="https://investmentwatch.moneycontrol.com/" title="Investment Watch" target="_blank" rel="noopener">Investment Watch</a></li>              <li><a href="https://poweryourtrade.moneycontrol.com/" title="PowerYourTrade" target="_blank" rel="noopener">PowerYourTrade</a></li>              <li><a href="https://moneybhai.moneycontrol.com/" title="MoneyBhai" target="_blank" rel="noopener">MoneyBhai</a></li>            </ul>          </div>          <div class="flinkl2 MT15">            <div class="flhd1 PL5">Focus</div>            <ul>                            <li><a href="http://www.moneycontrol.com/gestepahead/" title="GE Step Ahead" target="_blank">GE Step Ahead</a></li>              <li><a href="http://www.moneycontrol.com/sme/" title="SME Step Up" target="_blank">SME Step Up</a></li>            </ul>          </div><div class="flinkl2 MT15"><div class="flhd1 PL5">Network 18 Sites</div><ul><li><a href="https://www.news18.com/" title="News18" target="_blank">News18</a></li><li><a href="https://www.firstpost.com/" title="Firstpost" target="_blank">Firstpost</a></li><li><a href="https://www.cnbctv18.com/" title="CNBC TV18" target="_blank">CNBC TV18</a></li><li><a href="https://www.in.com/" title="In.com" target="_blank">In.com</a></li><li><a href="https://www.news18.com/cricketnext/" title="Cricketnext" target="_blank">Cricketnext</a></li><li><a href="http://overdrive.in/" title="Overdrive" target="_blank">Overdrive</a></li><li><a href="https://www.topperlearning.com/" title="Topper Learning" target="_blank">Topper Learning</a></li></ul></div>        </div>      </div>    </div>    <div class="ftCopy">      <div class="flastLInk MT10">        <a href="http://www.moneycontrol.com/cdata/aboutus.php" title="About us">About us</a> | 
        <a href="http://www.moneycontrol.com/cdata/contact.php" title="Contact Us">Contact Us</a> | 
        <a href="http://www.moneycontrol.com/cdata/feedback.php" title="Support">Support</a> | 
        <a href="http://www.moneycontrol.com/cdata/disclaim.php" title="Disclaimer">Disclaimer</a> | 
        <a href="https://www.moneycontrol.com/cdata/privacypolicy.php" title="Privacy Policy">Privacy Policy</a> | <a href="https://www.moneycontrol.com/cdata/gdpr_cookiepolicy.php" title="Cookie Policy">Cookie Policy</a> | 
        <a href="http://www.moneycontrol.com/cdata/termsofuse.php" title="Terms & Conditions">Terms & Conditions</a> | 
        <a href="http://www.moneycontrol.com/career/" title="Careers">Careers</a> | 
        <a href="http://www.moneycontrol.com/glossary/" title="Financial Terms (Glossary)">Financial Terms (Glossary)</a> | 
        <a href="http://www.moneycontrol.com/faqs/" title="FAQs"> FAQs</a> | 
        <a href="http://www.moneycontrol.com/news/sitemap/sitemap.php" title="Sitemap"> Sitemap</a> | 
        <a href="http://www.moneycontrol.com/india/newsarticle/rssfeeds/rssfeeds.php" title="RSS Feed">RSS Feed</a>      </div>      <p class="copyright MT10"> Copyright © e-Eighteen.com Ltd. All rights reserved. Reproduction of news articles, photos, videos or any other content in whole or in part in any form 
        or medium without express writtern permission of moneycontrol.com is prohibited.</p>    </div>  </div><script>if($('.adfloat').length) {
	var scradd = $(".adfloat").eq(0).offset().top;
	$(window).scroll(function(){
		if ($(window).scrollTop() > scradd){
			$('.adfloat').addClass('posfixadd');
		} else {
			$('.adfloat').removeClass('posfixadd');   
		}
	});
}</script></footer><input type="hidden" id="is_news_module" name="is_news_module" class="is_news_module" value="1" style="width:15px;" readonly /><!-- Bottom Menu -> Start --><ul class="footer_navigation_list hide_in_desktop"><li><a href="https://www.moneycontrol.com/" title="Home" onclick="GAEventTracker( 'Navigation', 'Bottom', 'Home' );"><div class="wap_ic_home"><svg xmlns="https://www.w3.org/2000/svg" width="23.53" height="18" viewBox="0 0 23.53 18"><g id="home_new_off" data-name="home new off" transform="translate(-220.953 -435.525)" opacity="0.4"><path id="Path_15" data-name="Path 15" d="M221.453,453.025V436.284h2.88a1.1,1.1,0,0,1,1.14.838l.255.905a8.765,8.765,0,0,1,.81-.8,5.176,5.176,0,0,1,.907-.63,4.861,4.861,0,0,1,1.051-.42,4.694,4.694,0,0,1,1.237-.154,3.478,3.478,0,0,1,2.332.784,4.876,4.876,0,0,1,1.4,2.09,4.935,4.935,0,0,1,.952-1.324,5.109,5.109,0,0,1,1.215-.887,5.569,5.569,0,0,1,1.381-.5,6.591,6.591,0,0,1,1.447-.163,6.16,6.16,0,0,1,2.37.428,4.5,4.5,0,0,1,1.732,1.243,5.484,5.484,0,0,1,1.058,2,9.253,9.253,0,0,1,.36,2.689v10.638h-4.65V442.387q0-2.6-2.07-2.6a2.049,2.049,0,0,0-1.568.669,2.733,2.733,0,0,0-.622,1.93v10.638h-4.65V442.387a3.013,3.013,0,0,0-.525-2.018,1.972,1.972,0,0,0-1.545-.581,2.44,2.44,0,0,0-1.192.307,4.33,4.33,0,0,0-1.058.822v12.108Z" fill="none" stroke="#fff" stroke-width="1"/></g></svg></div><div class="wap_ic_home_active"><svg xmlns="https://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 23.53 18"><g id="home_new_on" data-name="home new on" transform="translate(-220.953 -435.525)"><path id="Path_15" data-name="Path 15" d="M221.453,453.025V436.284h2.88a1.1,1.1,0,0,1,1.14.838l.255.905a8.765,8.765,0,0,1,.81-.8,5.176,5.176,0,0,1,.907-.63,4.861,4.861,0,0,1,1.051-.42,4.694,4.694,0,0,1,1.237-.154,3.478,3.478,0,0,1,2.332.784,4.876,4.876,0,0,1,1.4,2.09,4.935,4.935,0,0,1,.952-1.324,5.109,5.109,0,0,1,1.215-.887,5.569,5.569,0,0,1,1.381-.5,6.591,6.591,0,0,1,1.447-.163,6.16,6.16,0,0,1,2.37.428,4.5,4.5,0,0,1,1.732,1.243,5.484,5.484,0,0,1,1.058,2,9.253,9.253,0,0,1,.36,2.689v10.638h-4.65V442.387q0-2.6-2.07-2.6a2.049,2.049,0,0,0-1.568.669,2.733,2.733,0,0,0-.622,1.93v10.638h-4.65V442.387a3.013,3.013,0,0,0-.525-2.018,1.972,1.972,0,0,0-1.545-.581,2.44,2.44,0,0,0-1.192.307,4.33,4.33,0,0,0-1.058.822v12.108Z" fill="none" stroke="#fff" stroke-width="1"/></g></svg></div><div>Home</div></a></li><li class=""><a href="https://www.moneycontrol.com/stocksmarketsindia/" title="Markets" onclick="GAEventTracker( 'Navigation', 'Bottom', 'Markets' );"><div class="wap_ic_markets"><svg xmlns="https://www.w3.org/2000/svg" width="21.599" height="18.648" viewBox="0 0 21.599 18.648"><g id="markets_off" data-name="markets off" transform="translate(-326.403 -41.222)" opacity="0.4"><line id="Line_1" data-name="Line 1" x2="20.599" transform="translate(326.903 59.37)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/><path id="Path_1" data-name="Path 1" d="M328.611,59.73h2.754v5.818h-2.754V59.73Z" transform="translate(-0.59 -6.219)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/><path id="Path_2" data-name="Path 2" d="M336.558,51.793h2.754V62.808h-2.754V51.793Z" transform="translate(-3.334 -3.478)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/><path id="Path_3" data-name="Path 3" d="M344.506,58.88h2.754v6.375h-2.754V58.88Z" transform="translate(-6.079 -5.925)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/><path id="Path_4" data-name="Path 4" d="M352.453,55.2h2.754v8.788h-2.754V55.2Z" transform="translate(-8.823 -4.652)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/><path id="Path_5" data-name="Path 5" d="M329.876,49.792a1.588,1.588,0,1,0,1.588,1.588,1.588,1.588,0,0,0-1.588-1.588Z" transform="translate(-0.478 -2.787)" fill="none" stroke="#fff" stroke-miterlimit="22.926" stroke-width="1"/><path id="Path_6" data-name="Path 6" d="M337.823,41.722a1.588,1.588,0,1,0,1.588,1.588,1.589,1.589,0,0,0-1.588-1.588Z" transform="translate(-3.223)" fill="none" stroke="#fff" stroke-miterlimit="22.926" stroke-width="1"/><path id="Path_7" data-name="Path 7" d="M345.771,48.94a1.588,1.588,0,1,0,1.588,1.588,1.589,1.589,0,0,0-1.588-1.588Z" transform="translate(-5.967 -2.493)" fill="none" stroke="#fff" stroke-miterlimit="22.926" stroke-width="1"/><path id="Path_8" data-name="Path 8" d="M353.718,45.269a1.588,1.588,0,1,0,1.588,1.588,1.588,1.588,0,0,0-1.588-1.588Z" transform="translate(-8.711 -1.225)" fill="none" stroke="#fff" stroke-miterlimit="22.926" stroke-width="1"/><line id="Line_2" data-name="Line 2" y1="2.423" x2="2.455" transform="translate(330.819 44.728)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/><line id="Line_3" data-name="Line 3" x2="2.478" y2="2.268" transform="translate(336.035 44.608)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/><line id="Line_4" data-name="Line 4" y1="0.908" x2="1.867" transform="translate(341.368 46.451)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/></g></svg></div><div class="wap_ic_markets_active"><svg xmlns="https://www.w3.org/2000/svg" width="21.599" height="18.648" viewBox="0 0 21.599 18.648"><g id="markets" transform="translate(-326.403 -41.222)"><line id="Line_1" data-name="Line 1" x2="20.599" transform="translate(326.903 59.37)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/><path id="Path_1" data-name="Path 1" d="M328.611,59.73h2.754v5.818h-2.754V59.73Z" transform="translate(-0.59 -6.219)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/><path id="Path_2" data-name="Path 2" d="M336.558,51.793h2.754V62.808h-2.754V51.793Z" transform="translate(-3.334 -3.478)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/><path id="Path_3" data-name="Path 3" d="M344.506,58.88h2.754v6.375h-2.754V58.88Z" transform="translate(-6.079 -5.925)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/><path id="Path_4" data-name="Path 4" d="M352.453,55.2h2.754v8.788h-2.754V55.2Z" transform="translate(-8.823 -4.652)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/><path id="Path_5" data-name="Path 5" d="M329.876,49.792a1.588,1.588,0,1,0,1.588,1.588,1.588,1.588,0,0,0-1.588-1.588Z" transform="translate(-0.478 -2.787)" fill="none" stroke="#fff" stroke-miterlimit="22.926" stroke-width="1"/><path id="Path_6" data-name="Path 6" d="M337.823,41.722a1.588,1.588,0,1,0,1.588,1.588,1.589,1.589,0,0,0-1.588-1.588Z" transform="translate(-3.223)" fill="none" stroke="#fff" stroke-miterlimit="22.926" stroke-width="1"/><path id="Path_7" data-name="Path 7" d="M345.771,48.94a1.588,1.588,0,1,0,1.588,1.588,1.589,1.589,0,0,0-1.588-1.588Z" transform="translate(-5.967 -2.493)" fill="none" stroke="#fff" stroke-miterlimit="22.926" stroke-width="1"/><path id="Path_8" data-name="Path 8" d="M353.718,45.269a1.588,1.588,0,1,0,1.588,1.588,1.588,1.588,0,0,0-1.588-1.588Z" transform="translate(-8.711 -1.225)" fill="none" stroke="#fff" stroke-miterlimit="22.926" stroke-width="1"/><line id="Line_2" data-name="Line 2" y1="2.423" x2="2.455" transform="translate(330.819 44.728)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/><line id="Line_3" data-name="Line 3" x2="2.478" y2="2.268" transform="translate(336.035 44.608)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/><line id="Line_4" data-name="Line 4" y1="0.908" x2="1.867" transform="translate(341.368 46.451)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/></g></svg></div><div>Markets</div></a></li><li class="active"><a href="https://www.moneycontrol.com/news/" title="News" onclick="GAEventTracker( 'Navigation', 'Bottom', 'News' );"><div class="wap_ic_news"><svg xmlns="https://www.w3.org/2000/svg" width="22.881" height="18.65" viewBox="0 0 22.881 18.65"><g id="news_off" data-name="news off" transform="translate(-184.673 -628.809)" opacity="0.4"><line id="Line_10" data-name="Line 10" x2="12.468" transform="translate(191.856 632.714)" fill="none" stroke="#fff" stroke-width="1"/><line id="Line_11" data-name="Line 11" x2="12.468" transform="translate(191.856 635.351)" fill="none" stroke="#fff" stroke-width="1"/><line id="Line_12" data-name="Line 12" x2="5.421" transform="translate(191.856 638.029)" fill="none" stroke="#fff" stroke-width="1"/><line id="Line_13" data-name="Line 13" x2="5.421" transform="translate(191.856 640.707)" fill="none" stroke="#fff" stroke-width="1"/><line id="Line_14" data-name="Line 14" x2="5.421" transform="translate(191.856 643.385)" fill="none" stroke="#fff" stroke-width="1"/><g id="Rectangle_5" data-name="Rectangle 5" transform="translate(199 637.855)" fill="none" stroke="#fff" stroke-width="1"><rect width="6" height="6" stroke="none"/><rect x="0.5" y="0.5" width="5" height="5" fill="none"/></g><path id="Path_14" data-name="Path 14" d="M104.174,557.118v11.521a2.075,2.075,0,0,0,2.052,2.229,2.113,2.113,0,0,0,2.087-2.229V553.218h17.741v17.65H106.226" transform="translate(81 76.091)" fill="none" stroke="#fff" stroke-width="1"/></g></svg></div><div class="wap_ic_news_active"><svg xmlns="https://www.w3.org/2000/svg" width="22.881" height="18.65" viewBox="0 0 22.881 18.65"><g id="news" transform="translate(-184.673 -628.809)"><line id="Line_10" data-name="Line 10" x2="12.468" transform="translate(191.856 632.714)" fill="none" stroke="#fff" stroke-width="1"/><line id="Line_11" data-name="Line 11" x2="12.468" transform="translate(191.856 635.351)" fill="none" stroke="#fff" stroke-width="1"/><line id="Line_12" data-name="Line 12" x2="5.421" transform="translate(191.856 638.029)" fill="none" stroke="#fff" stroke-width="1"/><line id="Line_13" data-name="Line 13" x2="5.421" transform="translate(191.856 640.707)" fill="none" stroke="#fff" stroke-width="1"/><line id="Line_14" data-name="Line 14" x2="5.421" transform="translate(191.856 643.385)" fill="none" stroke="#fff" stroke-width="1"/><g id="Rectangle_5" data-name="Rectangle 5" transform="translate(199 637.855)" fill="none" stroke="#fff" stroke-width="1"><rect width="6" height="6" stroke="none"/><rect x="0.5" y="0.5" width="5" height="5" fill="none"/></g><path id="Path_14" data-name="Path 14" d="M104.174,557.118v11.521a2.075,2.075,0,0,0,2.052,2.229,2.113,2.113,0,0,0,2.087-2.229V553.218h17.741v17.65H106.226" transform="translate(81 76.091)" fill="none" stroke="#fff" stroke-width="1"/></g></svg></div><div>News</div></a></li><li class=""><a href="https://m.moneycontrol.com/portfolio.php?type=today" title="Portfolio" onclick="GAEventTracker( 'Navigation', 'Bottom', 'Portfolio' );"><div class="wap_ic_portfolio"><svg xmlns="https://www.w3.org/2000/svg" width="20" height="19.567" viewBox="0 0 20 19.567"><g id="portfolio_off" data-name="portfolio off" transform="translate(-261.704 -295.118)" opacity="0.4"><path id="Path_9" data-name="Path 9" d="M276.572,312.986a8.428,8.428,0,1,1-5.943-14.406v8.346h0v.083l5.94,5.978Z" transform="translate(0 -1.25)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/><path id="Path_10" data-name="Path 10" d="M288.927,312.746v.083a8.4,8.4,0,0,1-2.487,5.978l-5.94-5.978v-.083Z" transform="translate(-7.724 -7.231)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/><path id="Path_11" data-name="Path 11" d="M279.393,295.618a8.428,8.428,0,0,1,8.427,8.345h-8.43v-8.345Z" transform="translate(-7.256)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/></g></svg></div><div class="wap_ic_portfolio_active"><svg xmlns="https://www.w3.org/2000/svg" width="20" height="19.567" viewBox="0 0 20 19.567"><g id="portfolio" transform="translate(-261.704 -295.118)"><path id="Path_9" data-name="Path 9" d="M276.572,312.986a8.428,8.428,0,1,1-5.943-14.406v8.346h0v.083l5.94,5.978Z" transform="translate(0 -1.25)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/><path id="Path_10" data-name="Path 10" d="M288.927,312.746v.083a8.4,8.4,0,0,1-2.487,5.978l-5.94-5.978v-.083Z" transform="translate(-7.724 -7.231)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/><path id="Path_11" data-name="Path 11" d="M279.393,295.618a8.428,8.428,0,0,1,8.427,8.345h-8.43v-8.345Z" transform="translate(-7.256)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="1"/></g></svg></div><div>Portfolio</div></a> </li></ul><script type="text/javascript">$(document).ready( function( e ) {
		if( $( '.footer_navigation_list' ).length ) {
			if( $(window).width() < 767 ) {

				if( $( '#sticky-footer' ).length ) {	/* For Bottom Ads */
					$( '#sticky-footer' ).addClass( 'close_ad_div' );

					if( $( '.app_btn_container' ).length ) {	/* For News Pages */
						$( '.app_btn_container' ).css( 'bottom', '95px' );
					}
				}

				if( $( '.scroll-paginate' ).length ) {	/* For News Consumption Pages */
					$( '.scroll-paginate' ).addClass( 'close_ad_div' );

					if( $( '.app_btn_container' ).length ) {
						$( '.app_btn_container' ).css( 'bottom', '110px' );
					}
				}

				if( $( '#scroll' ).length ) {	/* For Live blog Pages */
					$( '#scroll' ).css( 'bottom', '50px' );
				}

				var lastScrollTop = 0;
				$(window).scroll( function( event ) {
					var element_top = $( '#fixedheader' ).offset().top;
					var window_scroll_top = $(this).scrollTop();

					if( element_top > 0 && window_scroll_top > 0 ) {
						var st = $(this).scrollTop();

						if( st > lastScrollTop ) {
							$( '#fixedheader' ).addClass( 'open_div' );
						} else {
							$( '#fixedheader' ).removeClass( 'open_div' );
						}
						lastScrollTop = st;
					}

				});
			}
		}
	});</script><!-- End <- Bottom Menu --><div class="footerMobile respons_foot_mob ">    
    <div class="PA10  whbg">    <div class="fresub_title">Sections</div>        
        <div class="footermobilink clearfix">        <ul class="flinklist clearfix">        <li><a href="http://m.moneycontrol.com/" title="Home">&raquo; Home</a></li>           <li><a href="http://m.moneycontrol.com/mmb/" title="Forum" target="_blank" rel="noopener">&raquo; Forum</a></li>            <li><a href="http://m.moneycontrol.com/ipo/" title="IPO">&raquo; IPO</a></li>            <li><a href="http://m.moneycontrol.com/stocksmarketsindia/" title="Markets">&raquo; Markets</a></li>            <li><a href="http://m.moneycontrol.com/mutualfundindia/" title="Mutual Funds">&raquo; Mutual Funds</a></li><li><a href="https://www.moneycontrol.com/budget-2020/" title="Budget 2020">&raquo; Budget 2020</a></li><li><a href="https://www.moneycontrol.com/budget-2019/" title="Budget 2019">&raquo; Budget 2019</a></li>                                    <li><a href="http://m.moneycontrol.com/commodity/" title="Commodities">&raquo; Commodities</a></li>            <li><a href="http://m.moneycontrol.com/property/real-assets.html" title="Real Asset">&raquo; Real Asset</a></li>            <li><a href="http://www.moneycontrol.com/news/" title="News">&raquo; News</a></li>            <li><a href="http://m.moneycontrol.com/mccode/currencies/" title="Currencies">&raquo; Currencies</a></li>            <li><a href="https://www.moneycontrol.com/sme/easybiz" title="Easybiz">&raquo; Easybiz</a></li>            <li><a href="http://m.moneycontrol.com/india/bestportfoliomanager/investment-tool" title="Portfolio">&raquo; Portfolio</a></li>            <li><a href="http://m.moneycontrol.com/fixed-income/" title="Fixed Income">&raquo; Fixed Income</a></li>                        <li><a href="http://m.moneycontrol.com/portfolio_demo/stock_watchlist.php" title="Watchlist">&raquo; Watchlist</a></li>            <li><a href="https://www.moneycontrol.com/real-estate-property/" title="Property">&raquo; Property</a></li>            <li><a href="http://m.moneycontrol.com/news/business/stocks" title="Stock List">&raquo; Stock List</a></li>            <li><a href="http://m.moneycontrol.com/" title="MF List">&raquo; MF List</a></li>            <li><a href="http://m.moneycontrol.com/glossary/" title="Glossary">&raquo; Glossary</a></li>            <li><a href="http://m.moneycontrol.com/news/sitemap/sitemap.php" title="Sitemap">&raquo; Sitemap</a></li>            <li><a href="http://m.moneycontrol.com/tv/" title="Live TV & Shows">&raquo; Live TV & Shows</a></li>            <li><a href="http://m.moneycontrol.com/personal-finance/" title="Personal Finance">&raquo; Personal Finance</a></li>            <li><a href="http://m.poweryourtrade.com/" title="PowerYourTrade">&raquo; PowerYourTrade</a></li>        </ul>        	
                   
        </div>    </div>    
    <div class="PA10 whbg MT10">    <div class="clearfix brd_b PB10"> 
        	        <a href="http://m.moneycontrol.com/gotomcweb.php?url=http%3A%2F%2Fwww.moneycontrol.com%2F%3Fclassic" title="Desktop Version" class="txtlonk_blue FR MT5">Desktop Version &raquo;</a>        </div>        
        <div class="PA15 brd_b">        <div class="CTR txt14">Follow us on</div>            <div class="CTR MT10">              <a href="https://www.facebook.com/moneycontrol" title="Facebook" target="_blank" rel="noopener" class="ic_fbfter" style="text-indent:-9999px;">Facebook</a>              <a href="https://twitter.com/moneycontrolcom" title="Twitter" target="_blank" rel="noopener" class="ic_twtr" style="text-indent:-9999px;">Twitter</a>              			  <a href="https://www.instagram.com/moneycontrolcom/" title="Instagram" target="_blank" rel="noopener" class="ic_instagram_mn" style="text-indent:-9999px;">Instagram</a>            </div>        </div>        <div class="PA10 brd_b PB10"><div class="CTR txt14">Available On</div><div class="CTR MT10"><a href="https://play.google.com/store/apps/details?id=com.divum.MoneyControl&referrer=utm_source%3DWebAppsPage%26utm_medium%3DInstallButton" title="Download from Google Play" target="_blank" rel="noopener" class="ic_fapgpl" style="text-indent:-9999px;">Download from Google Play</a><a href="https://itunes.apple.com/app/apple-store/id408654600?pt=433541&ct=WebAppsPage_Install&mt=8" title="Download from App Stoer" target="_blank" rel="noopener" class="ic_fapapstr" style="text-indent:-9999px;">Download from App Stoer</a><a href="https://apps.microsoft.com/windows/en-in/app/a4555fed-7225-4159-8569-8cfac5e412e0" title="Download from Windows Phone" target="_blank" rel="noopener" class="ic_fapwin" style="text-indent:-9999px;">Download from Windows Phone</a></div></div>            </div><div class="ftCopy CTR"><div class="flastLInk MT10 brd_b PB10 "> <a href="http://m.moneycontrol.com/cdata/disclaim.php" title="Disclaimer">Disclaimer</a> | <a href="http://m.moneycontrol.com/cdata/termsofuse.php" title="Terms & Conditions">Terms & Conditions</a>  | <a href="https://www.moneycontrol.com/cdata/privacypolicy.php" title="Privacy Policy">Privacy Policy</a> | <a href="https://www.moneycontrol.com/cdata/gdpr_cookiepolicy.php" title="Cookie Policy">Cookie Policy</a> | <a href="http://www.moneycontrol.com/faqs/" title="FAQs"> FAQs</a> | <a href="http://m.moneycontrol.com/news/sitemap/sitemap.php" title="Sitemap"> Sitemap</a> | <a href="http://m.moneycontrol.com/cdata/feedback.php?flag=ot" title="Feedback">Feedback</a></div><div class="flastLInk MT10 brd_b PB10 "> <b>Network 18 Sites: </b><a href="https://www.news18.com/" title="News18" rel="noopener" target="_blank">News18</a> | <a href="https://www.firstpost.com/" title="Firstpost" rel="noopener" target="_blank">Firstpost</a> | <a href="https://www.cnbctv18.com/" title="CNBC TV18" rel="noopener" target="_blank">CNBC TV18</a> | <a href="https://www.in.com/" title="In.com" target="_blank" rel="noopener">In.com</a> | <a href="https://www.news18.com/cricketnext/" title="Cricketnext" target="_blank" rel="noopener">Cricketnext</a> | <a href="http://overdrive.in/" title="Overdrive" target="_blank" rel="noopener">Overdrive</a> |<a href="https://www.topperlearning.com/" title="Topper Learning" target="_blank" rel="noopener">Topper Learning</a></div><p class="copyright MT10"><span class="copymmv"> Copyright &copy; e-Eighteen.com Ltd</span> All rights resderved. Reproduction of news articles, photos, videos or any other content in whole or in part in any form or medium without express writtern permission of moneycontrol.com is prohibited.</p></div></div><!-- Moneycontrol Footer end here --><!-- Arjun Tracking - Start --><!-- End - Arjun Tracking --><!-- Moneycontrol Footer's file end here --><!-- Gutter Slot -> Start --><!-- End <- Gutter Slot --><!-- SEO Event Tracking -> Start  --><script type="text/javascript">  $(document).ready(function() {
    $( "a" ).click(function() {
      var href = $.trim( $(this).attr( 'href' ) );

      /* Module = MoneySavers -> Start */
      if( href.indexOf( "moneysavers" ) >= 0 ) {
        if( $(this).parent().parent().hasClass( 'headbotmmenus1' ) ) {
          ga( 'send', 'event', 'MC_WEB', 'Web_Navigation_Link', 'WEB_NAV_RMF_MoneySavers' );
        } else if( $(this).parent().parent().hasClass( 'splist' ) ) {
          ga( 'send', 'event', 'MC_WEB', 'Special_Section', 'WEB_Special_MoneySavers' );
        }
      }
      /* End <- Module = MoneySavers */

    });
  });</script><!-- End <- SEO Event Tracking --><script type="text/javascript">$(document).ready(function() {
		/* Hide Close Add div for MC Pro Users */
		if( $( '.ad_google_shhide' ).length ) {
			var is_dfp_ads_visible = $.trim( $( '.is_dfp_ads_visible' ).val() );
			if( is_dfp_ads_visible == false || is_dfp_ads_visible === 'false' ) {	/* is_dfp_ads_visible is declared while initialization of DFP */
				$( '.closeadpr' ).css( 'display', 'none' );
			}
		}
	});</script><!-- Tradenow popup -> Start --><link rel="stylesheet" href="https://stat2.moneycontrol.com/mccss/tradenow/tradenow.css?v=1.9" type="text/css"><script type="text/javascript" src="https://stat2.moneycontrol.com/mcjs/tradenow/tradenow_revamp.js?v=4"></script><!-- End <- Tradenow popup --><!-- Login signup popup -> Start --><input type="hidden" name="ip" value="" readonly="readonly" /><script src="https://accounts.moneycontrol.com/assets/js/mclogin/popupinclude.js?v=20181024"></script><div id="mcloginpopup"></div><!-- End <- Login signup popup --><script src="//stat1.moneycontrol.com/mcnews/js/owl.carousel.min.js" type="text/jscript" rel="dns-prefetch" defer="defer"></script><!--<link href="//stat1.moneycontrol.com/mcnews/css/mmb-comment.css" rel="dns-prefetch stylesheet" type="text/css"/>--><script src="//stat1.moneycontrol.com/mcnews/js/mcnews-script.js?v=0.5" type="text/jscript" rel="dns-prefetch" async></script><script type="text/javascript">var width = window.innerWidth || document.documentElement.clientWidth;
if (width <= 768 ) {
	//var teads_script = document.createElement('script');
	//teads_script.setAttribute('src','//a.teads.tv/page/32275/tag');
	//teads_script.setAttribute('async','true');
	//document.body.appendChild(teads_script);
}</script><!--izooto start--><script> window._izq = window._izq || []; window._izq.push(["init" ]); </script><script src="https://cdn.izooto.com/scripts/95630fed4eb306cd87d39b75337a831dbaeea58e.js"></script><!--izooto end--> <script type="text/javascript">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</script><script type="text/javascript" src="https://stat1.moneycontrol.com/mcjs/common/jquery.mCustomScrollbar.concat.min.js" rel="dns-prefetch" async defer="defer"></script> <script type="text/javascript" src="//platform.twitter.com/widgets.js" charset="utf-8" rel="dns-prefetch" async defer="defer"></script><script src="https://stat1.moneycontrol.com/mcjs/common/m3_common_elem_js_v2.js?ver=21.5" type="text/javascript" rel="dns-prefetch" defer="defer"></script> <!-- outbrain js start --><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- outbrain js end --> <div class="io-hidden-author" style="display: none;">Stanford Masters</div><!-- Affinity M-Canvas Site Code Ends Here --><style type="text/css">@media screen and (max-width: 767px){
.app_btn_container {display: block; position: fixed; bottom: 54px; width: 100%; background: -moz-linear-gradient(top, rgba(255,137,137,0) 0%, rgba(255,255,255,1) 35%);
background: -webkit-linear-gradient(top, rgba(255,137,137,0) 0%,rgba(255,255,255,1) 35%);
background: linear-gradient(to bottom, rgba(255,137,137,0) 0%,rgba(255,255,255,1) 35%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00ff8989', endColorstr='#ffffff',GradientType=0 );}
.app_btn_block {width: 175px; margin: 50px auto 30px; position: relative;}
.open_in_app_btn {background-color: #2966a3; border-radius: 20px; width: 150px; height: 38px; display: block; font: 15px/38px 'Fira Sans', sans-serif; color: #ffffff; margin: 0 auto; text-align: left; position: relative; padding-left: 25px;}
.open_in_app_btn:hover, .open_in_app_btn:focus {color: #fff; text-decoration: none;}
.open_in_app_btn:after {color: #6a94bf; content: "|"; margin-left: 15px;}
.close_app {position: absolute; right: 0; top: 0; width: 48px; height: 38px; cursor: pointer;}
.close_app:hover {opacity: 1;}
.close_app:before, .close_app:after {position: absolute; left: 19px; content: ' '; height: 10px;  width: 1px; background-color: #fff; top: 14px; margin-top: 0;}
.close_app:before {transform: rotate(45deg);}
.close_app:after {transform: rotate(-45deg);}
}</style><div class="app_btn_container show-mobile" style="display: none;"><div class="app_btn_block"><a id="opneinapp" onclick="ga('send', 'event', 'Open-in-App', 'MC News Home', 'News Home')" href="https://wz7ux.app.goo.gl/?link=https://www.moneycontrol.com/news/?utm_source=MC_OpeninApp&utm_medium=MC_WAP&utm_campaign=OpeninApp_Button&apn=com.divum.MoneyControl&ibi=com.moneycontrol.mc&isi=408654600" target="_blank" title="" class="open_in_app_btn"><span>Open in App</span></a><span class="close_app"></span></div></div><script type="text/javascript">$('.close_app').click(function(){
   $(this).parent().hide();
   sessionStorage.setItem('close_app','true');
});
$(window).scroll(function() {
  if ($(this).scrollTop() > 600) {
	//alert($(this).scrollTop());
    $('.app_btn_container').fadeOut();
  } 
});
$(document).ready(function(){ 
if (sessionStorage.getItem('close_app') !== 'true') {
if (width <= 768 ) {
	$('.app_btn_container').show();
}
}
    if (navigator.appVersion.indexOf("Mac")!=-1) {
       $("#opneinapp").attr("href","https://n7tuy.app.goo.gl/?link=https://www.moneycontrol.com/news/technology/auto/tvs-motor-says-no-plan-to-shift-manufacturing-of-norton-bikes-to-india-5172421.html?utm_source=MC_OpeninApp&utm_medium=MC_WAP&utm_campaign=OpeninApp_Button&apn=com.divum.MoneyControl&ibi=com.moneycontrol.mc&isi=408654600");
    }
    else {
       $("#opneinapp").attr("href","https://wz7ux.app.goo.gl/?link=https://www.moneycontrol.com/news/technology/auto/tvs-motor-says-no-plan-to-shift-manufacturing-of-norton-bikes-to-india-5172421.html?utm_source=MC_OpeninApp&utm_medium=MC_WAP&utm_campaign=OpeninApp_Button&apn=com.divum.MoneyControl&ibi=com.moneycontrol.mc&isi=408654600");
    } 
});</script><!-- IO SCRIPT ENDS--><!-- <script src="https://stat1.moneycontrol.com/mcjs/markets/jquery.lazyload.js" type="text/javascript"></script> --><script type="text/javascript">if( document.readyState !== 'loading' ) {
    _lazyimage();
} else {
    document.addEventListener('DOMContentLoaded', function () {
        _lazyimage();
    });
    document.addEventListener('scroll', function () {
        _lazyimage();
    });
}

function _lazyimage() {
    var lazyimages = [].slice.call(document.querySelectorAll("img.MC_img"));
	if ("IntersectionObserver" in window) {
		const imageObserver = new IntersectionObserver((entries, imgObserver) => {
			entries.forEach((entry) => {
				if (entry.isIntersecting) {
					const lazyImage = entry.target
					lazyImage.src = lazyImage.dataset.src;
					lazyImage.classList.remove("MC_img");

				}
			})
		});
		// const arr = document.querySelectorAll("img.MC_img")
		lazyimages.forEach((v) => {
			imageObserver.observe(v);
		})
    } else {
        window.addEventListener('scroll', function () {
            lazyimages.forEach(function (lazyimage) {
                if (elementInViewport(lazyimage)) {
                    lazyimage.src = lazyimage.dataset.src;
                    lazyimage.classList.remove("MC_img");
                }
            })
        })
    }
}
function elementInViewport(el) {
    var top = el.offsetTop;
    var left = el.offsetLeft;
    var width = el.offsetWidth;
    var height = el.offsetHeight;
    while (el.offsetParent) {
        el = el.offsetParent;
        top += el.offsetTop;
        left += el.offsetLeft;
    }
    return (
        top >= window.pageYOffset &&
        left >= window.pageXOffset &&
        (top + height) <= (window.pageYOffset + window.innerHeight) &&
        (left + width) <= (window.pageXOffset + window.innerWidth)
    );
}


//  $(document).ready(function() {

    // $("img").lazyload({
    //   failure_limit : 100,
    //   effect : "fadeIn",
    //   effectTime: 1000,
    //   threshold: 0
    // });
  //});</script></body></html>