                                            
   
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="stylesheet" type="text/css" href="https://stat.moneycontrol.co.in/mccss/common/googlefont.css?v=0.1" async/>
<link href="//stat.moneycontrol.co.in/mcnews/css/jquery.mCustomScrollbar.css?v=0.1" rel="dns-prefetch stylesheet" type="text/css" async/>
<link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,700|Noto+Serif:400,700" rel="stylesheet" async>
<link href="//stat.moneycontrol.co.in/mcnews/css/style.css?v=0.2" rel="dns-prefetch stylesheet" type="text/css" async />
<link href="//stat.moneycontrol.co.in/mcnews/css/mc_news.css?v=2.0" rel="dns-prefetch stylesheet" type="text/css" async/>
<meta charset="utf-8"><title>Autoline Industries spikes 9% on Pune land sale to reduce debt - Moneycontrol.com</title><meta name="description" content="Autoline Industries has entered into Memorandum of Understanding (MOU) with Poddar Habitat Pvt Ltd to transfer the said land and buildings thereon." /><meta name="news_keywords" content="Autoline Industries share price,Autoline Industries stock price,Autoline Industries news" /><meta name="Keywords" content="Autoline Industries share price,Autoline Industries stock price,Autoline Industries news"><meta content="NOODP" name="robots"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Last-Modified" content="11:33:10 AM IST Dec 26, 2018"/><meta name="Last-Modified" content="11:33:10 AM IST Dec 26, 2018"><link rel="publisher" href="https://plus.google.com/+moneycontrol"/><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Moneycontrol" /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.moneycontrol.com/news/business/markets/autoline-industries-spikes-9-on-pune-land-sale-to-reduce-debt-3325181.html" /><meta property="og:title" content="Autoline Industries spikes 9% on Pune land sale to reduce debt" /><meta property="og:description" content="Autoline Industries has entered into Memorandum of Understanding (MOU) with Poddar Habitat Pvt Ltd to transfer the said land and buildings thereon." /><meta property="og:image" content="https://static-news.moneycontrol.com/static-mcnews/2018/02/Budget-2018_Auto-770x433.jpg" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@moneycontrolcom"><meta name="twitter:creator" content="@moneycontrolcom"><meta name="twitter:url" content="https://www.moneycontrol.com/news/business/markets/autoline-industries-spikes-9-on-pune-land-sale-to-reduce-debt-3325181.html"><meta name="twitter:title" content="Autoline Industries spikes 9% on Pune land sale to reduce debt"><meta name="twitter:image:src" content="https://static-news.moneycontrol.com/static-mcnews/2018/02/Budget-2018_Auto-770x433.jpg"><meta property="fb:pages" content="143902715620459" /><meta name="HandheldFriendly" content="true" /><link rel="canonical" href="https://www.moneycontrol.com/news/business/markets/autoline-industries-spikes-9-on-pune-land-sale-to-reduce-debt-3325181.html" /><link rel="amphtml" href="https://www.moneycontrol.com/news/business/markets/autoline-industries-spikes-9-on-pune-land-sale-to-reduce-debt-3325181.html/amp">
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "WebPage",
            "name": "Autoline Industries spikes 9% on Pune land sale to reduce debt",
            "description": "Autoline Industries has entered into Memorandum of Understanding (MOU) with Poddar Habitat Pvt Ltd to transfer the said land and buildings thereon.",
            "url" : "https://www.moneycontrol.com/news/business/markets/autoline-industries-spikes-9-on-pune-land-sale-to-reduce-debt-3325181.html",
            "publisher": {
                "@type": "Organization",
                "name": "MoneyControl",
                "url" : "https://www.moneycontrol.com",
                "logo" : {
                        "@type": "ImageObject",
                        "contentUrl": "https://img-d02.moneycontrol.co.in/images/common/header/logo.png"
                        }
            }
        } 
    </script>
    <script type="application/ld+json">
            {
             "@context": "https://schema.org",
             "@type": "BreadcrumbList",
             "itemListElement":
             [
              {
               "@type": "ListItem",
               "position": 1,
               "item":
               {
                "@id": "https://www.moneycontrol.com/",
                "name": "HOME"
                }
            }, 
                {
                  "@type": "ListItem",
                  "position": 2,
                  "item":{
                    "@id": "https://www.moneycontrol.com/news/",
                    "name": "NEWS"
                    }
                }, 
                {
                  "@type": "ListItem",
                  "position": 3,
                  "item":{
                    "@id": "https://www.moneycontrol.com/news/business/",
                    "name": "BUSINESS"
                    }
                }, 
                {
                  "@type": "ListItem",
                  "position": 4,
                  "item":{
                    "@id": "https://www.moneycontrol.com/news/business/markets/",
                    "name": "MARKETS"
                    }
                }]}
        }
    </script><script type="application/ld+json">
        [{
          "@context": "https://schema.org",
          "mainEntityOfPage":"https://www.moneycontrol.com/news/business/markets/autoline-industries-spikes-9-on-pune-land-sale-to-reduce-debt-3325181.html",
          "@type": "NewsArticle",
          "url": "https://www.moneycontrol.com/news/business/markets/autoline-industries-spikes-9-on-pune-land-sale-to-reduce-debt-3325181.html",
          "articleBody":"Autoline Industries shares rallied 8.8 percent intraday Wednesday after the company decided to sell land &amp;amp;amp; building in Chakan unit in Pune to reduce debt burden.

&amp;quot;To achieve the operational efficiency, cost reduction and reduce the debt, the company has taken one more major step by way of consolidating one of its manufacturing facility situated at Mhalunge, Pune to its Chakan units situated at Pune,&amp;quot; the auto ancillary company said in its filing.

Accordingly, the company has entered into Memorandum of Understanding (MOU) with Poddar Habitat Pvt Ltd to transfer the said land and buildings thereon.

Autoline said it would utilise the sale proceeds to settle the debt that has a charge on the above said immovable property and reduce overall debt exposure of the company.

The company believes that the consolidation of facilities will accrue substantial operational efficiency, cost savings, add to better working capital management and smoothening of supply chain management by utilizing the available resources in Chakan Unit.

Currently Autoline is operating through its 8 manufacturing facilities spread across India along with in-house design &amp;amp;amp; style centre.

At 10:32 hours IST, the stock was quoting at Rs 66.00, up Rs 1.80, or 2.80 percent on the BSE.",
          "articleSection":"Business",
          "headline": "Autoline Industries spikes 9% on Pune land sale to reduce debt",
          "description":"Autoline Industries has entered into Memorandum of Understanding (MOU) with Poddar Habitat Pvt Ltd to transfer the said land and buildings thereon.",
          "author": "Moneycontrol News",
          "datePublished": "11:33:10 AM IST Dec 26, 2018",
          "dateModified": "11:33:10 AM IST Dec 26, 2018",
          "image":{
                "@context": "https://schema.org",
                "@type": "ImageObject",
                "width": "630px",
                "height": "354px",
                "url":"https://static-news.moneycontrol.com/static-mcnews/2018/02/Budget-2018_Auto-770x433.jpg"
              },
          "publisher":{
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Moneycontrol",
                "logo": {
                        "@context": "https://schema.org",
                        "@type": "ImageObject",
                        "width": "247px",
                        "height": "94px",
                        "url": "https://img-d02.moneycontrol.co.in/images/common/header/logo.png"
                    },
                "url":"https://www.moneycontrol.com"
              }
        }]
    </script>
        <link rel="next" href="https://www.moneycontrol.com/news/business/markets/buy-or-sell-nifty-must-cross-10985-for-bulls-to-regain-control-3325021.html" />   
    <link rel="dns-prefetch shortcut icon" href="https://img-d03.moneycontrol.co.in/mcnews/images/favicon.ico" type="image/x-icon"/>
                                	<!-- commonstore|commonfiles|header_tags -> Starts  -->

		<!-- Google Tag Manager -> Start -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WCG4TX9');</script>
	<!-- End <- Google Tag Manager -->
	
	<!-- End <- commonstore|commonfiles|header_tags -->
      
                <script type="text/javascript">
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || []; 
                var width = window.innerWidth || document.documentElement.clientWidth;
                var adKey = "";
                /*news user ad tracking code */
                function _w18gcon(wg) {
                                var i, x, y, cl = document.cookie.split(";");
                                var out = {};
                                var c = 0;
                                for (i = 0; i < cl.length; i++) {
                                    x = cl[i].substr(0, cl[i].indexOf("="));
                                    y = cl[i].substr(cl[i].indexOf("=") + 1);
                                    x = x.replace(/^\s+|\s+$/g, "");
                                    if (x == "nnmc") {
                                            out.nnmc = unescape(y);
                                            c = c + 1
                                    } else if (x == "_w18g") {
                                            out._w18g = unescape(y);
                                            c = c + 1
                                    } else if (x == "_w18s") {
                                            out._w18s = unescape(y);
                                            c = c + 1
                                    }
                            
                                    if (c == 3) {
                                        return out
                                    }
                                }
                                return out
                }
            
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                googletag.cmd.push(function() {
                  //arjun start
                var _w18_pp_uni_id = _w18gcon('_w18g'); 
                if(_w18_pp_uni_id.hasOwnProperty('_w18g')){ 
                                _w18_pp_uni_id= _w18_pp_uni_id._w18g; 
                                googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id); 
                                console.log("new ad id complete done:"+_w18_pp_uni_id); 
                }
                  //arjun end
                });

                 /*news user ad tracking code ends*/
                </script>
     
    <!--[if lt IE 9]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    
    <!-- New Code START-->
    <script type='text/javascript'>
      var crtg_nid = '6124';
      var crtg_cookiename = 'crtg_rta';
      var crtg_varname = 'crtg_content';
      function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
      var crtg_content = crtg_getCookie(crtg_cookiename);
      var crtg_rnd=Math.floor(Math.random()*99999999999);
      (function(){
      var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
      crtg_url +='&cookieName='+escape(crtg_cookiename);
      crtg_url +='&rnd='+crtg_rnd;
      crtg_url +='&varName=' + escape(crtg_varname);
      var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
      if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
      else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
      })();
              
   </script>
    <!-- New Code END -->
         <script type="text/javascript"> 
       var googletag = googletag || {};
       googletag.cmd = googletag.cmd || [];  
       (function (){ 
             window.advBidxc = window.advBidxc || {}; 
             window.advBidxc.renderAd = function (){}; 
             window.advBidxc.startTime = new Date().getTime(); 
             window.advBidxc.timeout = 400; 
             window.advBidxc.version = 4.1; 
             window.advBidxc.section = "<section name>"; 
             window.advBidxc.customerId = "8CUKZ9796"; 
             window.advBidxc.domain = window.location.hostname; 
             function loadScript(tagSrc) {
                   if (tagSrc.substr(0, 4) !== 'http') { 
                   var isSSL = 'https:' == document.location.protocol; 
                   tagSrc = (isSSL ? 'https:' : '') + tagSrc; 
                   } 
                   var scriptTag = document.createElement('script'), placeTag = 
document.getElementsByTagName("script")[0];
              scriptTag.type = 'text/javascript'; 
              scriptTag.async = true; 
              scriptTag.src = tagSrc; 
              placeTag.parentNode.insertBefore(scriptTag, placeTag); 
         } 
         function loadGPT(){ 
              if(!window.advBidxc.isAdServerLoaded){ 
              loadScript('//www.googletagservices.com/tag/js/gpt.js'); 
              window.advBidxc.isAdServerLoaded = true; 
                    } 
         } 
         window.advBidxc.loadGPT = setTimeout(loadGPT, window.advBidxc.timeout); 
         var isSSL = 'https:' == document.location.protocol; 
         var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/bidexchange.js?cid=' + window.advBidxc.customerId + '&dn=' + window.advBidxc.domain + '&version=' + window.advBidxc.version + (isSSL ? '&https=1' : ''); 
          loadScript(mnSrc); 
     })(); 
</script>
<script src="https://rtbcdn.andbeyond.media/prod-global-32339.js"></script>
     
    <table cellpadding="0" cellspacing="0" border="0">
    <tr><td><link rel="alternate" TITLE="MoneyControl.com News" HREF="https://www.moneycontrol.com/rss/latestnews.xml" TYPE="application/rss+xml" /></td></tr>
    </table>
    
    <script type="text/javascript">
      
       var KEY = "A18ID", DAYS = "730";

      function _htCreate(name,value,days) {
              var expires = "";
              if (days) {
                      var date = new Date();
                      date.setTime(date.getTime() + (days*24*60*60*1000));
                      expires = "; expires=" + date.toUTCString();
              }
              document.cookie = name + "=" + value + expires + "; path=/";
      }

      function _htGet(name) {
              var nameEQ = name + "=";
              var ca = document.cookie.split(";");
              for(var i=0;i < ca.length;i++) {
                      var c = ca[i];
                      while (c.charAt(0)==" ") c = c.substring(1,c.length);
                      if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
              }
              return null;
      }

      function _htDel(name) {
              _htCreate(name,"",-1);
      }

      function getId() {
              return Date.now() + "." + Math.round(Math.random() * 1000000);
      }
      
      function create_dim_cookie(){
                ID = _htGet(KEY);
                if(null == ID || "" == ID) {
                        ID = getId();
                        _htCreate(KEY, ID, DAYS);
                }
      }
      
      function getCookie(cname) {
		var name = cname + "=";
		var ca = document.cookie.split(';');
		
		for(var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		
		return "";
      }
      
      create_dim_cookie();
      
            
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
             
           
            ga('create', 'UA-156703-1', 'moneycontrol.com');               ga('require', 'GTM-PGHT597');
            var GA_USER_ID = getCookie("UIDHASH");
            
            var A18ID = getCookie("A18ID");
            ga('set', 'userId', GA_USER_ID); // Set the user ID using signed-in user_id.
            ga('set', 'dimension3', GA_USER_ID);
            ga('set', 'dimension4', A18ID);
                            ga('set', 'dimension1', 'Moneycontrol News');
                ga('set', 'dimension25', '3325181');

                ga('set', 'dimension27', 'business');
                ga('set', 'dimension28', 'markets');
                ga('set', 'dimension31', 'Moneycontrol.com');
                ga('set', 'dimension32', 'news');
                ga('set', 'dimension33', '0');
            ga('send', 'pageview');
            
          function urchinTracker(pa_str) {ga(['_trackPageview', ''+pa_str+'']);}
          function GAEventTracker(category,action,opt_label) {ga('send', 'event', ''+category+'', ''+action+'', ''+opt_label+'');}
       
    </script>
    
    
    <!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "6683813" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <!-- IO Script -->
    <script async src="https://cdn.onthe.io/io.js/EpyJYkkJnF4O"></script>


    <script type='text/javascript' id='dfp_slot_details'>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</script>
        
    <link rel="stylesheet" href="https://arjun.in.com/dashboard/notification_browser/moneycontrol/browser_notification.css?v=0.1" async>
      
   
  
    </head>
    <body >
     
    <!--[if lte IE 9]>
    
            <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience and security.</p>
   <![endif]-->
      
   <style>
   .browserupgrade {
       margin: 0.2em 0;
       background: #ccc;
       color: #000;
       padding: 0.2em 0;
   }
   </style>

   
      <script type="text/javascript"> var is_app =0; var _w18WNSITE='WEB';</script>
   <!-- Moneycontrol Common header start here -->


		
	  <!--arjun function start--> 
	  <script type='text/javascript'>
	    function _w18gcon (wg) { 
	    var i, x, y, cl = document.cookie.split(";"); 
	    var out = {}; 
	    var c = 0; 
	    for (i = 0; i < cl.length; i++) { 
	    x = cl[i].substr(0, cl[i].indexOf("=")); 
	    y = cl[i].substr(cl[i].indexOf("=") + 1); 
	    x = x.replace(/^\s+|\s+$/g, ""); 
	    //console.log("new ad id in loop:"+x); 
	    if (x == "nnmc") { 
	    out.nnmc = unescape(y); 
	    c = c + 1 
	    }else if (x == "_w18g") { 
	    out._w18g = unescape(y); 
	    c = c + 1 
	    } else if (x == "_w18s") { 
	    out._w18s = unescape(y); 
	    c = c + 1 
	    } 
	    if (c == 3) { 
	    return out 
	    } 
	    } 
	    return out 
	    } 
	  </script>

	  <script type='text/javascript'>
	    var googletag = googletag || {};
	    googletag.cmd = googletag.cmd || [];
	    googletag.cmd.push(function() {
	      //arjun start
	      var _w18_pp_uni_id = _w18gcon('_w18g'); 
	      if(_w18_pp_uni_id.hasOwnProperty('_w18g')){ 
	      _w18_pp_uni_id= _w18_pp_uni_id._w18g; 
	      googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id); 
	      console.log("new ad id complete done:"+_w18_pp_uni_id); 
	      }; 

	      //arjun end
	     });
	  </script>
	  <!--arjun function end-->


	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />


<!--Common css files in header (Start)-->
<!--[if IE>
<script type="text/javascript" src="https://stat2.moneycontrol.com/mcjs/common/webfont.js"></script>
<script>WebFont.load({ google: { families: ['Fira Sans'] } }); </script>
<![endif]-->


<link rel="stylesheet" type="text/css" href="https://stat4.moneycontrol.com/mccss/common/googlefont.css?v=0.3" />
<link rel="stylesheet" type="text/css" href="https://stat.moneycontrol.co.in/mccss/common/headfoot.css?v=1.9" />
<!--Common css files in header (End)-->
<!--Common JS files & code in header (Start)-->
	<script type="text/javascript" src="https://stat2.moneycontrol.com/mcjs/common/jquery-1.7.2.min.js"></script>
	<script type="text/javascript" src="https://stat1.moneycontrol.com/mcjs/common/jquery-1.12.0.min.js"></script> 
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-1.4.1.min.js' ></script>
<script type='text/javascript' src='https://stat3.moneycontrol.com/mcjs/common/jquery.cookie.js' ></script>
<script type="text/javascript" src="https://stat3.moneycontrol.com/mcjs/common/bootstrap.min.js"></script> 
<script type="text/javascript" src="https://stat4.moneycontrol.com/mcjs/common/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="https://stat1.moneycontrol.com/mcjs/common/jquery.mousewheel.js"></script>
<script type="text/javascript" src="https://stat3.moneycontrol.com/mcjs/common/jquery.bxslider-min.js"></script>
<script type="text/javascript" src="https://stat.moneycontrol.co.in/mcjs/markets/https_common.js?ver=0.1"></script>

<script> var JQ_IS_NEWS_SECTION = 1; </script>

<script type="text/javascript" src="https://stat2.moneycontrol.com/mcjs/common/moneycontrol_header.js?v=123.3"></script>


<script type="text/javascript" src="https://stat1.moneycontrol.com/mcjs/common/mc_common.js?v=1.8"></script>

<script type="text/javascript">
  var m_selected = '3';
	var matrix_adunit=1;
	var usernnmc = readCookie("nnmc");

	var IE = document.all?true:false;
	var anychange=0;
	var bak_price_div;
	var matrix=0;
	var cnbc_matrix=0;

	/* Block site in Client IFrame -> Start */
		// <meta http-equiv="X-Frame-Options" content="deny">
		if(top.location != window.location) {
			window.location = 'https://www.moneycontrol.com/mccode/common/iframe_blocker.php';
		}
	/* End <- Block site in Client IFrame */

</script>
<!--Common JS files & code in header (End)-->
<header class=" responsive_true  headinsde  budget_header_news ">
<style>
/* .headinsde .headTop .topmenublock .subscriptionblock, .headinsde .headTop .topmenublock .appblock, .headinsde .headTop .topmenublock .specialsblock {width: 1263px;} */
</style>
<style>header .headTop .topmenublock .toplinks1 .myaccpop{width:175px;}</style>  <div class="headTop">
    <div class="header-main-wrapper PR clearfix">
      <div class="FL">
        <ul class="langblock">
          <li class="sub1"><a href="https://www.moneycontrol.com/" title="English">English</a><span></span>
            <ul class="submenus">
              <li><a href="https://hindi.moneycontrol.com" title="Hindi" target="_blank">Hindi</a></li>
              <li class="last"><a href="https://gujarati.moneycontrol.com/" title="Gujarati" target="_blank">Gujarati</a></li>
            </ul>
          </li>
        </ul>
      </div>
      <div class="clearfix topmenublock">


      	<div class="FL ML10">
			<div class="toplinks toptab1">App
				<div class="appblock">
					<span class="arwssUp"></span>
					<div class="drpcnthv">

						<div class="app_banner">
							
							<img src="https://img-d04.moneycontrol.co.in/images/common/header/HeaderBanner_06072017_v1.jpg" alt="Moneycontrol App" title="Moneycontrol App" usemap="#Map" />
							<map name="Map" id="Map">
								<area alt="Android App" title="Android App" target="_blank" href="https://play.google.com/store/apps/details?id=com.divum.MoneyControl&referrer=utm_source=MC_GlobalBanner&utm_medium=GlobalBanner&utm_term=DesktopGlobalBanner" shape="rect" coords="325,56,465,102" />
								<area alt="iOS App" title="iOS App" target="_blank" href="https://itunes.apple.com/app/apple-store/id408654600?mt=8" shape="rect" coords="478,55,615,100" />
								<area alt="iPad App" title="iPad App" target="_blank" href="https://itunes.apple.com/app/moneycontrol-for-ipad-financial/id474708356?mt=8" shape="rect" coords="683,56,717,100" />
								<area alt="Android Tab" title="Android Tab" target="_blank" href="https://play.google.com/store/apps/details?id=com.moneycontrol" shape="rect" coords="721,55,775,99" />
								<area alt="Blackberry" title="Blackberry" target="_blank" href="https://appworld.blackberry.com/webstore/content/22518888/?CPID=SOC_IBB1000063&countrycode=IN&lang=en" shape="rect" coords="777,55,829,100" />
								<area alt="Windows App" title="Windows App" target="_blank" href="https://www.microsoft.com/en-us/store/p/moneycontrol/9wzdncrfj2p0" shape="rect" coords="831,55,905,102" />
								<area alt="Windows Tab" title="Windows Tab" target="_blank" href="https://www.microsoft.com/en-us/store/p/moneycontrolcom/9wzdncrdftq8" shape="rect" coords="907,54,969,102" />
							</map>
						</div>

					</div>
				</div>
			</div>
          <span class="divider"></span>
          <div class="toplinks toptab2">
			<a href="https://www.moneycontrol.com/subscription" title="Subscription">Subscription</a>
          </div>
          <span class="divider"></span>
          <div class="toplinks toptab3">Specials
            <div class="specialsblock">
              <span class="arwssUp"></span>
              <div class="drpcnthv">
              <ul class="splist clearfix">
				<li>
                                            <a href="http://www.moneycontrol.com/ms/tableau/?mc_source=MC&mc_medium=Specials&mc_campaign=Tableau" title="Tableau" target="_blank">
                                                <img src="https://img-d02.moneycontrol.co.in/news_image_files/2018/t/tableau_20180705130048ne20e.png" alt="Tableau" title="Tableau" />
                                            </a>
                                        </li><li>
                                            <a href="http://www.moneycontrol.com/eye-on-india/?utm_source=MC&utm_medium=specials_web&utm_campaign=EyEyeonIndia" title="EY" target="_blank">
                                                <img src="https://img-d01.moneycontrol.co.in/news_image_files/2018/e/ey_201807051305250vcud.jpg" alt="EY" title="EY" />
                                            </a>
                                        </li><li>
                                            <a href="http://www.moneycontrol.com/ms/levelnxt18/?mc_source=MC&mc_medium=Specials&mc_campaign=levelnxt" title="Levelnxt18" target="_blank">
                                                <img src="https://img-d02.moneycontrol.co.in/news_image_files/2018/1/130x1182_20181008125503ustxf.jpg" alt="Levelnxt18" title="Levelnxt18" />
                                            </a>
                                        </li><li>
                                            <a href="https://www.moneycontrol.com/ms/wealth-creator-awards/index.php?mc_source=MC&mc_medium=Specials&mc_campaign=WCA" title="Wealth Creator Awards" target="_blank">
                                                <img src="https://img-d02.moneycontrol.co.in/news_image_files/2018/1/130x118_201811151247373v8gb.jpg" alt="Wealth Creator Awards" title="Wealth Creator Awards" />
                                            </a>
                                        </li><li>
                                            <a href="https://www.moneycontrol.com/ms/lets-talk-future/?mc_source=MC&mc_medium=Specials&mc_campaign=Microsft" title="Lets Talk Future" target="_blank">
                                                <img src="https://img-d03.moneycontrol.co.in/news_image_files/2018/1/130x118_20181128135750ygnnf.jpg" alt="Lets Talk Future" title="Lets Talk Future" />
                                            </a>
                                        </li><li>
                                            <a href="https://www.moneycontrol.com/ms/commoditykibaatein/?mc_source=MC&mc_medium=Specials&mc_campaign=mcx" title="Commodity ki Baatein" target="_blank">
                                                <img src="https://img-d03.moneycontrol.co.in/news_image_files/2018/1/130x118_revised_20181128172905xpa0q.jpg" alt="Commodity ki Baatein" title="Commodity ki Baatein" />
                                            </a>
                                        </li>              </ul>

              </div>
            </div>
          </div>
      	</div>


        <div class="FR ML10">
          <div class="searchBox clearfix FL">
            <div class="searchboxInner clearfix PR FL">
              <form name="form_topsearch" id="form_topsearch" method="get" onsubmit="javascript:return submit_search_txt('#form_topsearch');" action="">
                <input name="search_data" id="search_data" value="" type="hidden" readonly="readonly" />
                <input name="cid" id="cid" value="" type="hidden"  readonly="readonly" />
                <input name="mbsearch_str" id="mbsearch_str" type="hidden" value=""  readonly="readonly" />
                <input name="topsearch_type" id="topsearch_type" value="1" type="hidden" readonly="readonly" />
                <input class="txtsrchbox FL" id="search_str" onkeyup="getAutosuggesionHeader('#form_topsearch');" onclick="getAutosuggesionHeader('#form_topsearch');" placeholder="Search Quotes, News, NAVs" name="search_str" value="" type="text" autocomplete="off" />
                <!-- search category-->
               
                <!-- auto suggest box-->
               <div class="sugBox" id="autosugg_mc1" style="display:none;">
                  <div class="ausggestleft">
                    <ul id="ul_srchCat_DDL">
                        <li class="active" onClick="suggestboxdd('1', 'maintop');" id="tab1"><a rel="1" href="javascript:void(0);" title="Quotes"> Quotes </a></li>
                        <li onClick="suggestboxdd('2', 'maintop');" id="tab2"><a rel="2" href="javascript:void(0);" title="NAVs"> NAVs</a></li>
                        <li onClick="suggestboxdd('5', 'maintop');" id="tab5"><a rel="5" href="javascript:void(0);" title="Commodities"> Commodities </a></li>
                        <li onClick="suggestboxdd('9', 'maintop');" id="tab9"><a rel="9" href="javascript:void(0);" title="Futures">Futures &amp; Options </a></li>
                        <li onClick="suggestboxdd('3', 'maintop');" id="tab3"><a rel="3" href="javascript:void(0);" title="News"> News </a></li>
                        <li onClick="suggestboxdd('4', 'maintop');" id="tab4"><a rel="4" href="javascript:void(0);" title="Forum"> Forum </a></li>
                        <li onClick="suggestboxdd('6', 'maintop');" id="tab6"><a rel="6" href="javascript:void(0);" title="Notices"> Notices </a></li>
                        <li onClick="suggestboxdd('7', 'maintop');" id="tab7"><a rel="7" href="javascript:void(0);" title="Videos"> Videos </a></li>
                        <li onClick="suggestboxdd('10', 'maintop');" id="tab10"><a rel="10" href="javascript:void(0);" title="Glossary"> Glossary </a></li>
                        <li onClick="suggestboxdd('8', 'maintop');" id="tab8"><a rel="8" href="javascript:void(0);" title="All"> All </a></li>
                      </ul>
                  </div>
                  <div class="top_asugscrl" id="autosuggestlist">
                    <ul class="suglist scrollBar" >
                    </ul>
                    <div class="brdtp CTR PT5">
                                          </div>
                  </div>
                </div>
              </form>
            </div>
            <a href="javascript:void(0)" title="Submit" onclick="$('#form_topsearch').submit();" class="btn_black btn_search FR"></a> 
          </div>
          <div class="toplinks1"><a class="link1" href="https://www.moneycontrol.com/india/stockpricequote/" title="Stocks">Stocks</a></div>
          <span class="divider"></span>
          <div class="toplinks1"><a class="link1" href="https://www.moneycontrol.com/cdata/feedback.php?flag=oth" title="Feedback">Feedback</a></div>
          <span class="divider"></span>
         
		<div class="toplinks1 blp dropdown"> <a href="javascript:;" title="Log In" class="link1 dropdown-toggle linkSignIn" data-toggle="modal" data-target="#LoginModal"><strong>Log In</strong></a> </div>
		
          <div class="toplinks1 alp dropdown" style="display:none;">
            <a href="javascript:;" class="link1 dropdown-toggle" data-toggle="dropdown"><strong id="usr_nm"></strong></a>
            <div class="myaccpop dropdown-menu">
                <span class="arwssUpLft"></span>
                <ul>
                    <li><a href="https://www.moneycontrol.com/bestportfolio/wealth-management-tool/update_profile">My Profile <span style='color:#ff5a5a' id='verifiedtext'> (Unverified)</span></a></li>
                    <li><a href="https://www.moneycontrol.com/india/bestportfoliomanager/investment-tool">My Portfolio</a></li>
                    <li><a href="https://www.moneycontrol.com/bestportfolio/wealth-management-tool/stock_watchlist">My Watchlist</a></li>
                    <li><a href="https://mmb.moneycontrol.com/">My Messages</a></li>
                    <li><a href="https://www.moneycontrol.com/alerts/manage-alerts.php">My Alerts</a></li>
                </ul>
            </div>
          </div>
          <span class="divider"></span>
          
          <div class="toplinks1 blp dropdown"> <a href="javascript:;" title="Sign Up" class="link1 dropdown-toggle linkSignUp" data-toggle="modal" data-target="#LoginModal"><strong>Sign Up</strong></a> </div>
          
          <div class="toplinks1 alp" style="display:none;">
            <a href="https://www.moneycontrol.com/mcplus/portfolio/logout.php?ref=https://www.moneycontrol.com/mcplus/portfolio/loginportfolio.php" title="Logout" class="toptab5 link1"><strong>Logout</strong></a>
            
          </div>
        

        	 <ul class="topsocial MT2 FL">
          <li><a href="http://www.facebook.com/moneycontrolFB" title="Facebook" target="_blank" rel="nofollow" class="ic_topfb"></a></li>
          <li><a href="http://twitter.com/moneycontrolcom" title="Twitter" target="_blank" rel="nofollow" class="ic_toptweet"></a></li>
        </ul>
        <div class="FR ML5 MT1"><a href="http://www.network18online.com/" title="Network18" target="_blank" rel="nofollow" class="icon18"></a></div>  	
        </div>
               
      </div>
    </div>
  </div>
<style type="text/css">
	.header_diwali0 { background: url(https://img-d02.moneycontrol.co.in/images/common/header/diwali-header_0.png) top center; background-size:cover; }
	.header_diwali1 { background:#dd405c url(https://img-d02.moneycontrol.co.in/images/common/header/diwali-header_1_v1.png) top center; background-size:cover; }
	.header_diwali2 { background: url(https://img-d02.moneycontrol.co.in/images/common/header/diwali-header_2.png) top center; background-size:cover; }

	@media only screen and (max-width:1279px){
		.header_diwali2 { background: url(https://img-d02.moneycontrol.co.in/images/common/header/diwali-header_0.png) top center; background-size:cover; }
	}
</style>

	<div class="headmid  clearfix">
						<div class="header-main-wrapper">
					 <a href="https://www.moneycontrol.com/" class="FL" title="Moneycontrol"><img src="https://img-d02.moneycontrol.co.in/images/common/header/moneycontrol_christmas_logo.png" width="247" height="94" alt="Moneycontrol" title="Moneycontrol"></a>
					  <div class="rightblock" style="position: relative;  z-index: 110;">
						<div id=Moneycontrol/MC_News/MC_News_Internal_728x90>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_728x90";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_728x90") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_728x90") });
		}

	</script>
</div>					</div>
				</div>
				</div>

  <div class="icpancakeblock">
    <div class="iconpancake"></div>
    <div class="FL mc_moblogo"><a href="//www.moneycontrol.com/" title="Moneycontrol"><img src="https://img-d02.moneycontrol.co.in/images/common/header/logo.png?v=0.1" width="120" height="46" alt="Moneycontrol" title="Moneycontrol"></a></div>
    <div class="mc-text FL"></div>
    <div class="icon-user">
      <ul class="usermenus blp" id="mc_mobile_usermenus">
        <li><a href="https://m.moneycontrol.com/login.php" title="Login">Log In</a></li>
        <li class="last"><a href="https://m.moneycontrol.com/mcreg.php" title="Sign Up">Sign Up</a></li>
      </ul>
      <ul class="usermenus alp" id="mc_mobile_usermenus">
        <li><a href="https://m.moneycontrol.com/portfolio.php?type=today" id="mobile_usr_nm"></a></li>
        <li><a href="https://m.moneycontrol.com/portfolio.php?type=today" title="My Portfolio">My Portfolio</a></li>
        <li><a href="https://m.moneycontrol.com/watchlist.php">My Watchlist</a></li>
        <li><a href="https://m.moneycontrol.com/mmb/" title="My Messages">My Messages</a></li>
        <li class="last"><a href="https://m.moneycontrol.com/logout.php?red_url=index.html" title="Sign out">Sign out</a></li>
      </ul>
    </div>
    <div class="searchblock PR"><span class="ic-search"></span></div>
    
    <!-- mobile search start here -->

<div class="searchBox clearfix" id="autosugg_mc_mobile" style="display:none;">
  <div class="FR">
  <div class="searchboxInner clearfix PR FL">
    <form name="form_mobile_topsearch" id="form_mobile_topsearch" method="get" onsubmit="javascript:return submit_search_txt('#form_mobile_topsearch');" action="">
        <input name="search_data" id="search_data" value="" type="hidden" readonly="readonly" />
        <input name="cid" id="cid" value="" type="hidden"  readonly="readonly" />
        <input name="mbsearch_str" id="mbsearch_str" type="hidden" value=""  readonly="readonly" />
        <input name="topsearch_type" id="topsearch_type" value="1" type="hidden" readonly="readonly" />
        <input class="txtsrchbox FL" id="search_str" onkeyup="getAutosuggesionHeader('#form_mobile_topsearch');" placeholder="Search Quotes, News, NAVs" name="search_str" value="" type="text" autocomplete="off" />
      <!-- auto suggest box-->
      <div class="sugBox" id="autosugg_mc1" style="display:none;">
        <div class="ausggestleft">
          <ul class="nav-tabs" id="ul_srchCat_DDL">
            <li class="active" onClick="suggestboxdd('1', 'mobile_top');" id="tab1"><a rel="1" href="javascript:void(0);" title="Quotes"> Quotes </a></li>
            <li onClick="suggestboxdd('2', 'mobile_top');" id="tab2"><a rel="2" href="javascript:void(0);" title="NAVs"> NAVs</a></li>
            <li onClick="suggestboxdd('5', 'mobile_top');" id="tab5"><a rel="5" href="javascript:void(0);" title="Commodities"> Commodities </a></li>
            <li onClick="suggestboxdd('9', 'mobile_top');" id="tab9"><a rel="9" href="javascript:void(0);" title="Futures">Futures &amp; Options </a></li>
            <li onClick="suggestboxdd('3', 'mobile_top');" id="tab3"><a rel="3" href="javascript:void(0);" title="News"> News </a></li>
            <li onClick="suggestboxdd('4', 'mobile_top');" id="tab4"><a rel="4" href="javascript:void(0);" title="Forum"> Forum </a></li>
            <li onClick="suggestboxdd('6', 'mobile_top');" id="tab6"><a rel="6" href="javascript:void(0);" title="Notices"> Notices </a></li>
            <li onClick="suggestboxdd('7', 'mobile_top');" id="tab7"><a rel="7" href="javascript:void(0);" title="Videos"> Videos </a></li>
            <li onClick="suggestboxdd('10', 'mobile_top');" id="tab10"><a rel="10" href="javascript:void(0);" title="Glossary"> Glossary </a></li>
            <li onClick="suggestboxdd('8', 'mobile_top');" id="tab8"><a rel="8" href="javascript:void(0);" title="All"> All </a></li>
          </ul>
        </div>
        <div class="top_asugscrl">
          <div class="tab-content">
            <div class="tab-pane in active" id="autosuggestlist">
              <ul class="suglist">
                <li><a href="javascript:;" target="_parent"><span><b>Auri</b>ferous</span> Aqua Farma&nbsp;, 519363</a></li>                
              </ul>
            </div>
          </div>
          <div class="brdtp CTR PT5"> <a href="https://www.moneycontrol.com/news/tags/mf-experts.html" title="See More" class="ssMore">View All <span class="ic_seemore"></span></a> </div>
        </div>
      </div>
    </form>
  </div>
  <a href="javascript:;" class="btn_black btn_search FR"></a>
  </div>
</div>
<!-- mobile search END here -->

        
    
    <div class="pancakemenu">
      <div class="pancakScrl">
        <div class="PA10">
          <div class="mtxt16 MT10">Select Language</div>
          <ul class="selectlanguage">
            <li><label onclick="window.location = 'https://m.moneycontrol.com/'; return false;"><input type="radio" checked="checked" value="" name="rd_select_language" />English </label></li>
            <li><label onclick="window.location = 'https://m.moneycontrol.com/hi/'; return false;"><input type="radio" value="" name="rd_select_language" /><span class="mmnRadio"></span> हिंदी </label></li>
            <li><label onclick="window.location = 'https://m.moneycontrol.com/gu/'; return false;"><input type="radio" value="" name="rd_select_language" /><span class="mmnRadio"></span> गुजराती </label></li>            
          </ul>
        </div>
        <ul class="menutable">
          <li><a href="https://www.moneycontrol.com/" title="Home" class="gd18">Home</a></li>
		                      <li><a href="https://www.moneycontrol.com/news/" title="News" class="gd18">News</a></li>
          <li><a href="https://www.moneycontrol.com/stocksmarketsindia/" title="Markets" class="gd18">Markets</a></li>
          <li><a href="https://m.moneycontrol.com/portfolio.php?type=today" title="Portfolio" class="gd18">Portfolio</a></li>
          <li><a href="https://m.moneycontrol.com/watchlist.php" title="Watchlist" class="gd18">Watchlist</a></li>
          <li><a href="https://m.moneycontrol.com/mmb/" title="Forum" class="gd18">Forum</a></li>
			<li><a href="https://www.moneycontrol.com/markets/indian-indices/" title="Indian Indices" class="gd18">Indian Indices</a></li>
			<li><a href="https://www.moneycontrol.com/markets/global-indices/" title="Global Indices" class="gd18">Global Indices</a></li>
			          <li><a href="https://www.moneycontrol.com/moneysavers/?classic=true" title="Money Savers" class="gd18">MoneySavers</a></li>
          <li><a href="https://m.moneycontrol.com/live_tv.php" title="Live TV & Shows" class="gd18">Live TV &amp; Shows</a></li>
			<li>
				<a href="https://www.moneycontrol.com/video-shows/?classic=true" title="Video" class="gd18">
					Video <sup><img src="https://img-d03.moneycontrol.co.in//images/common/header/new_icon_animated.gif" title="Video" alt="Video"></sup>
				</a>
			</li>
                    <li><a href="https://m.moneycontrol.com/commodity/" title="Commodities" class="gd18">Commodities</a></li>
          <li><a href="https://m.moneycontrol.com/mccode/currencies/" title="Currencies" class="gd18">Currencies</a></li>
          <li><a href="https://www.moneycontrol.com/mutualfundindia/" title="Mutual Funds" class="gd18">Mutual Funds</a></li>
          <li><a href="https://m.moneycontrol.com/personal-finance/" title="Personal Finance" class="gd18">Personal Finance</a></li>
			<li>
				<a href=" https://www.moneycontrol.com/podcast/?classic=true" title="Podcast" class="gd18">
					Podcast
					<sup><img src="https://img-d03.moneycontrol.co.in//images/common/header/new_icon_animated.gif" title="Podcast" alt="Podcast"></sup>
				</a>
			</li>
          <li><a href="https://www.moneycontrol.com/cryptocurrency/" title="Cryptocurrency" class="gd18">Cryptocurrency</a></li>
        </ul>
		<div class="pretab MB5">
			<div class="mmtit" style="padding: 0px !important;" ><a href="https://www.moneycontrol.com/subscription" title="Subscription" class="mmtit">Subscription</a></div>
		</div>
        <div class="pretab">
          <div class="mmtit">Specials</div>
          <ul class="menutable">
            <li><a href="https://m.moneycontrol.com/invest-now/" title="Invest Now" class="gd18">Invest Now</a></li>
            <li><a href="https://m.moneycontrol.com/master-your-money/" title="Master Your Money" class="gd18">Master Your Money</a></li>
            <li><a href="https://m.moneycontrol.com/sme/sme-special/" title="SME Special" class="gd18">SME Special</a></li>
            <li><a href="https://m.moneycontrol.com/property/real-assets/" title="Real Assets" class="gd18">Real Assets</a></li>
            <li><a href="https://m.moneycontrol.com/travelcafe/" title="Travel Cafe" class="gd18">Travel Cafe</a></li>
            <li><a href="https://m.moneycontrol.com/tech-control/" title="Tech Control" class="gd18">Tech Control</a></li>
          </ul>
        </div>
      </div>
    </div>
  </div>
  
  <script>
	if(readCookie('nnmc')) {
		var usernnmc = readCookie('nnmc');
		usernnmc = $.trim(usernnmc);

		if($.trim(usernnmc) == 'Guest' || $.trim(usernnmc) == 'guest'){
			$('div.myaccpop').remove();
		}
		
		usernnmc = usernnmc.replace("%40","@");
		usernnmc = usernnmc.replace(/\+/g, " ");
		var dispnm = usernnmc;

		if( usernnmc.length > 6 ) {
			dispnm = usernnmc.substr( 0, 6 ) + '..';
		} else {
			dispnm = usernnmc;
		}

		$('strong#usr_nm, a#mobile_usr_nm').text("Hi "+dispnm);

		if(usernnmc != false && usernnmc != 'false' && usernnmc != ''){
			$('div.blp, ul.blp').hide();
			$('div.blp, ul.blp').remove();
			$('div.alp').show();
		}else{
			$('div.alp, ul.alp').remove();
		}
	}else{
		$('div.alp, ul.alp').remove();
	}
	</script>
  <div class="headBotm  PR">
    <div class="stickymiddle">
      <div class="mc-text FL"></div>
      <div class="header-main-wrapper">
        		<style>
			.sub_menulvtv{position:absolute; background-color:#282828; z-index:1; top:30px; width:100px; display:none;}
			.sub_menulvtv li{float:none; border-right: medium none; cursor: pointer; display: block; float: none !important;}
			.sub_menulvtv li a{display:block; padding:5px 10px !important; border-bottom: 1px dotted #00588a; float:none !important; border-right:0px !important;}
		</style>
        <ul class="headbotmmenus clearfix nav-tabs">
                      <li >
				<a class=" "  href="https://www.moneycontrol.com/" title="Home">Home</a>
				                <div class="stickysub db "  style="display:none;" >
                  <ul class="headbotmmenus1">
                                          <li>
                        <a  href="https://www.moneycontrol.com/news/business/companies"  title="Companies">Companies</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/news/business/economy/"  title="Economy">Economy</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/real-estate-property/"  title="Property">Property</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/news/politics/"  title="Politics">Politics</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/news/technology/auto"  title="Auto">Auto</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/news/live-cricket/"  title="Cricket">Cricket</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/news/world/"  title="World">World</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/news/business/announcements/"  title="Announcements">Announcements</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/moneysavers/"  title="Moneysavers">Moneysavers</a>
                      </li>
                                      </ul>
                </div>
                          </li>
                      <li >
				<a class=" actlink  "  href="https://www.moneycontrol.com/news/" title="News">News</a>
				                <div class="stickysub db  actlink " >
                  <ul class="headbotmmenus1">
                                          <li>
                        <a  href="https://www.moneycontrol.com/news/business/"  title="Business">Business</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/news/business/markets/"  title="Markets">Markets</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/news/business/stocks/"  title="Stocks">Stocks</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/news/business/economy/"  title="Economy">Economy</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/equity-research/"  title="Research">Research</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/news/business/mutual-funds/"  title="Mutual Funds">Mutual Funds</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/news/business/personal-finance/"  title="Personal Finance">Personal Finance</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/real-estate-property/"  title="Property">Property</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/news/technology/auto"  title="Auto">Auto</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/news/business/ipo/"  title="IPO">IPO</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/news/politics/"  title="Politics">Politics</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/news/india/"  title="India">India</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/news/world/"  title="World">World</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/news/technology/"  title="Technology">Technology</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/news/business/startups"  title="Startups">Startups</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/news/opinion.html"  title="Opinion">Opinion</a>
                      </li>
                                      </ul>
                </div>
                          </li>
                      <li >
				<a class=" "  href="https://www.moneycontrol.com/stocksmarketsindia/" title="Markets">Markets</a>
				                <div class="stickysub db "  style="display:none;" >
                  <ul class="headbotmmenus1">
                                          <li>
                        <a  href="https://www.moneycontrol.com/stocksmarketsindia/"  title="Home">Home</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/markets/premarket/"  title="Pre-Market">Pre-Market</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/markets/stock-advice/"  title="Advice">Advice</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/markets/technicals/"  title="Technicals">Technicals</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/markets/fno-market-snapshot"  title="F&O">F&O</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/markets/earnings/"  title="Earnings">Earnings</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/ipo/"  title="IPO">IPO</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/stocks/marketstats/index.php"  title="All Stats">All Stats</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/markets/indian-indices/"  title="Indian Indices ">Indian Indices <sup><img src="https://img-d04.moneycontrol.co.in//images/common/header/new_icon_animated.gif" title="Indian Indices" alt="Indian Indices" /></sup></a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/mccode/globalmarkets/index.html"  title="Global Markets">Global Markets</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/mccode/currencies/"  title="Currencies">Currencies</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/cryptocurrency/"  title="Crypto">Crypto</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/fixed-income/bonds/"  title="Bonds">Bonds</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/broker-research/"  title="Broker Research">Broker Research</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/mccode/tools/"  title="Tools">Tools</a>
                      </li>
                                          <li>
                        <a  href="http://terminal.moneycontrol.com/?utm_source=moneycontrol_top_nav&utm_medium=navigation&utm_campaign=terminal_main_menu"  title="Terminal">Terminal</a>
                      </li>
                                      </ul>
                </div>
                          </li>
                      <li >
				<a class=" "  href="https://www.moneycontrol.com/mutualfundindia/" title="Mutual Funds">Mutual Funds</a>
				                <div class="stickysub db "  style="display:none;" >
                  <ul class="headbotmmenus1">
                                          <li>
                        <a  href="https://www.moneycontrol.com/mutualfundindia/"  title="Home">Home</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/mutual-funds/performance-tracker/returns/large-cap-fund.html"  title="Performance Tracker">Performance Tracker</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/mutual-funds/best-funds/equity.html"  title="Top Ranked Funds">Top Ranked Funds</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/mf/etf/"  title="ETFs">ETFs</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/mutual-funds/new-fund-offers"  title="NFO">NFO</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/mutualfundindia/learn/"  title="Learn">Learn</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/mutualfundindia/evaluate/"  title="Evaluate">Evaluate</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/mutualfundindia/track/"  title="Track">Track</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/mutualfundindia/tools/"  title="Tools">Tools</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/moneysavers/"  title="MoneySavers">MoneySavers</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/mf/mf_transition_tool.php"  title="SEBI Re-categorisation">SEBI Re-categorisation</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/invest-now/"  title="Tax Saving FY19">Tax Saving FY19</a>
                      </li>
                                      </ul>
                </div>
                          </li>
                      <li >
				<a class=" "  href="https://www.moneycontrol.com/commodity/" title="Commodities">Commodities</a>
				            </li>
                      <li >
				<a class=" "  href="https://www.moneycontrol.com/news/startups.html" title="Startups">Startups</a>
				            </li>
                      <li >
				<a class=" "  href="https://www.moneycontrol.com/video-shows/" title="Video">Video</a>
				                <div class="stickysub db "  style="display:none;" >
                  <ul class="headbotmmenus1">
                                          <li>
                        <a  href="https://www.moneycontrol.com/video-shows/#managing-money-with-moneycontrol"  onclick="javascript:ga_track( '/video-shows/', 'managing-money-with-moneycontrol' );"  title="Managing Money with Moneycontrol">Managing Money with Moneycontrol</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/video-shows/#the-udayan-show"  onclick="javascript:ga_track( '/video-shows/', 'the-udayan-show' );"  title="The Udayan Show">The Udayan Show</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/video-shows/#ideas-for-profit"  onclick="javascript:ga_track( '/video-shows/', 'ideas-for-profit' );"  title="Ideas for Profit">Ideas for Profit</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/video-shows/#markets-moneycontrol"  onclick="javascript:ga_track( '/video-shows/', 'markets-moneycontrol' );"  title="Markets@moneycontrol">Markets@moneycontrol</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/video-shows/#commodities-moneycontrol"  onclick="javascript:ga_track( '/video-shows/', 'commodities-moneycontrol' );"  title="Commodities@Moneycontrol">Commodities@Moneycontrol</a>
                      </li>
                                      </ul>
                </div>
                          </li>
                      <li >
				<a class=" "  href="https://www.moneycontrol.com/podcast/" title="Podcast">Podcast</a>
				                <div class="stickysub db "  style="display:none;" >
                  <ul class="headbotmmenus1">
                                          <li>
                        <a  href="https://www.moneycontrol.com/podcast/#digging-deeper-with-moneycontrol"  onclick="javascript:ga_track( '/podcast/', 'digging-deeper-with-moneycontrol' );"  title="Digging Deeper with Moneycontrol">Digging Deeper with Moneycontrol</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/podcast/#stock-picks-of-the-day"  onclick="javascript:ga_track( '/podcast/', 'stock-picks-of-the-day' );"  title="Stock Picks of the Day">Stock Picks of the Day</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/podcast/#editors-story-of-the-day"  onclick="javascript:ga_track( '/podcast/', 'editors-story-of-the-day' );"  title="Editor's Story of the Day">Editor's Story of the Day</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/podcast/#a-morning-walk-down-dalal-street"  onclick="javascript:ga_track( '/podcast/', 'a-morning-walk-down-dalal-street' );"  title="A Morning Walk Down Dalal Street">A Morning Walk Down Dalal Street</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/podcast/#an-evening-walk-down-dalal-street"  onclick="javascript:ga_track( '/podcast/', 'an-evening-walk-down-dalal-street' );"  title="An Evening Walk Down Dalal Street">An Evening Walk Down Dalal Street</a>
                      </li>
                                      </ul>
                </div>
                          </li>
                      <li class="tooltiplink">
				<a class=" tip"  href="https://www.moneycontrol.com/personal-finance/" title="Personal Finance">Personal Finance</a>
				                <div class="stickysub db "  style="display:none;" >
                  <ul class="headbotmmenus1">
                                          <li>
                        <a  href="https://www.moneycontrol.com/personal-finance/"  title="Home">Home</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/personal-finance/planfinance/"  title="Planning">Planning</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/personal-finance/investstockfunds/"  title="Investing">Investing</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/personal-finance/planinsurance/"  title="Insurance">Insurance</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/personal-finance/plantax/"  title="Tax">Tax</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/personal-finance/planretirement/"  title="Retirement">Retirement</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/personal-finance/spendloans/"  title="Loans">Loans</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/personal-finance/spendcreditcard/"  title="Credit Cards">Credit Cards</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/personal-finance/planproperty/"  title="Real Estate">Real Estate</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/fixed-income/"  title="Fixed Income">Fixed Income</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/master-your-money/"  title="Master Your Money">Master Your Money</a>
                      </li>
                                      </ul>
                </div>
                          </li>
                      <li >
				<a class=" "  href="https://www.moneycontrol.com/india/bestportfoliomanager/investment-tool" title="Portfolio">Portfolio</a>
				            </li>
                      <li >
				<a class=" "  target="_blank"  href="https://mmb.moneycontrol.com/" title="Forum">Forum</a>
				            </li>
                      <li >
				<a class=" "  href="https://www.moneycontrol.com/subscription" title="Subscription">Subscription</a>
				                <div class="stickysub db "  style="display:none;" >
                  <ul class="headbotmmenus1">
                                          <li>
                        <a  href="https://www.moneycontrol.com/subscription?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_Stock_Reports"  title="Home">Home</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/stock-reports?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_Stock_Reports"  title="Stock Reports">Stock Reports</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/gamechangers/ambareeshbaliga?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_Ambareesh_Balega"  title="Ambareesh Balega">Ambareesh Balega</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/gamechangers/cknarayan?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_CK_Narayan"  title="CK Narayan">CK Narayan</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/gamechangers/mitesshthakkar?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_Mitessh_Thakkar"  title="Mitessh Thakkar">Mitessh Thakkar</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/gamechangers/?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_Sudarshan_Sukhani"  title="Sudarshan Sukhani">Sudarshan Sukhani</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/gamechangers/tgnanasekar?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_T_Gnanasekar"  title="T Gnanasekar">T Gnanasekar</a>
                      </li>
                                          <li>
                        <a  href="https://www.moneycontrol.com/gamechangers/mecklai?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_Mecklai_Financial"  title="Mecklai Financial">Mecklai Financial</a>
                      </li>
                                          <li>
                        <a  href="https://poweryourtrade.moneycontrol.com/?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_Power_Your_Trade"  title="Power Your Trade">Power Your Trade</a>
                      </li>
                                          <li>
                        <a  href="https://investmentwatch.moneycontrol.com/?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_Investment_Watch"  title="Investment Watch">Investment Watch</a>
                      </li>
                                      </ul>
                </div>
                          </li>
                      <li class="live_tvdrop">
				<a class=" "  href="javascript:;" title="Live TV">Live TV</a>
									<ul class="sub_menulvtv">
						<li><a href="https://hindi.moneycontrol.com/tv/" title="Hindi Live TV" target="_blank">Hindi</a></li>
						<li class="last"><a href="https://gujarati.moneycontrol.com/tv/" title="Gujarati Live TV" target="_blank">Gujarati</a></li>
					</ul>
				            </li>
                  </ul>
                <ul class="res-bottomlinks">
          <li><a href="javascript:;" title="All Stocks">All Stocks</a></li>
          <li><a href="javascript:;" title="App">App</a></li>
          <li><a href="javascript:;" title="Subscriptions">Subscriptions</a></li>
          <li><a href="javascript:;" title="Specials">Specials</a></li>
          <li><a href="javascript:;" title="Feedback">Feedback</a></li>
        </ul>
      </div>
      <div class="searchblock PR">
        <span class="ic-search"></span>
        <div class="searchbox" style="display: none;"> 
          <!-- searchbox -->
          <div class="stickysearchBox clearfix">
            <div class="searchboxInner clearfix PR FL">
              <form id="">
                <input class="txtsrchbox FL" id="sticky_search_string1" placeholder="Search Quotes, News, NAVs" name="search_string" type="text">
                <!-- search category-->
                <div class="searchCategory1 PR FL">
                  <div id="stickysrchCatSelected1">Qutoes <span class="catDdl_Arrow"></span></div>
                  <!-- search category dropdown list-->
                  <div class="srchCat_DDL" id="stickysearch1" style="">
                    <ul class="qlist">
                      <li><a class="active" href="javascript:void(0);" title="Quotes">Quotes</a></li>
                      <li><a href="javascript:void(0);" title="NAVs">NAVs</a></li>
                      <li><a href="javascript:void(0);" title="Commodities">Commodities</a></li>
                      <li><a href="javascript:void(0);" title="Futures">Futures</a></li>
                      <li><a href="javascript:void(0);" title="News">News</a></li>
                      <li><a href="javascript:void(0);" title="Messages">Messages</a></li>
                      <li><a href="javascript:void(0);" title="Notices">Notices</a></li>
                      <li><a href="javascript:void(0);" title="Videos">Videos</a></li>
                      <li><a href="javascript:void(0);" title="All">All</a></li>
                    </ul>
                  </div>
                </div>
                <!-- auto suggest box-->
                <div class="sugBox" id="autosugg_mc3">
                  <ul class="suglist">
                    <li><a href="javascript:;" title="Aqua Farma" target="_parent"><span>Auriferous</span> Aqua Farma&nbsp;, 519363</a></li>
                    <li><a href="javascript:;" title="Farma" target="_parent"><span>Farma</span> x India&nbsp;INE890I01035, FARMAXIND, 590094</a></li>
                    <li><a href="javascript:;" title="Solar" target="_parent"><span>Solar</span> Farma chem&nbsp;, 524360</a></li>
                    <li><a href="javascript:;" title="More"><span>More »</span></a></li>
                  </ul>
                </div>
              </form>
            </div>
            <a href="javascript:;" title="Search" class="btn_black btn_search FR"></a> </div>
          <!-- searchbox --> 
        </div>
      </div>
      <div class="socialblock">
        <ul class="sociallinks">
          <li><a href="javascript:;" title="Facebook" target="_blank" rel="nofollow" class="fb"></a></li>
          <li><a href="javascript:;" title="Twitter" target="_blank" rel="nofollow" class="twitter"></a></li>
        </ul>
      </div>
    </div>
  </div>
</header>
<div align="center" >
	<div id="budget_adDiv">
		</div>
</div>
<!-- Moneycontrol header END here -->

<!-- Jacket Banner (Start) -->
<div align="center" id="budget_adDiv"></div>
<!-- Jacket Banner (End) -->


<!-- MAMURAT Trading & sensex nifty updation (Start) -->
<script type="text/javascript">
	if( $('#marketRadar').length ) {
		sensex_ajax_auto(1);
		setInterval("sensex_ajax_auto()",8000);	}

	function verfiedprofilecookie(){
		var cookieval = $.cookie('verify');
		if(cookieval!='' && cookieval !=undefined){
			email_verify = cookieval.split('$$##$$');
			if(email_verify[1]=="1" && email_verify[0]=="1"){
				$('#verifiedtext').html('');
			}else {
				$('#verifiedtext').html('(Unverified)');
			}
		}
	}
	
	verfiedprofilecookie();
</script>
<!-- MAMURAT Trading & sensex nifty updation (End) -->

<!-- Close/Show for 970x250 Ad -> Start -->
<script type="text/javascript">
$(document).ready(function() {
	if( $( '.ad_google_shhide' ).length ) {
		$( '.sh_clad' ).click( function() {
			var $this = $(this);

			$( '.addhide_show' ).slideToggle();
			$this.toggleClass( 'sh_clad' );
			if( $this.hasClass( 'sh_clad' ) ) {
				$this.attr( 'title', 'Close Ad' );
				$this.text( 'Close Ad' );
			} else {
				$this.attr( 'title', 'Show Ad' );
				$this.text( 'Show Ad' );
			}
		})
	}

	/* Live TV - Drop Down Menu -> Start */
	if( $( '.live_tvdrop' ).length ) {
		$( '.live_tvdrop' ).hover( function(){
			$(this).find( '.sub_menulvtv' ).fadeIn();
		},function() {
			$(this).find( '.sub_menulvtv' ).hide();
		})
	}
	/* End <- Live TV - Drop Down Menu */
});
</script>
<!-- End <- Close/Show for 970x250 Ad -->

	<!-- commonstore|commonfiles|header_tag_manager  -->
	<!-- Facebook Pixel Code -> Start -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '482038382136514');
	fbq('track', 'PageView');
	</script>
	<!-- End -> Facebook Pixel Code -->
<!---- tooltip for personal finance ------>
 <style>
 .tooltipbox {position:absolute; top: 35px; padding:5px; display:none; z-index:999; margin:-7px 0 0 -5px;}
 .tooltip_popup {border-radius: 3px; -webkit-border-radius:2px; background:#fff; width: 110px;}
 /*.decor_none{float:none !important; border-right:0px !important; border:0px !important; background-color:none !important; padding:0px !important;}
 .decor_none:hover{background-color:transparent !important;}*/
 </style>
 
 <script>
 $(document).ready(function(e) {
	$('.tooltiplink a.tip').mouseover( function(){
	$(this).next('.tooltipbox').show();
	});
	
		$('.tooltipbox').mouseover(function(){
			$(this).show();
		})
		$('.tooltipbox').mouseout(function(){
			$(this).hide();
		})
		$('.tooltiplink').mouseout(function(){
			$('.tooltipbox').hide();
		})				
	});
	
 </script>
 <style>
 header .headBotm ul.headbotmmenus li a{
 	padding: 0 3px !important;
 }
 </style>

<!-- Moneycontrol Common header END here -->       
      <script src="https://arjun.in.com/dashboard/notification_browser/moneycontrol/js/main_ori.js?v=0.1"></script>
           <style>

   @media only screen and (max-width: 812px){
       .budget_header_news .whatsapp_container{margin-top:0px; !important}
   }
  
   </style>
    <!-- style & mc_news css were here -->
    
        <script type="text/javascript">
	var width = window.innerWidth || document.documentElement.clientWidth;
	if (width <= 768 ) {
		document.write('<div class="ads-320-50 show-moblie" id="header_ad"></div>');
	}
    </script>
    <div class="ads-320-50 show-moblie"><div id=Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_Masthead_300x250>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_Masthead_300x250";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_Masthead_300x250") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_Masthead_300x250") });
		}

	</script>
</div>    </div>
   <div class="ad ad-1250x60 no-padding hide-mobile">
   <div id=Moneycontrol/MC_News/MC_News_Internal_1250x60>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_1250x60";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_1250x60") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_1250x60") });
		}

	</script>
</div>   </div> 
<div class="budget_ads"><div class="add7280-90 hide-mobile"><div id=>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("") });
		}

	</script>
</div></div></div>
<div class="breadcrum-bg">
    <div class="home-mid-contener">
    <div class="brad_crum">
    <div class="FL"><span class="bread-title">you are here: </span><a href="https://www.moneycontrol.com/">Home</a><span class="mc_sprite_img bread-arrow"></span><a href=https://www.moneycontrol.com/news/>News</a><span class="mc_sprite_img bread-arrow"></span><a href=https://www.moneycontrol.com/news/business/>Business</a><span class="mc_sprite_img bread-arrow"></span><a href=https://www.moneycontrol.com/news/business/markets/>Markets</a></div>
          <div class="FR arti_icn TAR"> 
           <a href="javascript:void(0)" id="bookmark" rel="sidebar" class="note 11881261"></a>
           <a href="http://www.moneycontrol.com/india/newsarticle/news_email.php?autono=11881261" class="mail"></a>
           <a onclick="javascript:window.open('http://www.moneycontrol.com/india/newsarticle/news_print.php?autono=11881261&amp;sr_no=0','','height=500,width=500,left=10,top=10,scrollbars=1')"   class="print"></a>
           <a href="javascript:void(0)" id="bigtext" class="aplus"></a>
           <a href="javascript:void(0)" id="smalltext" style="display:none;" class="aminus"></a>
      </div>
        </div>
    </div>
</div>

<!------- sticky header starts --------->
<!------- sticky header ends --------->
<!------- sticky header ends --------->

<script src="https://player.nw18.com/hola/hola_player.js"></script>
<script src="https://player.nw18.com/hola/hola_config.js"></script>


<script type="text/javascript">
var playInfiniteScroll = "true"; 
</script>

<style>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</style>


<body class="infinite-scroll-wrap">
<div id="fp_mainWrapper">
  <div class="main">
                <div class="article_page infinite-scroll" id="page1" data-url="http://www.moneycontrol.com/news/business/markets/autoline-industries-spikes-9-on-pune-land-sale-to-reduce-debt-3325181.html" data-title="Autoline Industries spikes 9% on Pune land sale to reduce debt" data-id="3325181" data-topic="246662" data-autono="11881261" data-scid="NF06" data-cat="Business" data-description="Autoline Industries has entered into Memorandum of Understanding (MOU) with Poddar Habitat Pvt Ltd to transfer the said land and buildings thereon."> 
                <section class="mid-contener contener clearfix">
<div class="article_box">
  <div class="arttidate ">Last Updated : Dec 26, 2018 11:33 AM IST    | Source: <span>Moneycontrol.com</span></div>
  <h1 class="artTitle">Autoline Industries spikes 9% on Pune land sale to reduce debt</h1>
</div>
</section>
<section class="mid-contener contener clearfix"> 
<!--left -->
<div class="clearfix">
<div id="left" class="fleft">
  <article class="article_box">
    <div class="brk_wraper clearfix">
    <h2 class="subhead">Autoline Industries has entered into Memorandum of Understanding (MOU) with Poddar Habitat Pvt Ltd to transfer the said land and buildings thereon.</h2>
    
    <div class="clearfix bloger-section">
      <div class="fleft">
                                                                        
                                                            <div class="dis-in-blk bloger-name">
                                                                                                                                            Moneycontrol News
                                                                                                                        <span class="mailid"><a href="https://twitter.com/moneycontrolcom" target="_blank">@moneycontrolcom</a></span>                                                            </div>
                                                           
                                              </div>
      <div class="fright">
        
        <div class="share_arti_srevamp-scroll">
          <div class="share_arti_revamp-scroll sshare-icon" >
                    <a href="https://api.whatsapp.com/send?text=Autoline Industries spikes 9% on Pune land sale to reduce debt - https://www.moneycontrol.com/news/business/markets/autoline-industries-spikes-9-on-pune-land-sale-to-reduce-debt-3325181.html" target="_blank" data-action="share/whatsapp/share" class="wa"><span class="st_plus_custom" st_processed="yes"></span></a>
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.moneycontrol.com/news/business/markets/autoline-industries-spikes-9-on-pune-land-sale-to-reduce-debt-3325181.html" target="_blank" class="fb"><span class="st_facebook_custom" st_processed="yes"></span></a>
                    <a href="https://twitter.com/home?status=%0Ahttps://www.moneycontrol.com/news/business/markets/autoline-industries-spikes-9-on-pune-land-sale-to-reduce-debt-3325181.html" target="_blank" class="tw"><span class="st_twitter_custom" st_url="http://t.in.com/e6Fg" st_via="moneycontrolcom" st_processed="yes"></span></a>
                    <a href="https://plus.google.com/share?url=https://www.moneycontrol.com/news/business/markets/autoline-industries-spikes-9-on-pune-land-sale-to-reduce-debt-3325181.html" target="_blank" class="gplus"><span class="st_googleplus_custom" st_processed="yes"></span></a>
                    <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.moneycontrol.com/news/business/markets/autoline-industries-spikes-9-on-pune-land-sale-to-reduce-debt-3325181.html" target="_blank" class="in"><span class="st_linkedin_custom" st_processed="yes"></span></a> 
                    <!--<a href="whatsapp://send?text=%0A%0D%0Ahttps://www.moneycontrol.com/news/business/markets/autoline-industries-spikes-9-on-pune-land-sale-to-reduce-debt-3325181.html%0A%0D%0ADownload the moneycontrol App: http://m.moneycontrol.com/mom" data-action="share/whatsapp/share" class="plus"><span class="st_plus_custom" st_processed="yes"></span></a> -->       
          </div>
        </div>
        <!--<div class="comment-sec"><img alt="" class="coment-img" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAASBAMAAABP1yhnAAAAHlBMVEUAAAAAZaEAZaEAZaEAZaEAZaEAZaEAZaEAZaH///+06ueLAAAACHRSTlMAv0Cf749gIAcykfkAAAA9SURBVAjXY2BSggAGhogOCAhgkICyBAiyOmfM7JyBxgIDElgpEEZLAgMDA2NHMwMQgFkGMBZMiIFdAUwBACr7Nz8+2eeRAAAAAElFTkSuQmCC" />20 Comments</div>-->
      </div>
    </div>
    <div style="padding-bottom: 10px"></div>
</div>
                                                        <div class="img_tagbox clearfix fright">
                                             <div class="slideshow-article-img">
                              					     <figure>
					     <img src="https://static-news.moneycontrol.com/static-mcnews/2018/02/Budget-2018_Auto-770x433.jpg" alt="" title="" ></figure>
					     			                                    </div>
               	       <div class="whatsapp-share show-moblie" style="text-align: center;">
			      <a href="https://www.moneycontrol.com/news/widget/whatsapp.html" target="_new">  
				     <img src="https://img-d03.moneycontrol.co.in/mcnews/images/whatapps-icon.png?v=3" title="Whatsapp" alt="Whatsapp" style="width: 65%;">
			      </a> 
	       </div>   
               <!-- stock widget -->
                                             <style>
	.mc-modal-wrap{
		display: none;
		position: fixed;
		top: 0;
		left: 0;
		right: 0;
		bottom: 0;
		width: 100%;
		height: 100%;
		align-items: center;
  		justify-content: center;
		background: rgba(0,0,0,0.2);
		z-index: 999;
	}
	.mc-modal{
		background: #FFF;
		border-radius: 3px;
		overflow: hidden;
		width: 300px;
		box-shadow: 0px 5px 10px -2px rgba(0,0,0,0.4);
	}
	/*.mc-modal-header{
		display: table;
		width: 100%;
	}*/
	.mc-modal-close{
		display: block;
		float: right;
		background: transparent;
		font-size: 20px;
		color: #999;
		border: none;
		cursor: pointer;
		width: 30px;
		height: 30px;
		transition: 0.3s ease all;
	}
	.mc-modal-close:hover{
		color: #000;
	}
	.mc-modal-close:focus{
		outline: none;
		box-shadow: none;
	}
	.mc-modal-content{
		text-align: center;
		font-family: 'Roboto','Open Sans','Segoe UI',sans-serif;
		text-align: center;
		padding: 10px;
		font-size: 14px;
		line-height: 1.5;
	}
	.mc-modal.success .mc-modal-content{
		background: #00b849;
		color: #FFF;
	}
	.mc-modal.success .mc-modal-close{
		color: #FFF;
	}

	.mc-modal.error .mc-modal-content{
		background: #C00;
		color: #FFF;
	}
	.mc-modal.error .mc-modal-close{
		color: #FFF;
	}
	
</style>

<div class="stockwidget" articleId="3325181">
        <ul class="stockwidgettabs" id="stockwidgettabs_3325181">
		
        </ul>
        <div class="stockwidget_container">
        <div class="stockwgblock" id="stockwg1_3325181" style="display: block;">
		<div id="toptitleTXT"></div>
         <ul class="tabslinks clearfix">
         <li id="watchlist-3325181"><a href="javascript:void(0);" onclick="ga('send', 'event', 'Stocks Widget', 'News Consumption','3325181_watchlist');"><span class="stockwidget_sprite ic_plus"></span>Watchlist</a></li>
       <li id="portfolio-3325181"><a href="javascript:void(0);" onclick="ga('send', 'event', 'Stocks Widget', 'News Consumption','3325181_portfolio');"><span class="stockwidget_sprite ic_plus"></span>Portfolio</a></li>
       <li><a href="javascript:void(0);" id="message-3325181"  onclick="ga('send', 'event', 'Stocks Widget', 'News Consumption','3325181_message');" target="_blank"><span class="stockwidget_sprite ic_msg"></span>Message</a></li>
       <li><a href="javascript:void(0);" id="set-alert-3325181" onclick="ga('send', 'event', 'Stocks Widget', 'News Consumption','3325181_set_alert');" target="_blank"><span class="stockwidget_sprite ic_alert"></span>Set Alert</a></li>
         </ul>
	 <div class="clear">&nbsp;</div>
         <div class="horizontaldivider"></div>
         <div class="clear">&nbsp;</div>
         <div class="leftcol clearfix">
         <div class="bseliveblock">
		<div class="bseliveselectbox"><span class="stk-Typ" id="stk-Typ-3325181"></span><span>live</span><span class="downarw"></span></div>
		<ul class="bselivelist">
		<li class='stk-b' id='stk-b-3325181'>bse<span>live</span></li>
		<li class='stk-n' id='stk-n-3325181'>nse<span>live</span></li>
		</ul>
		<div class="livetxt lastUpdated" id="lastUpdated_3325181"></div>
         </div>
         <div class="gainlosstxt" id="gainlosstxt_3325181"></div>
         <div class="clear"></div>
         <div class="volumetxt" id="volumetxt_3325181">Volume <span class="stkvol" id="stkvol_3325181"></span></div>
         <div class="volumetxt sec" id="vlmtxt_3325181">Todays L/H <span class="td-low" id="td-low_3325181"></span><span class="progressbar"></span><span class="td-high" id="td-high_3325181"></span></div>
         </div>
         <div class="rightcol clearfix" id="rightcol_3325181">
         <img class="stk-graph" id="stk-graph_3325181" src="" width="157" height="54" alt=""/>
         </div>
         <div class="clear"></div>
             <a href="javascript:void(0)" class="text12" id="more-txt-3325181">More <span class="morearw"></span></a>
        </div>
        </div>
	<div id="back" class="back2" style="height: 100%"></div>


<div class="mc-modal-wrap"><div class="mc-modal"><div class="mc-modal-header"><button class="mc-modal-close">&times;</button></div><div class="mc-modal-content"></div></div></div>
        </div>



<script>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</script>


                              <!-- stock widget -->
                 </div>
               <div class="arti-flow" id="article-main"> 
        <!-- .CONTENT BODY -->
        <p><a href="http://www.moneycontrol.com/india/stockpricequote/auto-ancillaries/autolineindustries/AI59" >Autoline Industries</a> shares rallied 8.8 percent intraday Wednesday after the company decided to sell land &amp; building in Chakan unit in Pune to reduce debt burden.</p><p>"To achieve the operational efficiency, cost reduction and reduce the debt, the company has taken one more major step by way of consolidating one of its manufacturing facility situated at Mhalunge, Pune to its Chakan units situated at Pune," the auto ancillary company said in its filing.</p><p>Accordingly, the company has entered into Memorandum of Understanding (MOU) with Poddar Habitat Pvt Ltd to transfer the said land and buildings thereon.</p><div class="ads-320-250 show-moblie mid-arti-ad"><div id=Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_Middle_2>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_Middle_2";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_Middle_2") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_Middle_2") });
		}

	</script>
</div></div><div class="hide-moblie mid-arti-ad"><div id=Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_OutStream>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_OutStream";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_OutStream") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_OutStream") });
		}

	</script>
</div></div><script>
		    date = new Date();
		    date.setTime(date.getTime()+(1*24*60*60*1000));
		    $.cookie("dfp_cookie_article", "Y1", {expires: date,path:"/",domain: ".moneycontrol.com"});</script><p>Autoline said it would utilise the sale proceeds to settle the debt that has a charge on the above said immovable property and reduce overall debt exposure of the company.</p><div class="hide-moblie mid-arti-ad"><div id=Moneycontrol/MC_News/MC_News_Internal_Article_Native>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_Article_Native";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_Article_Native") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_Article_Native") });
		}

	</script>
</div></div><div class="hide-moblie mid-arti-ad"><div id=Moneycontrol/MC_News/MC_News_Internal_OutStream>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_OutStream";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_OutStream") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_OutStream") });
		}

	</script>
</div></div><script>
		    date = new Date();
		    date.setTime(date.getTime()+(1*24*60*60*1000));
		    $.cookie("dfp_cookie_article", "Y1", {expires: date,path:"/",domain: ".moneycontrol.com"});</script><p>The company believes that the consolidation of facilities will accrue substantial operational efficiency, cost savings, add to better working capital management and smoothening of supply chain management by utilizing the available resources in Chakan Unit.</p><p>Currently Autoline is operating through its 8 manufacturing facilities spread across India along with in-house design &amp; style centre.</p>At 10:32 hours IST, the stock was quoting at Rs 66.00, up Rs 1.80, or 2.80 percent on the BSE.
                <!--ad-spot -->
        <!--ad-spot -->
</div>

                                        <div class="arttidate_pub">First Published on Dec 26, 2018 11:33 am</div>
</article>
<div class="clearfix">
        <h3 class="tag_txt">
          <span class="tag-title">tags</span>
          	  	      <a href="https://www.moneycontrol.com/news/tags/autoline-industries.html" title="Autoline Industries">#Autoline Industries</a>
	            	  	      <a href="https://www.moneycontrol.com/news/tags/buzzing-stocks.html" title="Buzzing Stocks">#Buzzing Stocks</a>
	            	
      </h3>
  </div>
<div class="clearfix hide-mobile most-popular-1">
  <h3 class="related_txt "> <span class="tag-title">most popular</span> </h3>
  <section class="block2"  style="padding-bottom:0px;">
    <div class="expertitem">
                                            <div class="item 0 2 ">
                <div class="ex-imgblock">
                  <a href="https://www.moneycontrol.com/news/india/in-pics-assembly-polls-2018-final-tally-for-all-five-states-3281211.html" title="In pics | Assembly Elections 2018: Final tally for all five states" onclick="ga('send', 'event', 'Most Popular Widget', 'News Consumption','3281211_Most_Popular_pos1');">
                  <img src="https://static-news.moneycontrol.com/static-mcnews/2018/12/modi_rahul-378x213.jpg" data-original="https://static-news.moneycontrol.com/static-mcnews/2018/12/modi_rahul-145x82.jpg" alt="In pics | Assembly Elections 2018: Final tally for all five states" title="In pics | Assembly Elections 2018: Final tally for all five states" onerror="this.src='https://static-news.moneycontrol.com/static-mcnews/2017/10/default_news_image_opt6-378x212.jpg';" ></a>
                  <div class="story-desc hide-mob"> </div>
                </div>
                <div class="description">
                  <h3 class="related_des"> <a href="https://www.moneycontrol.com/news/india/in-pics-assembly-polls-2018-final-tally-for-all-five-states-3281211.html" title="In pics | Assembly Elections 2018: Final tally for all five states" onclick="ga('send', 'event', 'Most Popular Widget', 'News Consumption','3281211_Most_Popular_pos1');">In pics | Assembly Elections 2018: Final tally for all five states</a></h3>
                </div>
              </div>
                           <div class="item 0 2 ">
                <div class="ex-imgblock">
                  <a href="https://www.moneycontrol.com/news/business/markets/slideshow-brokerages-bet-on-7-stocks-that-can-give-7-64-returns-in-a-year-3278331.html" title="Slideshow | Brokerages bet on 7 stocks that can give 7-64% returns in a year" onclick="ga('send', 'event', 'Most Popular Widget', 'News Consumption','3278331_Most_Popular_pos2');">
                  <img src="https://static-news.moneycontrol.com/static-mcnews/2017/08/sensex_NSE_BSE_Stocks_Stock_market_Asian_market1-378x213.jpg" data-original="https://static-news.moneycontrol.com/static-mcnews/2017/08/sensex_NSE_BSE_Stocks_Stock_market_Asian_market1-145x82.jpg" alt="Slideshow | Brokerages bet on 7 stocks that can give 7-64% returns in a year" title="Slideshow | Brokerages bet on 7 stocks that can give 7-64% returns in a year" onerror="this.src='https://static-news.moneycontrol.com/static-mcnews/2017/10/default_news_image_opt6-378x212.jpg';" ></a>
                  <div class="story-desc hide-mob"> </div>
                </div>
                <div class="description">
                  <h3 class="related_des"> <a href="https://www.moneycontrol.com/news/business/markets/slideshow-brokerages-bet-on-7-stocks-that-can-give-7-64-returns-in-a-year-3278331.html" title="Slideshow | Brokerages bet on 7 stocks that can give 7-64% returns in a year" onclick="ga('send', 'event', 'Most Popular Widget', 'News Consumption','3278331_Most_Popular_pos2');">Slideshow | Brokerages bet on 7 stocks that can give 7-64% returns in a year</a></h3>
                </div>
              </div>
                           <div class="item 0 2 ">
                <div class="ex-imgblock">
                  <a href="https://www.moneycontrol.com/news/business/economy/urjit-patels-history-of-dissent-here-are-the-issues-that-rbi-guv-had-with-government-3273891.html" title="Urjit Patel’s history of dissent: Here are the issues that RBI guv had with government" onclick="ga('send', 'event', 'Most Popular Widget', 'News Consumption','3273891_Most_Popular_pos3');">
                  <img src="https://static-news.moneycontrol.com/static-mcnews/2018/12/Urjit-Patel-2-378x213.jpg" data-original="https://static-news.moneycontrol.com/static-mcnews/2018/12/Urjit-Patel-2-145x82.jpg" alt="Urjit Patel’s history of dissent: Here are the issues that RBI guv had with government" title="Urjit Patel’s history of dissent: Here are the issues that RBI guv had with government" onerror="this.src='https://static-news.moneycontrol.com/static-mcnews/2017/10/default_news_image_opt6-378x212.jpg';" ></a>
                  <div class="story-desc hide-mob"> </div>
                </div>
                <div class="description">
                  <h3 class="related_des"> <a href="https://www.moneycontrol.com/news/business/economy/urjit-patels-history-of-dissent-here-are-the-issues-that-rbi-guv-had-with-government-3273891.html" title="Urjit Patel’s history of dissent: Here are the issues that RBI guv had with government" onclick="ga('send', 'event', 'Most Popular Widget', 'News Consumption','3273891_Most_Popular_pos3');">Urjit Patel’s history of dissent: Here are the issues that RBI guv had with government</a></h3>
                </div>
              </div>
           </div>
  </section>
</div>
<div class="ads-320-250 show-moblie mbottom" id="3325181_mobile_bottom300x250-1">

</div>
</div>
<!--left -->
<!--right -->
<aside id="right" class="fright">
  <div class="whatsapp-share-desktop hide-moblie">
	  <a href="https://www.moneycontrol.com/news/widget/whatsapp.html" target="_new">  
		     <img src="https://img-d03.moneycontrol.co.in/mcnews/images/whatapps-icon.png?v=3" title="Whatsapp" alt="Whatsapp" >
	  </a> 
</div> 
  
<div class="add-ban" id="">
                                              <div id=Moneycontrol/MC_News/MC_News_Internal_300x600>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_300x600";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_300x600") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_300x600") });
		}

	</script>
</div>
                    </div>
<!-- you may also like -->
<!-- .you may also like -->
<!-- video discovery -->
<!--Live TV Widget-->
<style>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</style>
<div id="live_tv_video">
  <div class="tv_hed">
    <div class="lv_tvspn"></div>
  </div>
  <div class="vid_listlv clearfix">
            <div class="vid_bx">
      	    <a href="https://www.moneycontrol.com/news/business/markets/buy-or-sell-nifty-must-cross-10985-for-bulls-to-regain-control-3325021.html" title="Nifty must cross 10,985 for bulls to regain control">
            	  <img src="https://static-news.moneycontrol.com/static-mcnews/2018/12/Buy-Sell_Thumbnail_1280_720-13-378x213.jpg" width="148" height="83" alt="Nifty must cross 10,985 for bulls to regain control" title= "Nifty must cross 10,985 for bulls to regain control" />
                  <div class="overlay_lvtv">
	      	
                <div class="desc_tv">
                	<span class="play_ic"></span> <div class="ohf_lv">Nifty must cross 10,985 for bulls to regain control</div>
                </div>
            </div>
        </a>
    </div>
          <div class="vid_bx">
      	    <a href="https://www.moneycontrol.com/news/eye-on-india/videos/editors-take-whats-the-message-behind-the-gst-rate-cuts-3322431.html" title="What is the message behind GST rate cuts?">
            	  <img src="https://static-news.moneycontrol.com/static-mcnews/2018/12/Editors_take_Thumbnail_1280_720-378x213.jpg" width="148" height="83" alt="What is the message behind GST rate cuts?" title= "What is the message behind GST rate cuts?" />
                  <div class="overlay_lvtv">
	      	
                <div class="desc_tv">
                	<span class="play_ic"></span> <div class="ohf_lv">What is the message behind GST rate cuts?</div>
                </div>
            </div>
        </a>
    </div>
          <div class="vid_bx">
      	    <a href="https://www.moneycontrol.com/news/eye-on-india/videos/3-point-analysis-how-did-e-commerce-fare-in-2018-3321671.html" title="3 Point Analysis | E-comm report card">
            	  <img src="https://static-news.moneycontrol.com/static-mcnews/2018/12/Thumbnail_1280_720-17-378x213.jpg" width="148" height="83" alt="3 Point Analysis | E-comm report card" title= "3 Point Analysis | E-comm report card" />
                  <div class="overlay_lvtv">
	      	
                <div class="desc_tv">
                	<span class="play_ic"></span> <div class="ohf_lv">3 Point Analysis | E-comm report card</div>
                </div>
            </div>
        </a>
    </div>
          <div class="vid_bx">
      	    <a href="https://www.moneycontrol.com/news/eye-on-india/videos/reporters-take-riding-high-major-bike-launches-of-2018-what-to-expect-in-2019-3321441.html" title="Reporter's Take |Big bike launches of 2018">
            	  <img src="https://static-news.moneycontrol.com/static-mcnews/2018/12/Thumbnail-_1280_720-7-378x213.jpg" width="148" height="83" alt="Reporter's Take |Big bike launches of 2018" title= "Reporter's Take |Big bike launches of 2018" />
                  <div class="overlay_lvtv">
	      	
                <div class="desc_tv">
                	<span class="play_ic"></span> <div class="ohf_lv">Reporter's Take |Big bike launches of 2018</div>
                </div>
            </div>
        </a>
    </div>
      
  </div>
</div>
<!--Live TV Widget END-->


<!-- video discovery ends-->

<!-- must of the day -->
<div class="video-widget clearfix">
  <div class="section-title">
    <h3>Must Listen</h3>
  </div>
  <div class="clearfix main-vdo">
  <a class="vdo" href="https://www.moneycontrol.com/news/india/digging-deeper-faster-higher-stronger-a-look-at-indias-fantastic-year-in-sports-3317561.html" onclick="ga('send', 'event', 'Must Watch Video Widget', 'News Consumption','3325181_Must_Watch_Video');"><img src="https://static-news.moneycontrol.com/static-mcnews/2018/08/digging_deeper-1-378x213.jpg" alt="Podcast | Digging Deeper - Faster, Higher, Stronger - A look at India's fantastic year in sports" title="Podcast | Digging Deeper - Faster, Higher, Stronger - A look at India's fantastic year in sports"></a>
    <p><a href="https://www.moneycontrol.com/news/india/digging-deeper-faster-higher-stronger-a-look-at-indias-fantastic-year-in-sports-3317561.html" title="Podcast | Digging Deeper - Faster, Higher, Stronger - A look at India's fantastic year in sports" onclick="ga('send', 'event', 'Must Watch Video Widget', 'News Consumption','3325181_Must_Watch_Video');">Podcast | Digging Deeper - Faster, Higher, Stronger - A look at India's fantastic year in sports</a></p>
  </div>
  <div class="clearfix"> </div>
</div>
<!-- must of the day -->
<!-- stay updated -->
<div class="contact clearfix">
  <div class="section-title">
    <h3 class="stay-up">stay updated</h3>
  </div>
  <div class="clearfix">
 <div class="PB10 subscribe">Subscribe to our Daily Newsletter</div>
              <div class="form-control">
                <form method="post" name="nlfrm" onsubmit="javascript:return sector_newsletter();">
                  <input placeholder="Enter Email address" name="email_newsletter" id="email_newsletter" onfocus="if(this.value='Enter email address')this.value='';" type="text">
                  <button value="submit" onclick="ga('send', 'event', 'Subscribe to MC Widget', 'News Consumption','3325181_MC_Subscribe');">submit</button>
                </form>
              </div>
            </div>
  <div class="clearfix">
    <div class="daily-news"><span>Get Daily News on your Browser</span>
      <button class="fright" value="submit" id="enable-notification" onclick="ga('send', 'event', 'MC Daily News Browser Widget ', 'News Consumption','3325181_MC_Enable');">Enable</button>
    </div>
  </div>
</div>
<!-- stay updated --> 
<!-- trending news -->
<!-- trending news --> 

</aside>
<!--right -->
</div>
<!-- Composite Start -->
<div id="M360488ScriptRootC272546"><div id="M360488PreloadC272546">Loading...</div><script>(function(){var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360488ScriptRootC272546")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}catch(e){var iw=d;var c=d[gi]("M360488ScriptRootC272546");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=272546;c[ac](dv);var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/m/o/moneycontrol.com.272546.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script>
</div>
<!-- Composite End -->
<!--<div class="clearfix outbrain-1" id="Outbrain_1">
<figure class="MB35 outbrain" id="outbrain-3325181">
<script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
	<script type="text/javascript">
	var width = window.innerWidth || document.documentElement.clientWidth;
	if (width <= 768 ) {
		$('#outbrain-3325181').html('<div class="OUTBRAIN" data-src="https://www.moneycontrol.com/news/business/markets/autoline-industries-spikes-9-on-pune-land-sale-to-reduce-debt-3325181.html" data-widget-id="MB_1" data-ob-template="MoneyControl_1"></div>');
	}
	else{
		$('#outbrain-3325181').html('<div class="OUTBRAIN highlight MT30" data-src="https://www.moneycontrol.com/news/business/markets/autoline-industries-spikes-9-on-pune-land-sale-to-reduce-debt-3325181.html" data-widget-id="AR_1" data-ob-template="MoneyControl_1"></div>');
	}
	</script>
</figure>
</div>-->
</section>
<section class="add-970-90 hide-mobile">
<div class="home-mid-contener clearfix" id="">
                    <div id=Moneycontrol/MC_News/MC_News_Internal_728x90_2>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_728x90_2";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_728x90_2") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_728x90_2") });
		}

	</script>
</div>
</div>
</section>
<div class="MB35"></div>
</div>
                                                            
		<script type="text/javascript">
		var float_Ad_cookie = $.cookie("dfp_cookie_floating");
		var date = new Date();
		date.setTime(date.getTime()+(60*15000));
		var width = window.innerWidth || document.documentElement.clientWidth;
		if(float_Ad_cookie === "Y"){
			$.cookie("dfp_cookie_floating", "Y1", {expires: date,path:"/",domain: ".moneycontrol.com"});
		}
		if(float_Ad_cookie === "Y1"){
			$.cookie("dfp_cookie_floating", "Y2", {expires: date,path:"/",domain: ".moneycontrol.com"});
		}
		if(float_Ad_cookie != "Y2" && width >= 768){
		
			document.write("<style>.bot_RHS300{ position:fixed; right:0; bottom:0; width:300px; height:260px; background:#333; z-index:9999;} .closebl{ background:#000; color:#fff; font:12px Arial, Helvetica, sans-serif; text-align:right; padding-right:5px;} .closebl a{ color:#fff; font:12px Arial, Helvetica, sans-serif;} * html .bot_RHS300 {position:absolute;bottom:auto;top:expression(eval(document.documentElement.scrollTop+document.documentElement.clientHeight-this.offsetHeight-(parseInt(this.currentStyle.marginTop,0)||0)-(parseInt(this.currentStyle.marginBottom,0)||0)));} </style>");
			document.write("<div class=bot_RHS300 id=fvcallout1 style=display:none;><div class=closebl>");
			document.write("<a href=javascript:void(0); id=fvmkhide1>close x</a></div><div id=mc_floating_banner>");
		}
		</script>
		
			<script type="text/javascript">
				if(float_Ad_cookie != "Y2") {
					document.write("<div id=Moneycontrol/MC_News/MC_News_Internal_300x250_Networth>");
				}
				
				var width = window.innerWidth || document.documentElement.clientWidth;
				adKey = "Moneycontrol/MC_News/MC_News_Internal_300x250_Networth";
				if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0 && float_Ad_cookie != "Y2") {
					googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_300x250_Networth") });
				}
		
				if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1 && float_Ad_cookie != "Y2") {
					googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_300x250_Networth") });
				}
			if(float_Ad_cookie != "Y2") {
					document.write("</div>");
				}
			</script>
		
		<script type="text/javascript">
			if(float_Ad_cookie != "Y2" && width >= 768){
				document.write("</div></div>");
			}
		if($("#fvcallout1").length > 0){
				var fvcls = 1;
				var fvshowHide = 0;
				
				$(window).scroll(function(){ // scroll starts
					if($(window).scrollTop() > 500){ // scrolltop starts
						setTimeout(function() {
						if(fvshowHide==0 && fvcls == 1){
							$("#fvcallout1").slideDown({bottom : "0px"}, 500);
							setTimeout(function() {
								fvshowHide = 1;
								var date = new Date();
								date.setTime(date.getTime()+(60*15000));
								
								if(float_Ad_cookie === "Y"){
									$.cookie("dfp_cookie_floating", "Y1", {expires: date,path:"/",domain: ".moneycontrol.com"});
								}
								else if(float_Ad_cookie === "Y1"){
									$.cookie("dfp_cookie_floating", "Y2", {expires: date,path:"/",domain: ".moneycontrol.com"});
								}
								else{
									$.cookie("dfp_cookie_floating", "Y", {expires: date,path:"/",domain: ".moneycontrol.com"});
								}
							},500);		
						}
						},30*1000);
	
					} // scrolltop ends
				}); // scroll ends
	
				$("#fvmkhide1").click(function() {
					var time_interval = 5;
					$("#fvcallout1").slideUp({bottom : "-260px"}, 500);
					fvcls = 0;
					var date = new Date();
					date.setTime(date.getTime()+(60*15000));
					if(float_Ad_cookie === "Y"){
						$.cookie("dfp_cookie_floating", "Y1", {expires: date,path:"/",domain: ".moneycontrol.com"});
					}
					else if(float_Ad_cookie === "Y1"){
						$.cookie("dfp_cookie_floating", "Y2", {expires: date,path:"/",domain: ".moneycontrol.com"});
					}
					else{
						$.cookie("dfp_cookie_floating", "Y", {expires: date,path:"/",domain: ".moneycontrol.com"});
					}
				}); 
		}
		</script>
                    
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script>
	getontheIo();
	function getontheIo(){
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
			page_url: "https://www.moneycontrol.com/news/business/markets/autoline-industries-spikes-9-on-pune-land-sale-to-reduce-debt-3325181.html",
			page_url_canonical: "https://www.moneycontrol.com/news/business/markets/autoline-industries-spikes-9-on-pune-land-sale-to-reduce-debt-3325181.html",
			page_title: "Autoline Industries spikes 9% on Pune land sale to reduce debt",
			page_type: "article",
			page_language: "en",
			article_authors: ["Sunil Matkar"],
			article_categories: ["business"],
			article_subcategories: ["stocks"],
			article_type: "news",
			article_word_count: "4833",
			article_publication_date: "Dec 26, 2018 11:33 AM IST "
		});
	}

</script>

                                	                <div class="article_page infinite-scroll" id="page2" data-url="https://www.moneycontrol.com/news/business/markets/national-fertilizers-up-3-on-rupee-loan-agreement-with-sbi-3325301.html" data-title="National Fertilizers up 3% on rupee loan agreement with SBI" data-id="3325301" data-topic="21881" data-scid="NF06" data-cat="Business" data-autono="11881401" data-description="The fertiliser maker has signed rupee loan agreement with SBI for an amount of Rs 1,044 crore."></div>
                                	                <div class="article_page infinite-scroll" id="page3" data-url="https://www.moneycontrol.com/news/india/banking-services-impacted-on-wednesday-due-to-strike-3325231.html" data-title="Banking services impacted on Wednesday due to strike" data-id="3325231" data-topic="" data-scid="" data-cat="Business" data-autono="11881361" data-description="The strike has been called by the United Forum of Bank Unions (UFBU) - an umbrella organisation of all 9 unions including the All India Bank Officers Confederation (AIBOC), the All India Bank Employees' Association (AIBEA), National Confederation of Bank Employees (NCBE) and the National Organisation of Bank Workers (NOBW)."></div>
                                	                <div class="article_page infinite-scroll" id="page4" data-url="https://www.moneycontrol.com/news/business/govt-to-allot-10-coal-mines-to-cil-in-2019-expects-higher-output-to-meet-fuel-demand-3325211.html" data-title="Govt to allot 10 coal mines to CIL in 2019, expects higher output to meet fuel demand" data-id="3325211" data-topic="509175" data-scid="CI29" data-cat="Business" data-autono="11881301" data-description="Of the 85 mines already allotted, 23 have already started production and the Coal Ministry expects 20 more mines to begin production in the current financial year ending March 2019 or early in the next fiscal."></div>
                                		    
  

    <div class="scroll-paginate" style="bottom:-50%;">
      <ul class="bxslider">
        
        <li>
          <div class="paginate-section-nav clearfix" id="paginav1">
            <div class="page-title PR">
              <div class="dis-in-blk w15"><img src="https://static-news.moneycontrol.com/static-mcnews/2018/02/Budget-2018_Auto-770x433.jpg" /></div>
              <div class="dis-in-blk w75 height-cont"><a href="javascript:;" onClick="scrollToPage(1)">Autoline Industries spikes 9% on Pune land sale to reduce debt</a></div>
              <div class="scroll_progress"></div>
            </div>
          </div>
        </li>
                	                             
        <li>
          <div class="paginate-section-nav clearfix" id="paginav2">
            <div class="page-title PR">
                <div class="dis-in-blk w15"><img src="https://static-news.moneycontrol.com/static-mcnews/2017/11/fertiliser-378x213.jpg" onerror="this.src='https://static-news.moneycontrol.com/static-mcnews/2017/10/default_news_image_opt6-378x212.jpg';" /></div>
              <div class="dis-in-blk w75 height-cont"><a href="javascript:;" onClick="scrollToPage(2)">National Fertilizers up 3% on rupee loan agreement with SBI</a></div>
              <div class="scroll_progress"></div>
            </div>           
          </div>
  
        </li>
               	                             
        <li>
          <div class="paginate-section-nav clearfix" id="paginav3">
            <div class="page-title PR">
                <div class="dis-in-blk w15"><img src="https://static-news.moneycontrol.com/static-mcnews/2017/03/bank-queue-378x213.jpg" onerror="this.src='https://static-news.moneycontrol.com/static-mcnews/2017/10/default_news_image_opt6-378x212.jpg';" /></div>
              <div class="dis-in-blk w75 height-cont"><a href="javascript:;" onClick="scrollToPage(3)">Banking services impacted on Wednesday due to strike</a></div>
              <div class="scroll_progress"></div>
            </div>           
          </div>
  
        </li>
               	                             
        <li>
          <div class="paginate-section-nav clearfix" id="paginav4">
            <div class="page-title PR">
                <div class="dis-in-blk w15"><img src="https://static-news.moneycontrol.com/static-mcnews/2017/03/coal-378x213.jpg" onerror="this.src='https://static-news.moneycontrol.com/static-mcnews/2017/10/default_news_image_opt6-378x212.jpg';" /></div>
              <div class="dis-in-blk w75 height-cont"><a href="javascript:;" onClick="scrollToPage(4)"> Govt to allot 10 coal mines to CIL in 2019, expects higher output to...</a></div>
              <div class="scroll_progress"></div>
            </div>           
          </div>
  
        </li>
               		      </ul>    
    </div>
    <div class="menuwrap-new">      
            <div class="f-menulist-in footer-menu-open" style="display:none">
                <ul>
                     <li>
                        <a href="http://www.moneycontrol.com/">Home</a>
                     </li>
                     <li>
                        <a href="http://www.moneycontrol.com/news/business/">Business</a>
                     </li>
                     <li>
                        <a href="http://www.moneycontrol.com/news/business/markets/">Markets</a>
                     </li>
                     <li>
                        <a href="http://www.moneycontrol.com/news/business/stocks/">Stocks</a>
                     </li>
                      <li>
                        <a href="http://www.moneycontrol.com/news/business/economy/">Economy</a>
                     </li>
                    <li>
                        <a href="http://www.moneycontrol.com/equity-research/">Research</a>
                     </li>
                     <li>
                        <a href="http://www.moneycontrol.com/news/business/mutual-funds/">Mutual Funds</a>
                     </li>
                     <li>
                        <a href="http://www.moneycontrol.com/personal-finance/">Personal Finance</a>
                     </li>
                     <li>
                        <a href="http://www.moneycontrol.com/news/business/ipo/">IPO</a>
                     </li>
                      <li>
                        <a href="http://www.moneycontrol.com/news/politics/">Politics</a>
                     </li>
                    <li>
                        <a href="http://www.moneycontrol.com/news/india/">India</a>
                     </li>
                     <li>
                        <a href="http://www.moneycontrol.com/news/world/">World</a>
                     </li>
                     <li>
                        <a href="http://www.moneycontrol.com/news/technology/">Technology</a>
                     </li>
                     <li>
                        <a href="http://www.moneycontrol.com/news/startups.html">Startups</a>
                     </li>
                     <li>
                        <a href="http://www.moneycontrol.com/news/technology/auto">Auto</a>
                     </li>
                        
                </ul>
            </div>  
   
        <div class="f-menulist footer-menu" style="display:none">
            <span class="iconfa-lock menu_arrow"></span>
         <img style="cursor: pointer;" alt="arrow" src="data:image/png;base64,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">   
         </div>
         </div>
  </div>
</div>
<div class="footer-menu-autopen"></div>

<script type='text/javascript'>

</script>
<script type="text/javascript">
    
var related_Ids = "3325301,3325231,3325211";
//var related_Ids = "2391469,2391509,2391439";

related_Ids  = JSON.parse("[" + related_Ids + "]");
var site_Url = 	'https://www.moneycontrol.com/news/';
var IS_EU    =  '1';
</script>
<script src="//stat.moneycontrol.co.in/mcnews/js/mcnews-infinite-scroll.js?v=1.3" type="text/jscript" rel="dns-prefetch" async></script>

<script type="text/javascript">
playInfiniteScroll = "true";
</script>

<link rel="stylesheet" href="https://www.moneycontrol.com/news/css/jw_player_news.css" >

<script type="text/javascript">
	function createCookie(name,value,days) {
	var expires="";
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		expires = "; expires="+date.toGMTString();
	}
	else { expires = ""; }
	document.cookie = name+"="+value+expires+"; path=/";
	}
	
	function getCookie(cname){
		var name = cname + "=";
		var ca = document.cookie.split(';');
		for(var i=0; i<ca.length; i++) {
			var c = ca[i].trim();
			if (c.indexOf(name) === 0) {return c.substring(name.length,c.length); }
		}
		return "";
	}
var width = window.innerWidth || document.documentElement.clientWidth;
if (width > 768 ) {
	
        var fp_pop_under = getCookie("mc_fp_pop_under_v1");
	var n18_pop_under = getCookie("mc_n18_pop_under");

	//if(!fp_pop_under) {
		document.write("<script language='javascript' type='text/javascript' src='https://stat.moneycontrol.co.in/mcjs/common/firstpost_popunder.js?v=0.3'><\/sc" + "ript>");
	//} else if(!n18_pop_under) {
	//	document.write("<script language='javascript' type='text/javascript' src='https://stat.moneycontrol.co.in/mcjs/common/news18_popunder.js?v=0.1'><\/sc" + "ript>");
	//}
}
</script>

<script>
    
    $('.paginate-section-nav').click(function(){
        setTimeout(function(){
            console.log("IN VIEW");
            $('.bxslider .active')[0].scrollIntoView();  
        }, 3000);    
    });
    
</script>


<div class="ads-320-250 show-moblie mbottom">
<div id=Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_2>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_2";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_2") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_2") });
		}

	</script>
</div></div>
<!-- Moneycontrol Footer start here -->
	<script>
	var google_ad_code = "MC_180x600_ROS";
	</script>
<footer class =' respons_foot_desk  ftinsde'>
  <div class="main-wrapper">
    <div class="clearfix">
      <div class="FL ic_logofooter MT5"> </div>
      <div class="FL fsoci"> 
        <a href="http://mmb.moneycontrol.com/" title="Forum" target="_blank" rel="nofollow" class="ic_forum"></a> 
        <a href="http://www.facebook.com/moneycontrolFB" title="Facebook" target="_blank" rel="nofollow" class="ic_fb"></a> 
        <a href="http://twitter.com/moneycontrolcom" title="Twitter" target="_blank" rel="nofollow" class="ic_tweet"></a> 
        <a href="https://plus.google.com/+moneycontrol" title="Google Plus" target="_blank" rel="nofollow" class="ic_gplus"></a> 
        <a href="https://www.linkedin.com/company/moneycontrol" title="Linkedin" target="_blank" rel="nofollow" class="ic_in"></a>
        <a href="javascript:;" title="Pint" target="_blank" rel="nofollow" class="ic_pint"></a> 
        <a href="http://www.moneycontrol.com/india/newsarticle/rssfeeds/rssfeeds.php" title="RSS" target="_blank" class="ic_blg"></a> 
      </div>
    </div>
    <div class="bgwhite clearfix MT15 PR"> <a href="javascript:void(0);" onclick="go_on_top();" title="Go on top" class="FR gotop"></a>
      <div class="FL footleft">
        <div class="clearfix brd_b PB10">
          <ul class="flinkl1 FL ">
            <li><a href="http://www.moneycontrol.com/india/bestportfoliomanager/investment-tool" title="Portfolio">Portfolio</a></li>
            <li><a href="http://www.moneycontrol.com/stocksmarketsindia/" title="Markets">Markets</a></li>
            <li><a href="http://www.moneycontrol.com/portfolio_demo/stock_watchlist.php" title="Watchlist">Watchlist</a></li>
            <li><a href="http://www.moneycontrol.com/tv/" title="Live TV Show">Live TV Show</a></li>
            <li><a href="http://www.moneycontrol.com/mccode/currencies/" title="Currencies">Currencies</a></li>
            <li><a href="http://www.moneycontrol.com/commodity/" title="Commodities">Commodities</a></li>
            <li><a href="http://www.moneycontrol.com/fixed-income/" title="Fixed Income">Fixed Income</a></li>
            <li><a href="http://www.moneycontrol.com/personal-finance/" title="Personal Finance">Personal Finance</a></li>
          </ul>
          <ul class="flinkl1 FL">
            <li><a href="http://www.moneycontrol.com/mutualfundindia/" title="Mutual Fund">Mutual Fund</a></li>
            <li><a href="http://www.moneycontrol.com/stocksmarketsindia/" title="Stock Market India">Stock Market India</a></li>
            <li><a href="http://www.moneycontrol.com/ipo/" title="IPO">IPO</a></li>
            <li><a href="http://www.moneycontrol.com/markets/global-indices/" title="Global Market">Global Market</a></li>
            <li><a href="http://www.moneycontrol.com/budget-2018/" title="Budget 2018">Budget 2018</a></li>
            <li><a href="http://www.moneycontrol.com/millennials-money-management/" title="Budget Lite">Budget Lite</a></li>
            <li><a href="http://www.moneycontrol.com/sensex/bse/sensex-live" title="BSE Sensex">BSE Sensex</a></li>
            <li><a href="http://mmb.moneycontrol.com/" title="Forum" target="_blank" rel="nofollow">Forum</a></li>
          </ul>
          <div class="flinkl2 FR">
            <div class="flhd1 PL5">News</div>
            <ul class="flinkl2">
              <li><a href="http://www.moneycontrol.com/news/business" title="Business">Business</a></li>
              <li><a href="http://www.moneycontrol.com/news/business/markets" title="Markets">Markets</a></li>
              <li><a href="http://www.moneycontrol.com/news/business/stocks" title="Stocks">Stocks</a></li>
              <li><a href="http://www.moneycontrol.com/news/business/economy" title="Economy">Economy</a></li>
              <li><a href="http://www.moneycontrol.com/news/business/mutual-funds" title="Mutual Funds">Mutual Funds</a></li>
              <li><a href="http://www.moneycontrol.com/news/business/personal-finance" title="Personal Finance">Personal Finance</a></li>
              <li><a href="http://www.moneycontrol.com/news/business/ipo" title="IPO">IPO</a></li>
              <li><a href="http://www.moneycontrol.com/news/business/startups" title="Startups">Startups</a></li>
            </ul>
          </div>
        </div>
        <div class="PB10 brd_b MT5">
          <div class="flS2">
            <span class="tx14_blu"><a href="http://www.moneycontrol.com/india/stockpricequote/" title="Stocks">Stocks</a>:</span> 
                          <a href="http://www.moneycontrol.com/india/stockpricequote/A" title="A"> A</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/B" title="B"> B</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/C" title="C"> C</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/D" title="D"> D</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/E" title="E"> E</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/F" title="F"> F</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/G" title="G"> G</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/H" title="H"> H</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/I" title="I"> I</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/J" title="J"> J</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/K" title="K"> K</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/L" title="L"> L</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/M" title="M"> M</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/N" title="N"> N</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/O" title="O"> O</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/P" title="P"> P</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/Q" title="Q"> Q</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/R" title="R"> R</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/S" title="S"> S</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/T" title="T"> T</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/U" title="U"> U</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/V" title="V"> V</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/W" title="W"> W</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/X" title="X"> X</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/Y" title="Y"> Y</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/Z" title="Z"> Z</a> |
                        <a href="http://www.moneycontrol.com/india/stockpricequote/others" title="Others">Others</a>
          </div>
          <div class="flS2"> 
            <span class="tx14_blu">Mutual Funds:</span> 
                          <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/A" title="A"> A</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/B" title="B"> B</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/C" title="C"> C</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/D" title="D"> D</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/E" title="E"> E</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/F" title="F"> F</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/G" title="G"> G</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/H" title="H"> H</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/I" title="I"> I</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/J" title="J"> J</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/K" title="K"> K</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/L" title="L"> L</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/M" title="M"> M</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/N" title="N"> N</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/O" title="O"> O</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/P" title="P"> P</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/Q" title="Q"> Q</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/R" title="R"> R</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/S" title="S"> S</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/T" title="T"> T</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/U" title="U"> U</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/V" title="V"> V</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/W" title="W"> W</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/X" title="X"> X</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/Y" title="Y"> Y</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/Z" title="Z"> Z</a> 
                      </div>
        </div>
        <div class="MT10 clearfix brd_b PB10">
          <div class="ic_crn FL"></div>
          <div class="FL ML15">
            <div class="tx14_blu">Visit the App Store to see all our apps:</div>
            <div class="clearfix MT5">
              <a class="FL ic_apple MR10" target="_blank" href="https://play.google.com/store/apps/details?id=com.divum.MoneyControl&referrer=utm_source%3DWebAppsPage%26utm_medium%3DInstallButton"></a>
              <a class="FL ic_apGl MR10" target="_blank" href="https://itunes.apple.com/app/apple-store/id408654600?pt=433541&ct=WebAppsPage_Install&mt=8"></a>
              <a class="FL ic_apwin" target="_blank" href="http://apps.microsoft.com/windows/en-in/app/a4555fed-7225-4159-8569-8cfac5e412e0"></a>
            </div>
          </div>
        </div>
        <div class="MT10 clearfix">
          <a target="_blank" title="PCI DSS Compliant" href="https://moneycontrol.qrcsolutionz.com/"><img width="95" height="auto" src="https://img-d02.moneycontrol.co.in/images/PCI.png" alt="PCI DSS Compliant" title="PCI DSS Compliant" /></a>
        </div>
      </div>
      <div class="FR clearfix footright">
        <div class="FL w170">
          <div class="flinkl2">
            <div class="flhd1 PL5">Tools</div>
            <ul>
              <li><a href="http://www.moneycontrol.com/personal-finance/tools/retirement-planning-calculator.html" title="Retirement Planning">Retirement Planning</a></li>
              <li><a href="http://www.moneycontrol.com/personal-finance/tools/emi-calculator.html" title="EMI Calculator">EMI Calculator</a></li>
              <li><a href="http://www.moneycontrol.com/mf/sipcalculator.php" title="SIP Calculator">SIP Calculator</a></li>
              <li><a href="http://www.moneycontrol.com/mf/sipplanner.php" title="SIP Planner">SIP Planner</a></li>
            </ul>
          </div>
          <div class="flinkl2 MT20">
            <div class="flhd1 PL5"> Useful Links</div>
            <ul>
                            <li><a href="http://www.moneycontrol.com/sensex/bse/sensex-live" title="Live Sensex">Live Sensex</a></li>
              <li><a href="http://www.moneycontrol.com/stocks/sectors/banks-public-sector.html" title="Public Sector Banks">Public Sector Banks</a></li>
              <li><a href="http://www.moneycontrol.com/india/bestportfoliomanager/investment-tool" title="Best Portfolio Manager">Best Portfolio Manager</a></li>
              <li><a href="http://www.moneycontrol.com/fixed-income/small-savings-schemes/" title="Small Savings Schemes">Small Savings Schemes</a></li>
              <li><a href="http://www.moneycontrol.com/fixed-income/bonds/listed-bonds/" title="Bonds">Bonds</a></li>
              <li><a href="https://www.topperlearning.com/" title="TopperLearning" target="_blank" >TopperLearning</a></li>
              <li><a href="http://www.caprep18.com/" title="CAprep18" target="_blank">CAprep18</a></li>
      			  <li><a href="http://www.firstpost.com/" title="Firstpost" target="_blank">Firstpost</a></li>
      			  <li><a href="https://www.news18.com/" title="News18" target="_blank">News18</a></li>
              <li><a href="https://www.in.com/" title="In.com" target="_blank">In.com</a></li>
              <li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" title="Clear Study Doubts" target="_blank">Clear Study Doubts</a></li>
      			  <li><a href="https://www.topperlearning.com/become-partner" title="Education Franchisee Opportunity" target="_blank" style="display: inline-block;padding: 1px 5px;
">Education Franchisee Opportunity</a></li>

            </ul>
          </div>
        </div>
        <div class="FR w170">
          <div class="flinkl2">
            <div class="flhd1 PL5">Specials</div>
            <ul>
              <li><a href="http://www.moneycontrol.com/master-your-money/?utm_source=specials" title="Master Your Money" target="_blank">Master Your Money</a></li>
              <li><a href="http://www.moneycontrol.com/gamechangers/" title="Game Changers" target="_blank">Game Changers</a></li>
              <li><a href="http://www.moneycontrol.com/travelcafe/" title="Travelcafe" target="_blank">Travelcafe</a></li>
              <li><a href="http://www.moneycontrol.com/sme/sme-special.html" title="SME Special" target="_blank">SME Special</a></li>
              <li><a href="http://investmentwatch.moneycontrol.com/" title="Investment Watch" target="_blank" rel="nofollow">Investment Watch</a></li>
              <li><a href="http://poweryourtrade.moneycontrol.com/" title="PowerYourTrade" target="_blank" rel="nofollow">PowerYourTrade</a></li>
              <li><a href="http://moneybhai.moneycontrol.com/" title="MoneyBhai" target="_blank" rel="nofollow">MoneyBhai</a></li>
            </ul>
          </div>
          <div class="flinkl2 MT15">
            <div class="flhd1 PL5">Focus</div>
            <ul>
              <li><a href="http://www.moneycontrol.com/growmymoney/" title="Grow My Money" target="_blank">Grow My Money</a></li>
              <li><a href="http://www.moneycontrol.com/gestepahead/" title="GE Step Ahead" target="_blank">GE Step Ahead</a></li>
              <li><a href="http://www.moneycontrol.com/sme/" title="SME Step Up" target="_blank">SME Step Up</a></li>
            </ul>
          </div>
			<div class="flinkl2 MT15">
				<div class="flhd1 PL5">Network 18 Sites</div>
				<ul>
					<li><a href="https://www.news18.com/" title="News18.com" target="_blank">News18.com</a></li>
					<li><a href="https://www.firstpost.com/" title="Firstpost" target="_blank">Firstpost</a></li>
					<li><a href="https://www.cnbctv18.com/" title="CNBC TV18" target="_blank">CNBC TV18</a></li>
					<li><a href="https://www.in.com/" title="In.com" target="_blank">In.com</a></li>
					<li><a href="https://www.news18.com/cricketnext/" title="Cricketnext" target="_blank">Cricketnext</a></li>
					<li><a href="http://overdrive.in/" title="Overdrive" target="_blank">Overdrive</a></li>
					<li><a href="https://www.topperlearning.com/" title="Topper Learning" target="_blank">Topper Learning</a></li>
				</ul>
			</div>
        </div>
      </div>
    </div>
    <div class="ftCopy">
      <div class="flastLInk MT10">
        <a href="http://www.moneycontrol.com/cdata/aboutus.php" title="About us">About us</a> | 
        <a href="http://www.moneycontrol.com/cdata/contact.php" title="Contact Us">Contact Us</a> | 
        <a href="http://www.moneycontrol.com/cdata/feedback.php" title="Support">Support</a> | 
        <a href="http://www.moneycontrol.com/cdata/disclaim.php" title="Disclaimer">Disclaimer</a> | 
        <a href="https://www.moneycontrol.com/cdata/privacypolicy.php" title="Privacy Policy">Privacy Policy</a> | 
		<a href="https://www.moneycontrol.com/cdata/gdpr_cookiepolicy.php" title="Cookie Policy">Cookie Policy</a> | 
        <a href="http://www.moneycontrol.com/cdata/termsofuse.php" title="Terms & Conditions">Terms & Conditions</a> | 
        <a href="http://www.moneycontrol.com/career/" title="Careers">Careers</a> | 
        <a href="http://www.moneycontrol.com/glossary/" title="Financial Terms (Glossary)">Financial Terms (Glossary)</a> | 
        <a href="http://www.moneycontrol.com/faqs/" title="FAQs"> FAQs</a> | 
        <a href="http://www.moneycontrol.com/news/sitemap/sitemap.php" title="Sitemap"> Sitemap</a> | 
        <a href="http://www.moneycontrol.com/india/newsarticle/rssfeeds/rssfeeds.php" title="RSS Feed">RSS Feed</a>
      </div>
      <p class="copyright MT10"> Copyright © e-Eighteen.com Ltd. All rights reserved. Reproduction of news articles, photos, videos or any other content in whole or in part in any form 
        or medium without express writtern permission of moneycontrol.com is prohibited.</p>
    </div>
	  </div>
<style>
.adfloat{width:160px; margin-left: -165px; position: absolute; top: 250px; z-index: 99999;}
.posfixadd{position:fixed; top:0;}
@media only screen and (max-width:1279px){
  .adfloat{display: none;}
}
</style>
<script>
if($('.adfloat').length) {
  var scradd = $(".adfloat").eq(0).offset().top;
  $(window).scroll(function(){
    if ($(window).scrollTop() > scradd){
      $('.adfloat').addClass('posfixadd');   
      }
      else
      {
      $('.adfloat').removeClass('posfixadd');   
    }
  });
}
</script>
</footer>

<div class="footerMobile respons_foot_mob ">
	    
    <div class="PA10  whbg">
    	<div class="fresub_title">Sections</div>
        
        <div class="footermobilink clearfix">
        <ul class="flinklist clearfix">
        	<li><a href="http://m.moneycontrol.com/" title="Home">&raquo; Home</a></li>
           <li><a href="http://m.moneycontrol.com/mmb/" title="Forum" target="_blank" rel="nofollow">&raquo; Forum</a></li>
            <li><a href="http://m.moneycontrol.com/ipo/" title="IPO">&raquo; IPO</a></li>
            <li><a href="http://m.moneycontrol.com/stocksmarketsindia/" title="Markets">&raquo; Markets</a></li>
            <li><a href="http://m.moneycontrol.com/mutualfundindia/" title="Mutual Funds">&raquo; Mutual Funds</a></li>
            <li><a href="http://www.moneycontrol.com/budget-2018/" title="Budget 2018">&raquo; Budget 2018</a></li>
            <li><a href="http://www.moneycontrol.com/millennials-money-management/" title="Budget Lite">&raquo; Budget Lite</a></li>
                        <li><a href="http://m.moneycontrol.com/commodity/" title="Commodities">&raquo; Commodities</a></li>
            <li><a href="http://m.moneycontrol.com/property/real-assets.html" title="Real Asset">&raquo; Real Asset</a></li>
            <li><a href="http://www.moneycontrol.com/news/" title="News">&raquo; News</a></li>
            <li><a href="http://m.moneycontrol.com/mccode/currencies/" title="Currencies">&raquo; Currencies</a></li>
            <li><a href="http://m.moneycontrol.com/sme/sme-special.html" title="SME Special">&raquo; SME Special</a></li>
            <li><a href="http://m.moneycontrol.com/india/bestportfoliomanager/investment-tool" title="Portfolio">&raquo; Portfolio</a></li>
            <li><a href="http://m.moneycontrol.com/fixed-income/" title="Fixed Income">&raquo; Fixed Income</a></li>
                        <li><a href="http://m.moneycontrol.com/portfolio_demo/stock_watchlist.php" title="Watchlist">&raquo; Watchlist</a></li>
            <li><a href="http://m.moneycontrol.com/property/" title="Property">&raquo; Property</a></li>
            <li><a href="http://m.moneycontrol.com/news/business/stocks" title="Stock List">&raquo; Stock List</a></li>
            <li><a href="http://m.moneycontrol.com/" title="MF List">&raquo; MF List</a></li>
            <li><a href="http://m.moneycontrol.com/glossary/" title="Glossary">&raquo; Glossary</a></li>
            <li><a href="http://m.moneycontrol.com/news/sitemap/sitemap.php" title="Sitemap">&raquo; Sitemap</a></li>
            <li><a href="http://m.moneycontrol.com/tv/" title="Live TV & Shows">&raquo; Live TV & Shows</a></li>
            <li><a href="http://m.moneycontrol.com/personal-finance/" title="Personal Finance">&raquo; Personal Finance</a></li>
            <li><a href="http://m.poweryourtrade.com/" title="PowerYourTrade">&raquo; PowerYourTrade</a></li>
        </ul>
        	
                   
        </div>
    </div>
    
    <div class="PA10 whbg MT10">
    	<div class="clearfix brd_b PB10"> 
        	        	<a href="http://m.moneycontrol.com/gotomcweb.php?url=http%3A%2F%2Fwww.moneycontrol.com%2F%3Fclassic" title="Desktop Version" class="txtlonk_blue FR MT5">Desktop Version &raquo;</a>
        </div>
        
        <div class="PA15 brd_b">
        	<div class="CTR txt14">Follow us on</div>
            <div class="CTR MT10">
              <a href="http://www.facebook.com/moneycontrolFB" title="Facebook" target="_blank" rel="nofollow" class="ic_fbfter"></a>
              <a href="http://twitter.com/moneycontrolcom" title="Twitter" target="_blank" rel="nofollow" class="ic_twtr"></a>
              <a href="https://plus.google.com/+moneycontrol" title="Google Plus" target="_blank" rel="nofollow" class="ic_gpls"></a>
            </div>
        </div>
        
        <div class="PA10 brd_b PB10">
        	<div class="CTR txt14">Available On</div>
            <div class="CTR MT10">
              <a href="https://play.google.com/store/apps/details?id=com.divum.MoneyControl&referrer=utm_source%3DWebAppsPage%26utm_medium%3DInstallButton" title="Google Play" target="_blank" rel="nofollow" class="ic_fapgpl"></a>
              <a href="https://itunes.apple.com/app/apple-store/id408654600?pt=433541&ct=WebAppsPage_Install&mt=8" title="App Stoer" target="_blank" rel="nofollow" class="ic_fapapstr"></a>
              <a href="http://apps.microsoft.com/windows/en-in/app/a4555fed-7225-4159-8569-8cfac5e412e0" title="Windows Phone" target="_blank" rel="nofollow" class="ic_fapwin"></a>
            </div>
        </div>
        <div class="PA10 CTR">
        	<a target="_blank" title="PCI DSS Compliant" href="https://moneycontrol.qrcsolutionz.com/"><img width="95" height="auto" src="https://img-d02.moneycontrol.co.in/images/PCI.png" alt="PCI DSS Compliant" title="PCI DSS Compliant" /></a>
        </div>
    </div>
	<div class="ftCopy CTR">
		<div class="flastLInk MT10 brd_b PB10 "> 
			<a href="http://m.moneycontrol.com/cdata/disclaim.php" title="Disclaimer">Disclaimer</a> | 
			<a href="http://m.moneycontrol.com/cdata/termsofuse.php" title="Terms & Conditions">Terms & Conditions</a>  | 
			<a href="https://www.moneycontrol.com/cdata/privacypolicy.php" title="Privacy Policy">Privacy Policy</a> | 
			<a href="https://www.moneycontrol.com/cdata/gdpr_cookiepolicy.php" title="Cookie Policy">Cookie Policy</a> | 
			<a href="http://www.moneycontrol.com/faqs/" title="FAQs"> FAQs</a> | 
			<a href="http://m.moneycontrol.com/news/sitemap/sitemap.php" title="Sitemap"> Sitemap</a> | 
			<a href="http://m.moneycontrol.com/cdata/feedback.php?flag=ot" title="Feedback">Feedback</a>
		</div>
		<div class="flastLInk MT10 brd_b PB10 "> 
			<b>Network 18 Sites: </b>
			<a href="https://www.news18.com/" title="News18.com" target="_blank">News18.com</a> | 
			<a href="https://www.firstpost.com/" title="Firstpost" target="_blank">Firstpost</a> | 
			<a href="https://www.cnbctv18.com/" title="CNBC TV18" target="_blank">CNBC TV18</a> | 
			<a href="https://www.in.com/" title="In.com" target="_blank">In.com</a> | 
			<a href="https://www.news18.com/cricketnext/" title="Cricketnext" target="_blank">Cricketnext</a> | 
			<a href="http://overdrive.in/" title="Overdrive" target="_blank">Overdrive</a> |
			<a href="https://www.topperlearning.com/" title="Topper Learning" target="_blank">Topper Learning</a>
		</div>
		<p class="copyright MT10">
			<span class="copymmv"> Copyright &copy; e-Eighteen.com Ltd</span> All rights resderved. Reproduction of news articles, photos, videos or any other content in whole or in part in any form or medium without express writtern permission of moneycontrol.com is prohibited.
		</p>
	</div>
</div>
<!-- Moneycontrol Footer end here -->
<!-- Arjun Tracking - Start -->
<script>
	var trckusrid = '';
	if( readCookie( 'user_loginid' ) ) {
		trckusrid = "mc_" + readCookie( "user_loginid" );
	}
	(function() {
		window._w18hn = "MC";

		window._w18_config={"microsite":"own","sections":"business, markets, stocks, ","autono":"3325181","data":{"autono":"3325181","attributes":[{"c0":"news and media","c1":"business"},{"c0":"news and media","c1":"markets"},{"c0":"news and media","c1":"stocks"}],"tag":"Autoline Industries, Buzzing Stocks","post_type":"news","category":"business","object_type":"news and media"},"tags":"Autoline Industries, Buzzing Stocks","language":"english"};
		var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true;
		w18.src = 'https://s.in.com/common/script_catch.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);
	})();
</script>
<!-- End - Arjun Tracking -->
<!-- Moneycontrol Footer's file end here -->


<!-- Gutter Slot -> Start -->
<!-- End <- Gutter Slot -->

<!-- SEO Event Tracking -> Start  -->
<script type="text/javascript">
  $(document).ready(function() {
    $( "a" ).click(function() {
      var href = $.trim( $(this).attr( 'href' ) );

      /* Module = MoneySavers -> Start */
      if( href.indexOf( "moneysavers" ) >= 0 ) {
        if( $(this).parent().parent().hasClass( 'headbotmmenus1' ) ) {
          ga( 'send', 'event', 'MC_WEB', 'Web_Navigation_Link', 'WEB_NAV_RMF_MoneySavers' );
        } else if( $(this).parent().parent().hasClass( 'splist' ) ) {
          ga( 'send', 'event', 'MC_WEB', 'Special_Section', 'WEB_Special_MoneySavers' );
        }
      }
      /* End <- Module = MoneySavers */

    });
  });
</script>
<!-- End <- SEO Event Tracking -->

	<!-- FH Analytics -->
	<script type="text/javascript">
		var _paq = _paq || [];
		var _w18_uni_id = _w18gc('_w18g');
		_paq.push(['setCustomVariable', 3, 'ArjunID', _w18_uni_id, 'visit']);
		_paq.push(["setDomains", ["*.www.firstpost.com","*.www.moneycontrol.com","*.www.news18.com"]]);
		_paq.push(["enableCrossDomainLinking"]);
		_paq.push(['trackEvent', 'Viewed', 'CategoryViewed', 'Category', 'Viewed',{dimension6:'null',dimension7:'null',dimension8:'business',dimension9:'null'}]); 		_paq.push(['trackPageView']);
		_paq.push(['enableLinkTracking']);
		(function() {
			var u="//www.fhpro.in/piwik/";
			_paq.push(['setTrackerUrl', u+'piwik.php']);
			_paq.push(['setSiteId', '88']);
			var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
			g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
		})();
	</script>
	<noscript><img src="//www.fhpro.in/piwik/piwik.php?idsite=88&rec=1" style="border:0" alt="" /></noscript>
	<!-- End FH Analytics Code -->

<!-- Tradenow popup -> Start -->
<link rel="stylesheet" href="//stat.moneycontrol.co.in/mccss/tradenow/tradenow.css?v=1.8" type="text/css">  
  <script type="text/javascript" src="//stat.moneycontrol.co.in/mcjs/tradenow/tradenow_revamp.js?v=1"></script>

<!-- End <- Tradenow popup -->

<!--login signup popup start-->
 <!--login signup popup end-->
<input type="hidden" name="ip" value="" />
<script src="https://accounts.moneycontrol.com/assets/js/mclogin/popupinclude.js?v=20181024"></script>
<div id="mcloginpopup"></div>        
<!--login signup popup end--><script src="//stat.moneycontrol.co.in/mcnews/js/owl.carousel.min.js" type="text/jscript" rel="dns-prefetch" ></script>
<link href="//stat.moneycontrol.co.in/mcnews/css/mmb-comment.css" rel="dns-prefetch stylesheet" type="text/css"/>
<link href="//stat.moneycontrol.co.in/mcnews/css/owl.carousel.css" rel="dns-prefetch stylesheet" type="text/css"/>
<link href="//stat.moneycontrol.co.in/mcnews/css/owl.theme.css" rel="dns-prefetch stylesheet" type="text/css"/>
<script src="//stat.moneycontrol.co.in/mcnews/js/mcnews-script.js?v=0.4" type="text/jscript" rel="dns-prefetch" async></script>
<script type="text/javascript">
var width = window.innerWidth || document.documentElement.clientWidth;
if (width <= 768 ) {
	//var teads_script = document.createElement('script');
	//teads_script.setAttribute('src','//a.teads.tv/page/32275/tag');
	//teads_script.setAttribute('async','true');
	//document.body.appendChild(teads_script);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://stat.moneycontrol.co.in/mcjs/common/jquery.mCustomScrollbar.concat.min.js" rel="dns-prefetch" async ></script>
 
<script type="text/javascript" src="//platform.twitter.com/widgets.js" charset="utf-8" rel="dns-prefetch" async></script>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js" rel="dns-prefetch" async></script>
<script src="https://stat.moneycontrol.co.in/mcjs/common/m3_common_elem_js_v2.js?ver=21.5" type="text/javascript" rel="dns-prefetch"></script>

<div class="io-hidden-author" style="display: none;">Sunil Matkar</div> 
<script type="text/javascript">
var width = window.innerWidth || document.documentElement.clientWidth;
if (width <= 768 ) {
      var cookie_mcanvas = getCookie('mcanvas');
        if(cookie_mcanvas!='displayed'){	
	(function(){
		var param = {
			"pk": "rpb53",
			"aduid": 224
		};
		var d=top.document,s=d.createElement("script"),u=[],p;param.u=d.location.href;param.ref=d.referrer;param.phR=Math.random()+"_"+(new Date).getTime();for(p in param)if(param.hasOwnProperty(p))u.push(p+"="+encodeURIComponent(param[p]));s.src="//ic.ph.affinity.com/init.js?"+u.join("&");s.type="text/javascript";d.getElementsByTagName("head")[0].appendChild(s);
	})();
	 createCookie('mcanvas','displayed','1');
	}
}
</script>
<!-- Affinity M-Canvas Site Code Ends Here -->
<!-- IO SCRIPT -->
<!-- IO SCRIPT ENDS-->
</body></html>
