<!doctype html>
<html amp>
<head>
<meta charset="utf-8">
<title>'My friend, Abe San': PM Modi pens emotional tribute for Shinzo Abe after tragic demise</title>
<meta  name="description" content="An outstanding leader of Japan, a towering global statesman, and a great champion of India-Japan friendship - is not among us anymore, Modi said." />
<meta  name="keywords" content="Narendra Modi, Shinzo Abe, Japan,India-Japan trade, Shinzo Abe death,"/>
<meta name="news_keywords" content='Narendra Modi, Shinzo Abe, Japan,India-Japan trade, Shinzo Abe deat'/>
<meta name="amp-experiments-opt-in" content="amp-next-page">  
<meta name="robots" content="max-image-preview:large" />	

<meta itemprop="image" content="https://images.moneycontrol.com/static-mcnews/2019/09/Narendra-Modi_Shinzo-Abe.jpg" >
<meta property="og:type" content="article" >
<meta property="og:site_name" content="Moneycontrol" >
<meta property="og:url" content="https://www.moneycontrol.com/news/india/my-friend-abe-san-pm-modi-pens-emotional-tribute-for-shinzo-abe-after-tragic-demise-8800871.html" >
<meta property="og:image" content="https://images.moneycontrol.com/static-mcnews/2019/09/Narendra-Modi_Shinzo-Abe.jpg" >
<meta property="og:image:width" content="1600" >
<meta property="og:image:height" content="900" >

<meta name="tweetmeme-title" content="'My friend, Abe San': PM Modi pens emotional tribute for Shinzo Abe after tragic demise" >
<meta name="twitter:title" content="'My friend, Abe San': PM Modi pens emotional tribute for Shinzo Abe after tragic demise" >
<meta name="twitter:description" content="An outstanding leader of Japan, a towering global statesman, and a great champion of India-Japan friendship - is not among us anymore, Modi said." >
<meta name="twitter:site" content="@moneycontrolcom" >
<meta name="twitter:creator" content="@moneycontrolcom" >
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:url" content="https://www.moneycontrol.com/news/india/my-friend-abe-san-pm-modi-pens-emotional-tribute-for-shinzo-abe-after-tragic-demise-8800871.html" >
<meta name="twitter:image:alt" content="'My friend, Abe San': PM Modi pens emotional tribute for Shinzo Abe after tragic demise" >
<meta name="twitter:image" content="https://images.moneycontrol.com/static-mcnews/2019/09/Narendra-Modi_Shinzo-Abe.jpg" >

<meta property="fb:pages" content="143902715620459" >

<link rel="canonical" href="https://www.moneycontrol.com/news/india/my-friend-abe-san-pm-modi-pens-emotional-tribute-for-shinzo-abe-after-tragic-demise-8800871.html" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=no,minimal-ui">
<script async src="https://cdn.ampproject.org/v0.js"></script>
<link href="https://fonts.googleapis.com/css2?family=Josefin+Sans:wght@400;700&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Lora:ital,wght@0,400;0,700;1,400&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Teko:wght@300;400&display=swap" rel="stylesheet">
<link href="https://fonts.googleapis.com/css2?family=Poppins:wght@300;400;800&display=swap" rel="stylesheet">
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-latest.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
<script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script>
<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
<script async custom-element="amp-audio" src="https://cdn.ampproject.org/v0/amp-audio-0.1.js"></script>
<!--<script async custom-element="amp-ima-video" src="https://cdn.ampproject.org/v0/amp-ima-video-0.1.js"></script>-->
         
 
<script async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script>
        
<script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script>


    <script type="application/ld+json">
            {
             "@context": "https://schema.org",
             "@type": "BreadcrumbList",
             "itemListElement":
             [
              {
               "@type": "ListItem",
               "position": 1,
               "item":
               {
                "@id": "https://www.moneycontrol.com/",
                "name": "HOME"
                }
            }, 
                            {
                              "@type": "ListItem",
                              "position": 2,
                              "item":{
                                "@id": "https://www.moneycontrol.com/news",
                                "name": "NEWS"
                                }
                            }, 
                            {
                              "@type": "ListItem",
                              "position": 3,
                              "item":{
                                "@id": "https://www.moneycontrol.com/news/indi",
                                "name": "INDIA"
                                }
                            } 
                            ,{
                              "@type": "ListItem",
                              "position": 4,
                              "item":{
                                "@id": "https://www.moneycontrol.com/news/india/my-friend-abe-san-pm-modi-pens-emotional-tribute-for-shinzo-abe-after-tragic-demise-8800871.html",
                                "name": "'MY FRIEND, ABE SAN': PM MODI PENS EMOTIONAL TRIBUTE FOR SHINZO ABE AFTER TRAGIC DEMISE"
                                }
                            }]
        }
    </script>

<script type="application/ld+json">
  {
    "@context":"http://schema.org/",
    "@type":"WebPage",
    "name":"'My friend, Abe San': PM Modi pens emotional tribute for Shinzo Abe after tragic demise",
    "description":"&quot;An outstanding leader of Japan, a towering global statesman, and a great champion of India-Japan friendship - is not among us anymore,&quot; Modi said.",
    "speakable":{
      "@type":"SpeakableSpecification",
      "cssSelector":[
        "'My friend, Abe San': PM Modi pens emotional tribute for Shinzo Abe after tragic demise",
        "&quot;An outstanding leader of Japan, a towering global statesman, and a great champion of India-Japan friendship - is not among us anymore,&quot; Modi said."
      ]
    },
    "url":"https://www.moneycontrol.com/news/india/my-friend-abe-san-pm-modi-pens-emotional-tribute-for-shinzo-abe-after-tragic-demise-8800871.html"
  }
</script>
<script type="application/ld+json">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</script>
<link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,500,700&display=swap" rel="stylesheet">

<style amp-boilerplate>
body { -webkit-animation: -amp-start 8s steps(1, end) 0s 1 normal both; -moz-animation: -amp-start 8s steps(1, end) 0s 1 normal both; -ms-animation: -amp-start 8s steps(1, end) 0s 1 normal both; animation: -amp-start 8s steps(1, end) 0s 1 normal both }
@-webkit-keyframes -amp-start { from {
visibility:hidden
}
to { visibility: visible }
}
@-moz-keyframes -amp-start { from {
visibility:hidden
}
to { visibility: visible }
}
@-ms-keyframes -amp-start { from {
visibility:hidden
}
to { visibility: visible }
}
@-o-keyframes -amp-start { from {
visibility:hidden
}
to { visibility: visible }
}
@keyframes -amp-start { from {
visibility:hidden
}
to { visibility: visible }
}
</style>
<noscript>
<style amp-boilerplate>
body { -webkit-animation: none; -moz-animation: none; -ms-animation: none; animation: none }
</style>
</noscript>
<style amp-custom>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</style>

</head>
<body class="">
<!-- Subscription widget -->
<!--<a id="download_app_btn" href="https://www.moneycontrol.com/open_in_app.php?classic=true&redirect_url=https://www.moneycontrol.com/news/india/my-friend-abe-san-pm-modi-pens-emotional-tribute-for-shinzo-abe-after-tragic-demise-8800871.html&utm_source=MC_AMP&utm_medium=AMP&utm_campaign=MC_AMP" title="Open in App" target="_blank" class="download_blue" rel="nofollow">Open in App</a>-->
   <a class="download_app_container" id="download_app_banner_btn" href="https://www.moneycontrol.com/open_in_app.php?classic=true&redirect_url=https://www.moneycontrol.com/news/india/my-friend-abe-san-pm-modi-pens-emotional-tribute-for-shinzo-abe-after-tragic-demise-8800871.html&utm_source=MC_AMP&utm_medium=AMP&utm_campaign=MC_AMP" title="Moneycontrol" target="_blank"  style="top: calc(0px);" rel="nofollow" next-page-hide>
          <amp-img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACoAAAAqCAMAAADyHTlpAAAA81BMVEUAAAAAZaAAZaAAZqAAZaAAXpwAZaAAZaAAZJ4AWY0AZKEAY58AZJ8AZaAAZaAAY54AZJsAYJUAZpkAZqAAZKAAZJ4AZqBTpzH///8CaJtFnEIZenw2kFdQpTP2+vRjr0ROozav1qCbzIjl8uAEaZhXqTZbqzoMcI2GwW4yjlo7lE4/l0pJnzxYqjdVqDOp0pb4+/fX69AWd4EphmdxtlVLoTrs9end7dfA3rSz2KQPcokSdIUefnUlg2xBmUZfrT/6/PnJ48C7260IbJOOxXd/vmV0uFlpskzz+fHh79za69PP5sa22aihzo6XyoMae3otiWJndtdAAAAAFnRSTlMA7vfAbhDfdSYFfF7i3MRnHBgK+GZUCkZytAAAAXVJREFUOMvV1dlugkAUgOGxoKBWq12YAUUUWQSEihT3fe3evv/TdKBJbWiEMU2a9L+YEPIRbjgHEFSmqRR3tBRFl8BnlzcFLqHMdTqU9BmX2BkT2DyWBPYiC8oFjqgMC2iOMAZQpJQCKVKaAhxxEcorPAHlx1PDtCzLNLzJSPm6rXf5CFUmpuCLMEist4VZdVrRFWU99mZGlHZn2B3C3m/j/DqsRmlFgEf6PXVsG9qapkIHn04sbQ0bu6H7JO+3g8flRoujDYSanQ6qucGJXpLo86CH0MNq1UM9J5YuZCgN0b1sq4MFmsfS2g6qMmq2ILytISme3v0XKvfdPXQ2/eUWwle3P4+hmiQ5ENrSXA2vIe4PvyxRrIeJovhNisYPagl4Rsa6PupOPFNo4ydC6Bs6F6FrPHmHeP3NC2bSfMdDeKDHU5TIcBN3yiKiSGmRfGnmQClDJs/ZUxY8SDME9iqXBrh0PpP4dhrLoCzLxP7iijk2i9kHTz6n5JvhFKIAAAAASUVORK5CYII=" alt="Moneycontrol" title="Moneycontrol" class="mlogo" width="42" height="42"></amp-img>
          <span class="getlive">GET LIVE MARKET QUOTES <span>&amp;</span> NEWS</span>
          <div class="rating_block">
               <ul class="stars_list">
                    <li>
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="star" class="stars svg-inline--fa fa-star fa-w-18" role="img" viewBox="0 0 576 512"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z"></path></svg></li>
                     <li>
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="star" class="stars svg-inline--fa fa-star fa-w-18" role="img" viewBox="0 0 576 512"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z"></path></svg></li>
                     <li>
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="star" class="stars svg-inline--fa fa-star fa-w-18" role="img" viewBox="0 0 576 512"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z"></path></svg></li>
                     <li>
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="star" class="stars svg-inline--fa fa-star fa-w-18" role="img" viewBox="0 0 576 512"><path fill="currentColor" d="M259.3 17.8L194 150.2 47.9 171.5c-26.2 3.8-36.7 36.1-17.7 54.6l105.7 103-25 145.5c-4.5 26.3 23.2 46 46.4 33.7L288 439.6l130.7 68.7c23.2 12.2 50.9-7.4 46.4-33.7l-25-145.5 105.7-103c19-18.5 8.5-50.8-17.7-54.6L382 150.2 316.7 17.8c-11.7-23.6-45.6-23.9-57.4 0z"></path></svg></li>
                    <li>
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="star-half-alt" class="stars svg-inline--fa fa-star-half-alt fa-w-17" role="img" viewBox="0 0 536 512"><path fill="currentColor" d="M508.55 171.51L362.18 150.2 296.77 17.81C290.89 5.98 279.42 0 267.95 0c-11.4 0-22.79 5.9-28.69 17.81l-65.43 132.38-146.38 21.29c-26.25 3.8-36.77 36.09-17.74 54.59l105.89 103-25.06 145.48C86.98 495.33 103.57 512 122.15 512c4.93 0 10-1.17 14.87-3.75l130.95-68.68 130.94 68.7c4.86 2.55 9.92 3.71 14.83 3.71 18.6 0 35.22-16.61 31.66-37.4l-25.03-145.49 105.91-102.98c19.04-18.5 8.52-50.8-17.73-54.6zm-121.74 123.2l-18.12 17.62 4.28 24.88 19.52 113.45-102.13-53.59-22.38-11.74.03-317.19 51.03 103.29 11.18 22.63 25.01 3.64 114.23 16.63-82.65 80.38z"></path></svg></li>
                    <li><span class="rating">4.3</span></li>
               </ul>
               <div class="downloadapp">Download App</div>
          </div>
</a> 

<amp-iframe title="User Sync" width=1 height=1 
     sandbox="allow-same-origin allow-scripts"
     frameborder="0"
     src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=113941&profid=2045&bidders=appnexus,pubmatic,districtm,rubicon,ix">
  <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img>
</amp-iframe>
   
<amp-sidebar id='sidebar1' layout='nodisplay' next-page-hide>
  <button class="menu-btn close" on="tap:sidebar1.close">&times; close</button>
  <div class="sidemenu">
    <ul class="menutable">
      <li><a href="http://m.moneycontrol.com/" class="gd18">Home</a></li>
      <li><a href="https://www.moneycontrol.com/covid19-quiz/" class="gd18">COVID-19 QUIZ<sup>
        <amp-img src="https://images.moneycontrol.com/images/common/header/new_icon_animated.gif" title="COVID-19 QUIZ" width="20px" height="10px" alt="COVID-19 QUIZ"></amp-img>
        </sup></a></li>
      <li><a href="http://m.moneycontrol.com/news" class="gd18">News</a></li>
      <li><a href="http://m.moneycontrol.com/stocksmarketsindia/" class="gd18">Markets</a></li>
      <li><a href="http://m.moneycontrol.com/portfolio.php?type=today" class="gd18">Portfolio</a></li>
      <li><a href="http://m.moneycontrol.com/watchlist.php" class="gd18">Watchlist</a></li>
      <li><a href="http://m.moneycontrol.com/mmb/" class="gd18">Messages</a></li>
      <li><a href="http://m.moneycontrol.com/live_tv.php" class="gd18">Live TV &amp; Shows</a></li>
      <li><a href="http://m.moneycontrol.com/view_video.php" class="gd18">Videos</a></li>
      <li><a href="http://m.moneycontrol.com/commodity/" class="gd18">Commodities</a></li>
      <li><a href="http://m.moneycontrol.com/mccode/currencies/" class="gd18">Currencies</a></li>
      <li><a href="http://m.moneycontrol.com/mutualfunds/index.php" class="gd18">Mutual Funds</a></li>
      <li><a href="http://m.moneycontrol.com/personal-finance/" class="gd18">Personal Finance</a></li>
      <li><a href="http://m.moneycontrol.com/property/" class="gd18">Property</a></li>
    </ul>
    <ul class="mmtit">
      <li>Specials</li>
    </ul>
    <ul class="menutable">
      <li><a href="http://m.moneycontrol.com/invest-now/" class="gd18">Invest Now</a></li>
      <li><a href="http://m.moneycontrol.com/master-your-money/" class="gd18">Master Your Money</a></li>
      <li><a href="http://m.moneycontrol.com/sme/sme-special/" class="gd18">SME Special</a></li>
      <li><a href="http://m.moneycontrol.com/property/real-assets/" class="gd18">Real Assets</a></li>
      <li><a href="http://m.moneycontrol.com/travelcafe/" class="gd18">Travel Cafe</a></li>
      <li><a href="http://m.moneycontrol.com/tech-control/" class="gd18">Tech Control</a></li>
    </ul>
    <ul class="mmtit">
      <li>Subscriptions</li>
    </ul>
    <ul class="mmSubmenu">
      <li> <a href="http://m.moneycontrol.com/gamechangers/" class="b14"> <strong>Game Changers</strong> </a>
        <ul>
          <li><a href="http://m.moneycontrol.com/gamechangers/">Sudarshan Sukhani</a></li>
          <li><a href="http://m.moneycontrol.com/gamechangers/cknarayan">C. K. Narayan</a></li>
          <li><a href="http://m.moneycontrol.com/gamechangers/tgnanasekar">T Gnanasekar</a></li>
          <li><a href="http://m.moneycontrol.com/gamechangers/ambareeshbaliga">Ambareesh Baliga</a></li>
          <li><a href="http://m.moneycontrol.com/gamechangers/mecklai">Mecklai Financial</a></li>
        </ul>
      </li>
      <li><a href="http://m.moneycontrol.com/investmentwatch/" class="b14"><strong>Investment Watch</strong></a></li>
      <li><a href="http://m.poweryourtrade.com/" class="b14"><strong>Power Your Trade</strong></a> </li>
      <li>&nbsp;</li>
      <li>&nbsp;</li>
    </ul>
  </div>
</amp-sidebar>
<nav class="title-bar" id="title-bar" next-page-hide>
  <button class="menu-btn" on="tap:sidebar1.open"><span></span><span></span><span></span></button>
  <div class="aligncenter"> <a href="http://m.moneycontrol.com/">
    <amp-img src="https://images.moneycontrol.com/mcnews/images/MC-Logo-600x130.jpg" alt="Moneycontrol" width="600" height="50" class="mclogo -amp-element -amp-layout-fixed -amp-layout-size-defined -amp-layout aligncenter" id="AMP_1"> </amp-img>
    </a> </div>
</nav>
  <div class="ad-section">
  <amp-ad width="375" height=100 type="doubleclick" data-slot="/1039154/MC_ENG_AMP/MC_ENG_AMP_NEWS/MC_ENG_AMP_NEWS_AS/MC_ENG_AMP_ROS_NWS_AS_ATF_320"
    data-multi-size="320x50,320x100,300x50,375x50" data-enable-refresh=30  data-loading-strategy="prefer-viewability-over-views"
   type="doubleclick" data-multi-size-validation="false" data-loading-strategy="prefer-viewability-over-views"
    json='{
   "targeting":{
               "article_id":8800871,"section_name":"india","meta_keywords":["Narendra Modi"," Shinzo Abe"," Japan","India-Japan trade"," Shinzo Abe deat"],"title_name":"My friend, Abe San: PM Modi pens emotional tribute for Shinzo Abe after tragic demise", "Content_Type":"News","DFP":"okay","page_url":"https://www.moneycontrol.com/news/india/my-friend-abe-san-pm-modi-pens-emotional-tribute-for-shinzo-abe-after-tragic-demise-8800871.html","excerpt_description":"&quot;An outstanding leader of Japan, a towering global statesman, and a great champion of India-Japan friendship - is not among us anymore,&quot; Modi said."}}'
 rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "2082",
             "PUB_ID" : "113941"
           }
         },
         "timeoutMillis": 1000
     }'
   >
  </amp-ad>
</div>
  <div class="brad_crum">
	<div class="FL"><a href="https://www.moneycontrol.com/">Home</a><span class="mc_sprite_img bread-arrow"></span><a href=https://www.moneycontrol.com/news/>News</a><span class="mc_sprite_img bread-arrow"></span><a href=https://www.moneycontrol.com/news/india/>India</a></div></div>
        <h1 class="title">'My friend, Abe San': PM Modi pens emotional tribute for Shinzo Abe after tragic demise</h1>
<div class="content  ">
  <div class="meta">
          <div class="article_author">
                                    
                                             <a href="https://www.moneycontrol.com/author/moneycontrol-news-7285/" title="Moneycontrol News">Moneycontrol News</a>
                                                      
                  </div>
        	<div class="article_schedule">  Jul 08, 2022 /  10:32 PM IST  </div>

         </div>
     
    <div class="social_icons_mobile_wrapper">
      <ul class="social_icons_list">
        <li> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.moneycontrol.com/news/india/my-friend-abe-san-pm-modi-pens-emotional-tribute-for-shinzo-abe-after-tragic-demise-8800871.html" title="Facebook" target="_blank" class="social_icons"> <svg xmlns="http://www.w3.org/2000/svg" width="37.674" height="37.672" viewBox="0 0 37.674 37.672">
          <g transform="translate(-63 -90)">
            <g transform="translate(63 90)">
              <path d="M17.2,319.3h3.378v-8.462h2.358L23.193,308h-2.61v-1.614c0-.668.134-.932.781-.932h1.829v-2.94h-2.34c-2.514,0-3.648,1.108-3.648,3.227V308H15.447v2.869H17.2Z" transform="translate(-0.483 -292.069)"/>
              <path d="M25.259,333.888A18.836,18.836,0,1,1,44.1,315.054,18.857,18.857,0,0,1,25.259,333.888Zm0-36.513a17.677,17.677,0,1,0,17.677,17.678A17.7,17.7,0,0,0,25.259,297.375Z" transform="translate(-6.423 -296.216)"/>
            </g>
          </g>
          </svg></a> 
        </li>
        <li> <a href="https://twitter.com/intent/tweet?text=%27My%20friend%2C%20Abe%20San%27%3A%20PM%20Modi%20pens%20emotional%20tribute%20for%20Shinzo%20Abe%20after%20tragic%20demise&url=https://www.moneycontrol.com/news/india/my-friend-abe-san-pm-modi-pens-emotional-tribute-for-shinzo-abe-after-tragic-demise-8800871.html" title="Twitter" target="_blank" class="social_icons"> <svg xmlns="http://www.w3.org/2000/svg" width="37.674" height="37.672" viewBox="0 0 37.674 37.672">
          <g transform="translate(-63 -137.745)">
            <g transform="translate(63 137.745)">
              <g transform="translate(0 0)">
                <g transform="translate(9.354 10.752)">
                  <path d="M38.864,316.485a11.164,11.164,0,0,0,17.173-9.913A7.949,7.949,0,0,0,58,304.541a7.85,7.85,0,0,1-2.254.617,3.926,3.926,0,0,0,1.725-2.171,7.862,7.862,0,0,1-2.491.952,3.928,3.928,0,0,0-6.689,3.58,11.136,11.136,0,0,1-8.089-4.1,3.93,3.93,0,0,0,1.214,5.242,3.938,3.938,0,0,1-1.779-.492,3.93,3.93,0,0,0,3.149,3.9,3.939,3.939,0,0,1-1.771.068,3.927,3.927,0,0,0,3.665,2.726A7.89,7.89,0,0,1,38.864,316.485Z" transform="translate(-38.864 -302.7)"/>
                </g>
                <path d="M52.061,333.888A18.836,18.836,0,1,1,70.9,315.054,18.857,18.857,0,0,1,52.061,333.888Zm0-36.513a17.677,17.677,0,1,0,17.675,17.678A17.7,17.7,0,0,0,52.061,297.375Z" transform="translate(-33.223 -296.216)"/>
              </g>
            </g>
          </g>
          </svg> </a> </li>
        <li> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.moneycontrol.com/news/india/my-friend-abe-san-pm-modi-pens-emotional-tribute-for-shinzo-abe-after-tragic-demise-8800871.html" title="LinkedIn" target="_blank" class="social_icons"> <svg xmlns="http://www.w3.org/2000/svg" width="37.672" height="37.672" viewBox="0 0 37.672 37.672">
          <g transform="translate(-63 -185.491)">
            <g transform="translate(63 185.491)">
              <g transform="translate(12.273 11.846)">
                <path d="M82.018,311.908v5.4H78.888V312.27c0-1.264-.451-2.127-1.584-2.127a1.712,1.712,0,0,0-1.605,1.144,2.13,2.13,0,0,0-.1.763V317.3H72.468s.041-8.527,0-9.409H75.6v1.333l-.022.03H75.6v-.03a3.1,3.1,0,0,1,2.819-1.555c2.058,0,3.6,1.345,3.6,4.235ZM69.194,303.36a1.63,1.63,0,1,0-.04,3.25h.02a1.63,1.63,0,1,0,.02-3.25ZM67.611,317.3h3.127V307.9H67.611Z" transform="translate(-67.425 -303.36)"/>
              </g>
              <path d="M78.86,333.888A18.836,18.836,0,1,1,97.7,315.054,18.857,18.857,0,0,1,78.86,333.888Zm0-36.513a17.677,17.677,0,1,0,17.675,17.678A17.7,17.7,0,0,0,78.86,297.375Z" transform="translate(-60.024 -296.216)"/>
            </g>
          </g>
          </svg> </a> </li>
        <li> <a href="https://api.whatsapp.com/send?text='My friend, Abe San': PM Modi pens emotional tribute for Shinzo Abe after tragic demise - https://www.moneycontrol.com/news/india/my-friend-abe-san-pm-modi-pens-emotional-tribute-for-shinzo-abe-after-tragic-demise-8800871.html" title="Whatsapp" target="_blank" class="social_icons"> <svg xmlns="http://www.w3.org/2000/svg" width="37.674" height="37.672" viewBox="0 0 37.674 37.672">
          <g transform="translate(-63 -233.236)">
            <g transform="translate(63 233.236)">
              <g transform="translate(10.407 10.175)">
                <path class="a" d="M110.435,310.585a8.515,8.515,0,0,0-17.014-.156c0,.124-.007.247-.007.371a8.387,8.387,0,0,0,1.219,4.363L93.1,319.7l4.714-1.5a8.524,8.524,0,0,0,12.624-7.4C110.439,310.728,110.439,310.656,110.435,310.585Zm-8.508,7.316a7.126,7.126,0,0,1-3.938-1.176l-2.749.877.894-2.638A7.028,7.028,0,0,1,94.77,310.8a6.788,6.788,0,0,1,.035-.69,7.161,7.161,0,0,1,14.256.134c.015.184.023.368.023.555A7.137,7.137,0,0,1,101.927,317.9Z" transform="translate(-93.1 -302.352)"/>
                <path class="a" d="M103.973,310.683c-.212-.1-1.235-.605-1.428-.673s-.33-.1-.469.1-.542.675-.662.809-.244.156-.454.053a5.677,5.677,0,0,1-1.678-1.03,6.19,6.19,0,0,1-1.159-1.429c-.119-.207-.013-.32.091-.423s.207-.244.315-.363c.028-.035.051-.068.075-.1a2.229,2.229,0,0,0,.133-.247.373.373,0,0,0-.017-.361c-.051-.1-.469-1.124-.645-1.539s-.347-.343-.471-.343-.259-.02-.4-.02a.774.774,0,0,0-.559.259,2.323,2.323,0,0,0-.728,1.73,2.594,2.594,0,0,0,.108.706,4.693,4.693,0,0,0,.745,1.434,8.568,8.568,0,0,0,3.562,3.129c2.124.824,2.124.549,2.507.514a2.085,2.085,0,0,0,1.406-.985,1.72,1.72,0,0,0,.124-.985C104.32,310.839,104.179,310.788,103.973,310.683Z" transform="translate(-91.244 -300.53)"/>
              </g>
              <path d="M105.662,333.888A18.836,18.836,0,1,1,124.5,315.054,18.857,18.857,0,0,1,105.662,333.888Zm0-36.513a17.677,17.677,0,1,0,17.674,17.678A17.7,17.7,0,0,0,105.662,297.375Z" transform="translate(-86.824 -296.216)"/>
            </g>
          </g>
          </svg> </a> </li>
        <li> <a href="https://t.me/moneycontrolcom?url=https://www.moneycontrol.com/news/india/my-friend-abe-san-pm-modi-pens-emotional-tribute-for-shinzo-abe-after-tragic-demise-8800871.html&text=%27My%20friend%2C%20Abe%20San%27%3A%20PM%20Modi%20pens%20emotional%20tribute%20for%20Shinzo%20Abe%20after%20tragic%20demise" title="Telegram" target="_blank" class="social_icons"> <svg xmlns="http://www.w3.org/2000/svg" width="37.672" height="37.672" viewBox="0 0 37.672 37.672">
          <g transform="translate(-63 -280.981)">
            <g transform="translate(63 280.981)">
              <path d="M132.461,333.888A18.836,18.836,0,1,1,151.3,315.054,18.856,18.856,0,0,1,132.461,333.888Zm0-36.513a17.677,17.677,0,1,0,17.675,17.678A17.7,17.7,0,0,0,132.461,297.375Z" transform="translate(-113.625 -296.216)"/>
              <g transform="translate(9.614 11.14)">
                <g transform="translate(0 0)">
                  <path d="M1243.238-32.892a3.3,3.3,0,0,1,.118-.367,1.2,1.2,0,0,1,.57-.566c.245-.126.5-.232.754-.34q1.144-.485,2.29-.966l4.02-1.693,4.146-1.746q1.551-.651,3.1-1.3a1.749,1.749,0,0,1,.749-.15,1.173,1.173,0,0,1,1.087.908,1.9,1.9,0,0,1-.017.784q-.161.816-.321,1.633t-.317,1.627q-.191.982-.384,1.964-.187.953-.373,1.906-.23,1.176-.458,2.352l-.476,2.434c-.03.154-.059.31-.09.464a1.223,1.223,0,0,1-.268.512,1.5,1.5,0,0,1-1.392.557,1.553,1.553,0,0,1-.565-.157,1.4,1.4,0,0,1-.212-.147q-1.464-1.122-2.927-2.246l-.036-.025-.422.383c-.483.44-.958.888-1.451,1.315a.987.987,0,0,1-.886.195,1,1,0,0,1-.676-.583,4.428,4.428,0,0,1-.29-.788q-.46-1.5-.919-2.994c-.05-.161-.1-.321-.148-.483a.1.1,0,0,0-.07-.072q-1.362-.457-2.723-.918a5.508,5.508,0,0,1-.6-.226,1.418,1.418,0,0,1-.684-.639,2.807,2.807,0,0,1-.122-.359c-.005-.016-.009-.032-.014-.048Zm8.93,3.746.059.044,1.636,1.254c.7.534,1.391,1.069,2.091,1.6a.6.6,0,0,0,.223.091.191.191,0,0,0,.212-.156q.226-1.156.453-2.314.334-1.712.668-3.426.327-1.675.656-3.349.3-1.525.6-3.051c.015-.078.026-.155.038-.233l-.018-.013-14.1,5.938.415.141,3.367,1.132a.09.09,0,0,0,.068-.01c.241-.147.482-.3.722-.445l4.125-2.556q1.487-.921,2.975-1.84a.928.928,0,0,1,.253-.091.12.12,0,0,1,.152.057.2.2,0,0,1-.011.23c-.065.072-.129.145-.2.211-.353.331-.709.66-1.064.991l-2.391,2.231q-1.358,1.266-2.715,2.532a.163.163,0,0,0-.048.087c-.064.39-.124.78-.186,1.171q-.121.778-.242,1.556c-.016.1-.031.206-.047.309l.013.005Z" transform="translate(-1243.238 40.022)"/>
                </g>
              </g>
            </g>
          </g>
          </svg> </a> </li>
        <li> <a href="mailto:?subject=moneycontrol.com NEWS: %27My%20friend%2C%20Abe%20San%27%3A%20PM%20Modi%20pens%20emotional%20tribute%20for%20Shinzo%20Abe%20after%20tragic%20demise&body=%27My%20friend%2C%20Abe%20San%27%3A%20PM%20Modi%20pens%20emotional%20tribute%20for%20Shinzo%20Abe%20after%20tragic%20demise%0D%0A%0D%0AFull News Link : https://www.moneycontrol.com/news/india/my-friend-abe-san-pm-modi-pens-emotional-tribute-for-shinzo-abe-after-tragic-demise-8800871.html%0D%0A%0D%0A%0D%0ADownload the moneycontrol App for Free and get real–time stock quotes, Indian and Global market indices, portfolio tracker, LIVE TV and in-depth coverage of financial markets.%0D%0A%0D%0Ahttp://m.moneycontrol.com/mom" title="Email" class="social_icons"> <svg xmlns="http://www.w3.org/2000/svg" width="37.672" height="37.672" viewBox="0 0 37.672 37.672">
          <g transform="translate(-63 -328.727)">
            <g transform="translate(63 328.727)">
              <path d="M132.461,333.888A18.836,18.836,0,1,1,151.3,315.054,18.856,18.856,0,0,1,132.461,333.888Zm0-36.513a17.677,17.677,0,1,0,17.675,17.678A17.7,17.7,0,0,0,132.461,297.375Z" transform="translate(-113.625 -296.216)"/>
              <g transform="translate(10.44 13.293)">
                <path d="M9.876,69.955a1.517,1.517,0,0,0,1.51,0h0l6.852-4.568a1.661,1.661,0,0,0-1.568-1.118H4.591a1.662,1.662,0,0,0-1.568,1.118l6.852,4.568Z" transform="translate(-2.932 -64.268)"/>
                <path d="M8.954,139.79h0a2.414,2.414,0,0,1-2.51,0h0L0,135.495v7.731a1.661,1.661,0,0,0,1.659,1.659H13.738a1.661,1.661,0,0,0,1.659-1.659v-7.731Z" transform="translate(0 -133.353)"/>
              </g>
            </g>
          </g>
          </svg> </a> </li>
      </ul>
    </div>
  
          <h2 class="subtitle"> "An outstanding leader of Japan, a towering global statesman, and a great champion of India-Japan friendship - is not among us anymore," Modi said. </h2>
    </div>
  
                       <div class="cover article_image_wrapper article_image_main_wrapper">
  <amp-img src="https://images.moneycontrol.com/static-mcnews/2019/09/Narendra-Modi_Shinzo-Abe.jpg?impolicy=website&width=770&height=431" width="350" height="195" class="size-full wp-image-2291392" layout="responsive"></amp-img>
</div>
      <h2 class="article_text">File image of PM Modi with Shinzo Abe (PTI file photo)</h2>
<div class="content">
                        <p>Following the tragic demise of former Japanese premier <a href="https://www.moneycontrol.com/news/tags/shinzo-abe.html" >Shinzo Abe</a> on July 8, Indian Prime Minister Narendra Modi penned an emotional tribute, recalling his friendship with the deceased leader, the latter's role in shaping the development of the Indo-Pacific region, and in reinvigorating Japan's economy through his "Abenomics".</p>
<p>"My Friend, Abe San", Modi titled his <a href="https://www.narendramodi.in/my-friend-abe-san-563044" >blog</a>, as he began by stressing on the personal bonhomie he shared with the late leader since 2007 when he was the chief minister of Gujarat.</p><div class="ad-section mid-arti-ad"><amp-ad width=375 height=300 type="doubleclick"  data-multi-size="300x250,336x280,250x250,300x300,300x1
" data-slot="/1039154/MC_ENG_AMP/MC_ENG_AMP_NEWS/MC_ENG_AMP_NEWS_AS/MC_ENG_AMP_ROS_NWS_AS_ATF_300" data-enable-refresh=30  data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" json='{"targeting":{"article_id":8800871,"section_name":"india","meta_keywords":["Narendra Modi"," Shinzo Abe"," Japan","India-Japan trade"," Shinzo Abe deat"],"title_name":"My friend, Abe San: PM Modi pens emotional tribute for Shinzo Abe after tragic demise", "Content_Type":"News","DFP":"okay","page_url":"https://www.moneycontrol.com/news/india/my-friend-abe-san-pm-modi-pens-emotional-tribute-for-shinzo-abe-after-tragic-demise-8800871.html","excerpt_description":""An outstanding leader of Japan, a towering global statesman, and a great champion of India-Japan friendship - is not among us anymore," Modi said."}}' rtc-config='{"vendors": {"openwrap": {"PROFILE_ID" : "2082","PUB_ID" : "113941"}},"timeoutMillis": 1000}'></amp-ad></div>
<p>"Even when he was not the Prime Minister of Japan between 2007 and 2012, and more recently after 2020, our personal bond remained as strong as ever," Modi said.</p>
<p>Abe was, notably, the longest-serving prime minister of Japan between 2012 and 2020, and had resigned amidst the pandemic due to health-related ailments.</p>
<p><strong>Obituary: <a href="https://www.moneycontrol.com/news/world/shinzo-abe-sought-to-reinvigorate-japan-with-bold-economic-policies-strong-armed-forces-8798741.html" >Shinzo Abe sought to reinvigorate Japan with bold economic policies, strong armed forces</a></strong></p><div class="ad-section mid-arti-ad"><amp-fx-flying-carpet height="60vh" id="ampFxFlyingCarpetId"><amp-ad width="300" height="600" layout="fixed"  type="doubleclick" data-slot="/1039154/MC_ENG_AMP/MC_ENG_AMP_NEWS/MC_ENG_AMP_NEWS_AS/MC_ENG_AMP_ROS_NWS_AS_FLY_300" data-enable-refresh=30  data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" data-multi-size="160x600, 120x600,300x600" json='{
   "targeting":{
               "article_id":8800871,"section_name":"india","meta_keywords":["Narendra Modi"," Shinzo Abe"," Japan","India-Japan trade"," Shinzo Abe deat"],"title_name":"My friend, Abe San: PM Modi pens emotional tribute for Shinzo Abe after tragic demise", "Content_Type":"News","DFP":"okay","page_url":"https://www.moneycontrol.com/news/india/my-friend-abe-san-pm-modi-pens-emotional-tribute-for-shinzo-abe-after-tragic-demise-8800871.html","excerpt_description":""An outstanding leader of Japan, a towering global statesman, and a great champion of India-Japan friendship - is not among us anymore," Modi said."}}' 
 rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "2082",
             "PUB_ID" : "113941"
           }
         },
         "timeoutMillis": 1000
     }'
    ></amp-ad></amp-fx-flying-carpet> </div>
<p>His health had lately recovered, and geopolitical analysts were expecting him to return to the helm of national politics. The 67-year-old was campaigning for the upcoming elections to Japan Parliament's Upper House.</p><div class="related_stories_left_block">
                <h2 class="section_title"><label>Related stories</label></h2>
                <ul class="stories_list"><li><a href="https://www.moneycontrol.com/news/business/commodities/paddy-sowing-down-by-24-oilseeds-20-due-to-less-rains-in-some-parts-govt-data-8800911.html" title="Paddy sowing down by 24%, oilseeds 20% due to less rains in some parts: Govt data"><div class="image_block"><amp-img src="https://images.moneycontrol.com/static-mcnews/2021/10/paddy-farmers.jpg?impolicy=website&width=130&height=73" width="130" height="73"></amp-img></div><div class="content_block">Paddy sowing down by 24%, oilseeds 20% due to less rains in some parts: Govt data</div></a></li><li><a href="https://www.moneycontrol.com/news/india/rains-continue-to-pound-several-parts-of-karnataka-12-dead-since-june-1-8800681.html" title="Rains continue to pound several parts of Karnataka, 12 dead since June 1"><div class="image_block"><amp-img src="https://images.moneycontrol.com/static-mcnews/2022/05/1-asani-rainfall-in-andhra.jpg?impolicy=website&width=130&height=73" width="130" height="73"></amp-img></div><div class="content_block">Rains continue to pound several parts of Karnataka, 12 dead since June 1</div></a></li> </ul></div>
<p>During a campaign meeting in the western city of Nara earlier today, <a href="https://www.moneycontrol.com/news/world/japans-former-pm-shinzo-abe-dies-reports-8798491.html" >Abe was shot</a> from behind. He was declared dead hours later, with the hospital officials noting that the bullet which struck him had "penetrated into his heart".</p>
<p>In the passing of Abe, the world has "lost a great visionary", Modi wrote. "An outstanding leader of Japan, a towering global statesman, and a great champion of India-Japan friendship - is not among us anymore," he added.</p><div class="ad-section mid-arti-ad"><amp-ad width=375 height=300 type="doubleclick"  data-multi-size="300x250,336x280,250x250,300x300" data-slot="/1039154/MC_ENG_AMP/MC_ENG_AMP_NEWS/MC_ENG_AMP_NEWS_AS/MC_ENG_AMP_ROS_NWS_AS_BTF_300" data-enable-refresh=30  data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false" json='{
   "targeting":{
               "article_id":8800871,"section_name":"india","meta_keywords":["Narendra Modi"," Shinzo Abe"," Japan","India-Japan trade"," Shinzo Abe deat"],"title_name":"My friend, Abe San: PM Modi pens emotional tribute for Shinzo Abe after tragic demise", "Content_Type":"News","DFP":"okay","page_url":"https://www.moneycontrol.com/news/india/my-friend-abe-san-pm-modi-pens-emotional-tribute-for-shinzo-abe-after-tragic-demise-8800871.html","excerpt_description":""An outstanding leader of Japan, a towering global statesman, and a great champion of India-Japan friendship - is not among us anymore," Modi said."}}' 
 rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "2082",
             "PUB_ID" : "113941"
           }
         },
         "timeoutMillis": 1000
     }'></amp-ad></div>
<p>Abe was crucial in transforming the India-Japan ties from a largely narrow and bilateral economic relationship to a "broad, comprehensive one", Modi said.</p>
<p><strong>Also Read | <a href="https://www.moneycontrol.com/news/trends/current-affairs-trends/pm-modi-announces-one-day-mourning-on-july-9-in-honour-of-ex-japan-prime-minister-shinzo-abe-8798431.html" >PM Modi announces one-day mourning on July 9 in honour of ex-Japan prime minister Shinzo Abe</a></strong></p>
<p>"He was resolute in pursuing the civil nuclear agreement with India – a most difficult one for his country – and decisive in offering the most generous terms for the High Speed Rail in India. As in most important milestones in independent India’s journey, he ensured that Japan is there side by side as New India accelerates its growth," the Indian PM added.</p>
<p>Abe was ahead of his time in recognising the importance of "changing tides and gathering storm of our time", Modi said, recalling his seminal speech to the Indian Parliament in 2007, which laid the ground for the "emergence of the Indo Pacific region as a contemporary political, strategic and economic reality - a region that will also shape the world in this century".</p>
<p>The Quad, the ASEAN-led forums, the Indo Pacific Oceans Initiative, the Asia-Africa Growth Corridor, and the Coalition for Disaster Resilient Infrastructure all benefited from his contributions, Modi added.</p>
<p><strong>Also Read | <a href="https://www.moneycontrol.com/news/world/in-mostly-gun-free-nation-japanese-stunned-by-abe-killing-8798381.html" >In mostly gun-free nation, Japanese stunned by Abe killing</a></strong></p>
<p>During Abe's stint as Japan's head of state, he transformed the country's strategic engagement, including in defence, connectivity, infrastructure, and sustainability across the Indo-Pacific region, Modi further said.</p>
<p>"His far-reaching policies - Abenomics - reinvigorated the Japanese economy and re-ignited the spirit of innovation and entrepreneurship of his people."</p>
<p>Modi noted that he had last met Abe in May this year, during an official visit to Japan. "He was his usual self - energetic, captivating, charismatic, and very witty. He had innovative ideas on how to further strengthen the India-Japan friendship. When I said goodbye to him that day, little did I imagine that it would be our final meeting," he said.</p>
<p>Earlier in the day, Modi had announced that India would be observing a day of national mourning on July 9 as a mark of respect towards Abe.</p>
                                    
        <div class=" author_wrapper ">   
      <div class="content_block"><span>Moneycontrol News</span></div>
     </div>
  <div class="tags_wrapper">   <div class="tags_first_line"><span>TAGS:</span>      
        <a href="https://www.moneycontrol.com/news/tags/india-japan-trade.html" title="India-Japan trade">#India-Japan trade</a>          
        <a href="https://www.moneycontrol.com/news/tags/japan.html" title="Japan">#Japan</a>          
        <a href="https://www.moneycontrol.com/news/tags/narendra-modi.html" title="Narendra Modi">#Narendra Modi</a>          
        <a href="https://www.moneycontrol.com/news/tags/shinzo-abe.html" title="Shinzo Abe">#Shinzo Abe</a>      </div>
    <div class="tags_last_line">first published: Jul 8, 2022 10:32 pm</div>
</div>
        <amp-embed width="100" height="100" type="outbrain" layout="responsive" data-widgetIds="AMP_1"></amp-embed>
           </div>
    
<amp-analytics>
  <script type="application/json">
    {
      "requests": {
        "nextpage": "https://www.moneycontrol.com/news/india/my-friend-abe-san-pm-modi-pens-emotional-tribute-for-shinzo-abe-after-tragic-demise-8800871.html/amp"
      },
      "triggers": {
        "trackScrollThrough": {
          "on": "amp-next-page-scroll",
          "request": "nextpage"
        },
        "trackClickThrough": {
          "on": "amp-next-page-click",
          "request": "nextpage"
        }
      }
    }
  </script>
</amp-analytics>    
<amp-next-page>
  <script type="application/json">
    [
      
      
      {
        "image": "https://images.moneycontrol.com/static-mcnews/2019/09/Narendra-Modi_Shinzo-Abe.jpg",
        "title": "'My friend, Abe San': PM Modi pens emotional tribute for Shinzo Abe after tragic demise",
        "url": "https://www.moneycontrol.com/news/india/my-friend-abe-san-pm-modi-pens-emotional-tribute-for-shinzo-abe-after-tragic-demise-8800871.html/amp?ajaxcall=yes"
      },
      {
        "image": "https://images.moneycontrol.com/static-mcnews/2021/10/paddy-farmers.jpg",
        "title": "Paddy sowing down by 24%, oilseeds 20% due to less rains in some parts: Govt data",
        "url": "https://www.moneycontrol.com/news/business/commodities/paddy-sowing-down-by-24-oilseeds-20-due-to-less-rains-in-some-parts-govt-data-8800911.html/amp?ajaxcall=yes"
      }
      
      
      
    ]
  </script>
  <div separator class="amp-next-page-separator">
  	next story
    <span><svg xmlns="http://www.w3.org/2000/svg" width="14.876" height="15.442" viewBox="0 0 14.876 15.442"><g transform="translate(-300.94 -1413.007) rotate(90)"><g transform="translate(1413.007 -315.816)"><path class="next-artilce" d="M1428.45-308.378l-7.438,7.438-.739-.738,6.177-6.178h-13.444V-308.9h13.444l-6.177-6.178.739-.738Z" transform="translate(-1413.007 315.816)"/></g></g></svg></span>
  </div>
    <div class="amp-footer" footer>
  <div class="brand-logo"></div>
  <div class="copyrights">Copyright &copy; 2022 Moneycontrol.com - All rights reserved.</div>
</div>
</amp-next-page>  
<amp-analytics type="googleanalytics" id="analytics">
  <script type="application/json" class="jsx-817993383">  
    {
      "vars":{
        "account":"UA-156703-1"
      },
      "triggers":{
        "defaultPageview":{
          "on":"visible",
          "request":"pageview",
          "extraUrlParams":{
            "cd39":"Mohammed Uzair Shaikh|Moneycontrol.com|8800871|India@null|08 Jul 2022",
                          "cd1": "Mohammed Uzair Shaikh",
                                      "cd25": "8800871",
                                                  "cd27": "india",
                                                  "cd31": "Moneycontrol.com",
                                      "cd32": "news",
                                      "cd33": "0",
                                                    "cd38": "0"
                                    }
        }
      }
    }
  </script>
</amp-analytics>
<amp-analytics type="googleanalytics" id="analytics1"> 
  <script type="application/json">
            {
                "vars": {
                    "account": "UA-156703-1"
                },
                "triggers": {
                        "button": {
      "selector": "#download_app_banner_btn",
      "on": "click",
      "request": "event",
      "vars": {
        "event_name": "Get-App",
        "method": "AMP"
      }
         },
          "button": {
      "selector": "#download_app_btn",
      "on": "click",
      "request": "event",
      "vars": {
        "event_name": "Get-App",
        "method": "AMP"
      }
         }
                }
            }
         </script> 
</amp-analytics>
<amp-analytics data-block-on-consent type="comscore"> 
  <script type="application/json">
            {
                "vars": {
                    "c2": "6683813"
                },
                "extraUrlParams": {
                  "comscorekw": "amp"
               }
            }
         </script> 
</amp-analytics>
<amp-analytics type="gtag" data-credentials="include"> 
  <script type="application/json">
    {
      "vars": {
      
       "gtag_id": "UA-156703-1",
       "linker": {
        "domains": ["moneycontrol.com"]
       }
       ,
       "config": {
        "UA-156703-1": {
          "groups": "default"
        }
       }
      }
    }
    </script> 
</amp-analytics>
<amp-analytics type="chartbeat">
    <script type="application/json">
        {
            "vars": {
                "uid": "20831",
                "domain": "moneycontrol.com",
                "sections": india,
                "authors": " Mohammed Uzair Shaikh"
            }
        }
    </script>
</amp-analytics>
<!-- <div class="fixed_downapp"><a href="https://www.moneycontrol.com/open_in_app.php?classic=true&redirect_url=https://www.moneycontrol.com/news/india/my-friend-abe-san-pm-modi-pens-emotional-tribute-for-shinzo-abe-after-tragic-demise-8800871.html&utm_source=MC_AMP&utm_medium=AMP&utm_campaign=MC_AMP" title="Open in App" rel="nofollow">Open in App</a></div> --> 
  <amp-sticky-ad layout="nodisplay">
  <amp-ad width="375" height=50 type="doubleclick"  data-multi-size="320x50,300x50,375x50" data-slot="/1039154/MC_ENG_AMP/MC_ENG_AMP_NEWS/MC_ENG_AMP_NEWS_AS/MC_ENG_AMP_ROS_NWS_AS_FBN_320" data-enable-refresh=30  data-loading-strategy="prefer-viewability-over-views" data-multi-size-validation="false"
    json='{
   "targeting":{
               "article_id":8800871,"section_name":"india","meta_keywords":["Narendra Modi"," Shinzo Abe"," Japan","India-Japan trade"," Shinzo Abe deat"],"title_name":"My friend, Abe San: PM Modi pens emotional tribute for Shinzo Abe after tragic demise", "Content_Type":"News","DFP":"okay","page_url":"https://www.moneycontrol.com/news/india/my-friend-abe-san-pm-modi-pens-emotional-tribute-for-shinzo-abe-after-tragic-demise-8800871.html","excerpt_description":"&quot;An outstanding leader of Japan, a towering global statesman, and a great champion of India-Japan friendship - is not among us anymore,&quot; Modi said."}}'
 rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "2082",
             "PUB_ID" : "113941"
           }
         },
         "timeoutMillis": 1000
     }'
   > </amp-ad>
</amp-sticky-ad>
  </body>
</html>