                                            
   
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html><head><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><meta http-equiv="x-ua-compatible" content="ie=edge"><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,700" rel="stylesheet" defer>   <meta charset="utf-8"><title>No delimitation yet for J&K, final decision based on security considerations in region: Report - Moneycontrol.com</title><meta name="description" content=" The delimitation process can take several months and even a year " /><meta name="news_keywords" content="J&K, Kashmir elections, J&K elections, elections in Kashmir, Kashmir delimitation, Election Commission, J&K delimitation" /><meta name="Keywords" content="J&K, Kashmir elections, J&K elections, elections in Kashmir, Kashmir delimitation, Election Commission, J&K delimitation"><meta content="NOODP" name="robots"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Last-Modified" content="2019-12-30T07:45:59+05:30"/><meta name="Last-Modified" content="2019-12-30T07:45:59+05:30"><link rel="publisher" href="https://plus.google.com/+moneycontrol"/><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Moneycontrol" /><meta property="og:type" content="website" /><meta property="og:url" content="https://www.moneycontrol.com/news/politics/no-delimitation-yet-for-jk-final-decision-based-on-security-considerations-in-region-report-4771611.html" /><meta property="og:title" content="No delimitation yet for J&amp;K, final decision based on security considerations in region: Report" /><meta property="og:description" content=" The delimitation process can take several months and even a year " /><meta property="og:image" content="https://static-news.moneycontrol.com/static-mcnews/2019/08/Security-personnel-stand-guard-in-a-street-during-curfew-in-Srinagar-Jammu-and-Kashmir-Aug-11-2019-Image-PTI-770x433.jpg" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@moneycontrolcom"><meta name="twitter:creator" content="@moneycontrolcom"><meta name="twitter:url" content="https://www.moneycontrol.com/news/politics/no-delimitation-yet-for-jk-final-decision-based-on-security-considerations-in-region-report-4771611.html"><meta name="twitter:title" content="No delimitation yet for J&amp;K, final decision based on security considerations in region: Report"><meta name="twitter:image:src" content="https://static-news.moneycontrol.com/static-mcnews/2019/08/Security-personnel-stand-guard-in-a-street-during-curfew-in-Srinagar-Jammu-and-Kashmir-Aug-11-2019-Image-PTI-770x433.jpg"><meta property="fb:pages" content="143902715620459" /><meta name="HandheldFriendly" content="true" /><!-- Smart App Banner --><meta name="apple-itunes-app" content="app-id=408654600,affiliate-data=ct=smartbanner_mobileweb&pt=8949&utm_source=smart_banner" /><link rel="canonical" href="https://www.moneycontrol.com/news/politics/no-delimitation-yet-for-jk-final-decision-based-on-security-considerations-in-region-report-4771611.html" /><link rel="amphtml" href="https://www.moneycontrol.com/news/politics/no-delimitation-yet-for-jk-final-decision-based-on-security-considerations-in-region-report-4771611.html/amp">    <script type="application/ld+json">        {
            "@context": "https://schema.org",
            "@type": "WebPage",
            "name": "No delimitation yet for J&amp;amp;K, final decision based on security considerations in region: Report",
            "description": " The delimitation process can take several months and even a year ",
            "url" : "https://www.moneycontrol.com/news/politics/no-delimitation-yet-for-jk-final-decision-based-on-security-considerations-in-region-report-4771611.html",
            "publisher": {
                "@type": "Organization",
                "name": "MoneyControl",
                "url" : "https://www.moneycontrol.com",
                "logo" : {
                        "@type": "ImageObject",
                        "contentUrl": "https://img-d02.moneycontrol.co.in/images/common/header/logo.png"
                        }
            }
        } 
    </script>    <script type="application/ld+json">            {
             "@context": "https://schema.org",
             "@type": "BreadcrumbList",
             "itemListElement":
             [
              {
               "@type": "ListItem",
               "position": 1,
               "item":
               {
                "@id": "https://www.moneycontrol.com/",
                "name": "HOME"
                }
            }, 
                        {
                          "@type": "ListItem",
                          "position": 2,
                          "item":{
                            "@id": "https://www.moneycontrol.com/news/",
                            "name": "NEWS"
                            }
                        }, 
                        {
                          "@type": "ListItem",
                          "position": 3,
                          "item":{
                            "@id": "https://www.moneycontrol.com/news/politics/",
                            "name": "POLITICS"
                            }
                        }]
        }
    </script><script type="application/ld+json">        [{
          "@context": "https://schema.org",
          "mainEntityOfPage":"https://www.moneycontrol.com/news/politics/no-delimitation-yet-for-jk-final-decision-based-on-security-considerations-in-region-report-4771611.html",
          
          "@type": "NewsArticle",
          "url": "https://www.moneycontrol.com/news/politics/no-delimitation-yet-for-jk-final-decision-based-on-security-considerations-in-region-report-4771611.html",
          "articleBody":"Four months since the abrogation of Article 370 of Indian Constitution, the delimitation plan for Jammu and Kashmir (J&amp;amp;amp;K) is yet to take shape, and a final decision regarding this is expected only a couple of months later, The Economic Times has reported.&nbsp;

According to the report, a decision on delimitation will also depend on the security considerations in the region.

Without delimitation of constituencies, elections cannot be held in the region. The delimitation process, according to the report, can take several months and even a year.

Sources, however, told the newspaper that there hasn't been any move on it as of yet on the part of the government.

The Election Commission of India (EC) had, in fact, held a meeting regarding the matter in August, days after the government's Article 370 move.

The EC had, according to the report, looked at the precedents of other bifurcated states, such as Jharkhand, Chhattisgarh and Uttarakhand, among others. The EC had also made known the legal position on the issue to the Union Law Ministry.

According to Section 62 (2) of the J&amp;amp;amp;K Reorganisation Act, the Delimitation Commission &amp;quot;shall&nbsp;take effect from such date as the Central Government may, by order, published in the Official Gazette, specify&amp;quot;.

The report states that while it was expected that such a notification would be issued after October 31, when the J&amp;amp;amp;K Reorganisation Act came into effect and J&amp;amp;amp;K was bifurcated, no such move has been made by the government.

Home Ministry officials told the newspaper that this process will be started by the Law Ministry in consultation with the Election Commission and the state administration.Get access to India's fastest growing financial subscriptions service Moneycontrol Pro for as little as Rs 599 for first year. Use the code &amp;quot;GETPRO&amp;quot;. Moneycontrol Pro offers you all the information you need for wealth creation including actionable investment ideas, independent research and insights &amp;amp; analysis For more information, check out the Moneycontrol website or mobile app.",
          "articleSection":"Current Affairs",
          "headline": "No delimitation yet for J&amp;amp;K, final decision based on security considerations in region: Report",
          "description":" The delimitation process can take several months and even a year ",
          "author": "Moneycontrol News",
          "datePublished": "07:45:59 PM IST Dec 30, 2019",
          "dateModified": "2019-12-30T07:45:59+05:30",
          "image":{
                "@context": "https://schema.org",
                "@type": "ImageObject",
                "width": "630px",
                "height": "354px",
                "url":"https://static-news.moneycontrol.com/static-mcnews/2019/08/Security-personnel-stand-guard-in-a-street-during-curfew-in-Srinagar-Jammu-and-Kashmir-Aug-11-2019-Image-PTI-770x433.jpg"
              },
          "publisher":{
                "@context": "https://schema.org",
                "@type": "Organization",
                "name": "Moneycontrol",
                "logo": {
                        "@context": "https://schema.org",
                        "@type": "ImageObject",
                        "width": "247px",
                        "height": "94px",
                        "url": "https://img-d02.moneycontrol.co.in/images/common/header/logo.png"
                    },
                "url":"https://www.moneycontrol.com"
              }
        }]
    </script>    <script type="application/ld+json">[]</script> <!-- DNS Prefetch --><link href="//b.scorecardresearch.com" rel="dns-prefetch"/><link href="//b.scorecardresearch.com" rel="preconnect"/><link href="https://securepubads.g.doubleclick.net" rel="dns-prefetch"/><link href="https://securepubads.g.doubleclick.net" rel="preconnect"/><link href="https://pubads.g.doubleclick.net" rel="dns-prefetch"/><link href="https://pubads.g.doubleclick.net" rel="preconnect"/><link href="https://www.google-analytics.com" rel="dns-prefetch"/><link href="https://www.google-analytics.com" rel="preconnect"/><link href="//www.googletagservices.com" rel="dns-prefetch"/><link href="//www.googletagservices.com" rel="preconnect"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch"/><link href="//tpc.googlesyndication.com" rel="preconnect"/><link href="//connect.facebook.net" rel="dns-prefetch" /><link href="//connect.facebook.net" rel="preconnect" /><link href="//static.xx.fbcdn.net" rel="dns-prefetch" /><link href="//static.xx.fbcdn.net" rel="preconnect" /><link href="https://img-d05.moneycontrol.co.in/mcnews/images/" rel="dns-prefetch"/><link href="https://img-d05.moneycontrol.co.in/mcnews/images/" rel="preconnect"/><link href="//static-news.moneycontrol.com" rel="dns-prefetch"/><link href="//static-news.moneycontrol.com" rel="preconnect"/><link href="https://fonts.gstatic.com" rel="dns-prefetch"><link href="https://fonts.gstatic.com" rel="preconnect"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//ajax.googleapis.com"> <link rel="dns-prefetch" href="//googleads.g.doubleclick.net"><link rel="dns-prefetch" href="//sb.scorecardresearch.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//tt.onthe.io"><link rel="dns-prefetch" href="//s.in.com"><link rel="dns-prefetch" href="//cse.google.com/" /><link rel="dns-prefetch" href="//www.googleadservices.com/" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//adservice.google.co.in" /><!-- DNS Prefetch Ends Here -->    <link rel="dns-prefetch shortcut icon" href="https://img-d05.moneycontrol.co.in/mcnews/images/favicon.ico" type="image/x-icon"/>                                <!-- commonstore|commonfiles|header_tags -> Starts  --><!-- Google Tag Manager -> Start --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WCG4TX9');</script><!-- End <- Google Tag Manager --><!-- End <- commonstore|commonfiles|header_tags -->      
                <script type="text/javascript">                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || []; 
                var width = window.innerWidth || document.documentElement.clientWidth;
                var adKey = "";
                /*news user ad tracking code */
                function _w18gcon(wg) {
                                var i, x, y, cl = document.cookie.split(";");
                                var out = {};
                                var c = 0;
                                for (i = 0; i < cl.length; i++) {
                                    x = cl[i].substr(0, cl[i].indexOf("="));
                                    y = cl[i].substr(cl[i].indexOf("=") + 1);
                                    x = x.replace(/^\s+|\s+$/g, "");
                                    if (x == "nnmc") {
                                            out.nnmc = unescape(y);
                                            c = c + 1
                                    } else if (x == "_w18g") {
                                            out._w18g = unescape(y);
                                            c = c + 1
                                    } else if (x == "_w18s") {
                                            out._w18s = unescape(y);
                                            c = c + 1
                                    }
                            
                                    if (c == 3) {
                                        return out
                                    }
                                }
                                return out
                }
            
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                googletag.cmd.push(function() {
                  //arjun start
                var _w18_pp_uni_id = _w18gcon('_w18g'); 
                if(_w18_pp_uni_id.hasOwnProperty('_w18g')){ 
                                _w18_pp_uni_id= _w18_pp_uni_id._w18g; 
                                googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id); 
                                console.log("new ad id complete done:"+_w18_pp_uni_id); 
                }
                  //arjun end
                });

                 /*news user ad tracking code ends*/
                </script>     
    <!--[if lt IE 9]>    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>    <![endif]-->    <script type='text/javascript'>var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();</script><script src="https://rtbcdn.andbeyond.media/prod-global-32339.js" async></script>     
    <table cellpadding="0" cellspacing="0" border="0">    <tr><td><link rel="alternate" TITLE="MoneyControl.com News" HREF="https://www.moneycontrol.com/rss/latestnews.xml" TYPE="application/rss+xml" /></td></tr>    </table>    
    <script type="text/javascript">      
       var KEY = "A18ID", DAYS = "730";

      function _htCreate(name,value,days) {
              var expires = "";
              if (days) {
                      var date = new Date();
                      date.setTime(date.getTime() + (days*24*60*60*1000));
                      expires = "; expires=" + date.toUTCString();
              }
              document.cookie = name + "=" + value + expires + "; path=/";
      }

      function _htGet(name) {
              var nameEQ = name + "=";
              var ca = document.cookie.split(";");
              for(var i=0;i < ca.length;i++) {
                      var c = ca[i];
                      while (c.charAt(0)==" ") c = c.substring(1,c.length);
                      if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
              }
              return null;
      }

      function _htDel(name) {
              _htCreate(name,"",-1);
      }

      function getId() {
              return Date.now() + "." + Math.round(Math.random() * 1000000);
      }
      
      function create_dim_cookie(){
                ID = _htGet(KEY);
                if(null == ID || "" == ID) {
                        ID = getId();
                        _htCreate(KEY, ID, DAYS);
                }
      }
      
      function getCookie(cname) {
		var name = cname + "=";
		var ca = document.cookie.split(';');
		
		for(var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		
		return "";
      }
      
      create_dim_cookie();
      
            
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
             
           
            ga('create', 'UA-156703-1', 'moneycontrol.com');               ga('send', 'pageview');
               
               ga('require', 'GTM-PGHT597');
            var GA_USER_ID = getCookie("UIDHASH");
            
            var A18ID = getCookie("A18ID");
            ga('set', 'userId', GA_USER_ID); // Set the user ID using signed-in user_id.
            ga('set', 'dimension3', GA_USER_ID);
            ga('set', 'dimension4', A18ID);
            var mcpro = getCookie("mcpro");
            ga('set', 'dimension38', mcpro);

                            ga('set', 'dimension1', 'Moneycontrol News');
                ga('set', 'dimension25', '4771611');

                ga('set', 'dimension27', 'trends');
                ga('set', 'dimension28', 'current-affairs-trends');
                ga('set', 'dimension31', 'Moneycontrol.com');
                ga('set', 'dimension32', 'news');
                ga('set', 'dimension33', '0');
            
            
          function urchinTracker(pa_str) {ga(['_trackPageview', ''+pa_str+'']);}
          function GAEventTracker(category,action,opt_label) {ga('send', 'event', ''+category+'', ''+action+'', ''+opt_label+'');}
       
    </script>    
    
    <!-- Begin comScore Tag -->    <script>      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "6683813" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>    <noscript>      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />    </noscript>    <!-- End comScore Tag -->    <!-- IO Script -->    <script async src="https://cdn.onthe.io/io.js/UX9x8RYNmVhE"></script>    <script type='text/javascript' id='dfp_slot_details'>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</script>    <script >                function sendAdserverRequest() {
                            try {
                                    if (rtbpbjs && rtbpbjs.adserverRequestSent) return;
                                    googletag.cmd.push(function() {
                                            googletag.pubads().refresh();
                                    });
                            } catch (e) {
             
                                    googletag.cmd.push(function() {
                                            googletag.pubads().refresh();
                                    });
                            }
                    }
                setTimeout(function() {
                        sendAdserverRequest();
                }, 5000);
    </script>        
    <link rel="stylesheet" href="https://arjun.in.com/dashboard/notification_browser/moneycontrol/browser_notification.css?v=0.1" >      
   
  
    </head>    <body >              
    <!--[if lte IE 9]>    
            <p class="browserupgrade" style="margin: 0.2em 0;background: #ccc;color: #000;padding: 0.2em 0;">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience and security.</p>   <![endif]-->      
   
      <script type="text/javascript"> var is_app =0; var _w18WNSITE='WEB';</script>   <!-- Moneycontrol Common header start here --><script type="text/javascript">var max_limit_interstitial_page_check = 6;
			var interstitial_page_position = [1, 3, 5];

			function getCurrentDate() {

				var d = new Date();
				var month = d.getMonth()+1;
				var date = d.getDate();

				if( month <= 9 ) {
					month = '0' + month;
				}
				if( date <= 9 ) {
					date = '0' + date;
				}
				return d.getFullYear() + '' + month + '' + date;
			}

			function getInterstitialCookie( cname ) {
				var name = cname + "=";
				var ca = document.cookie.split(';');
				for( var i = 0; i < ca.length; i++ ) {
					var c = ca[i];
					while( c.charAt(0) == ' ' ) {
						c = c.substring( 1 );
					}
					if( c.indexOf( name ) == 0 ) {
						return c.substring( name.length, c.length );
					}
				}
				return "";
			}

			function createInterstitialCookie( name, value, days ) {
				var expires="";
				if( days ) {
					var date = new Date();
					date.setTime(date.getTime()+(days*24*60*60*1000));
					expires = "; expires="+date.toGMTString();
				} else { 
					expires = ""; 
				}
				document.cookie = name+"="+value+expires+"; path=/; domain=.moneycontrol.com;";
			}

			function initializeInterstitial() {

				/* console.log( 'initialize Interstitial -> Start' ); */
				var width = window.innerWidth || document.documentElement.clientWidth;
				/* console.log( 'width = ', width ); */

				/* width = 700; */	/*  Hardcode */

				/* Runs Only for WAP */
				if( width <= 768 ) {
					var current_page = window.location.href;
					var interstitial_cookie_name = 'MC_WAP_INTERSTITIAL_NEW_LOGIC_' + getCurrentDate();
					var interstitial_cookie_object = getInterstitialCookie( interstitial_cookie_name );	/* Get Cookie Value */

					/* console.log( 'current_page = ', current_page ); */

					/* Checks for Cookie is exists OR not? */
					if( interstitial_cookie_object == undefined || interstitial_cookie_object == '' ) {
						interstitial_cookie_value = {};
						interstitial_cookie_value[0] = current_page;
						createInterstitialCookie( interstitial_cookie_name, JSON.stringify( interstitial_cookie_value ), '1' );	/* Create Cookie */

						/* console.log( 'Added Cookie', interstitial_cookie_value ); */

					} else {
						var interstitial_cookie_value = JSON.parse( interstitial_cookie_object );
						var pageCount = Object.keys( interstitial_cookie_value ).length;

						/* console.log( 'Present Cookie = ', interstitial_cookie_value ); */

						/* console.log( 'Page Cookie = ', pageCount ); */

						if( pageCount <= max_limit_interstitial_page_check ) {

							var is_page_exists = false;
							for( var i = 0; i < pageCount; i++ ) {
								if( current_page === interstitial_cookie_value[ i ] ) {
									is_page_exists = true;
									/* console.log( 'is_page_exists = ', is_page_exists ); */
								}
							}

							if( is_page_exists == false ) {
								// if( pageCount == 1 || pageCount == 3 || pageCount == 5 ) {

								if( interstitial_page_position.includes( pageCount ) ) {
									interstitial_cookie_value[ pageCount ] = current_page;
									
									/* console.log( 'Updated Cookie = ', interstitial_cookie_value ); */
									
									createInterstitialCookie( interstitial_cookie_name, JSON.stringify( interstitial_cookie_value ), '1' );	/* Update Cookie */

									/* console.log( 'Call DFP Page' ); */

									window.location.href = "https://www.moneycontrol.com/promo/mc_wap_interstitial_dfp.php";
								} else {
									interstitial_cookie_value[ pageCount ] = current_page;
									
									/* console.log( 'Updated Cookie = ', interstitial_cookie_value ); */
									
									createInterstitialCookie( interstitial_cookie_name, JSON.stringify( interstitial_cookie_value ), '1' );	/* Update Cookie */
								}
							}

						}

					}
				}
				/* console.log( 'End <- initialize Interstitial' ); */
			}

			window.onload = initializeInterstitial();</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><meta name='dailymotion-domain-verification' content='dmpn9sdnwtvex9ltc' /><link rel="stylesheet" type="text/css" href="https://stat2.moneycontrol.com/mccss/opti-css/article-infinite-scroll.css?v=1.11" /><header class=" responsive_true  headinsde  budget_header_news "><input type="hidden" id="is_dfp_ads_visible" name="is_dfp_ads_visible" class="is_dfp_ads_visible" value="true" style="width:10px;" readonly />  <div class="headTop">    <div class="header-main-wrapper PR clearfix">      <div class="FL">        <ul class="langblock">          <li class="sub1"><a href="https://www.moneycontrol.com/" title="English">English</a><span></span>            <ul class="submenus">              <li><a href="https://hindi.moneycontrol.com" title="Hindi" target="_blank">Hindi</a></li>              <li class="last"><a href="https://gujarati.moneycontrol.com/" title="Gujarati" target="_blank">Gujarati</a></li>            </ul>          </li>        </ul>      </div>      <div class="clearfix topmenublock">      <div class="FL ML10"><div class="toplinks toptab1">App<div class="appblock"><span class="arwssUp"></span><div class="drpcnthv"><div class="app_banner"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://img-d05.moneycontrol.co.in/images/common/header/HeaderBanner_06072017_v1.jpg" alt="Moneycontrol App" title="Moneycontrol App" usemap="#Map" /><map name="Map" id="Map"><area alt="Android App" title="Android App" target="_blank" href="https://play.google.com/store/apps/details?id=com.divum.MoneyControl&referrer=utm_source=MC_GlobalBanner&utm_medium=GlobalBanner&utm_term=DesktopGlobalBanner" shape="rect" coords="325,56,465,102" /><area alt="iOS App" title="iOS App" target="_blank" href="https://itunes.apple.com/app/apple-store/id408654600?mt=8" shape="rect" coords="478,55,615,100" /><area alt="iPad App" title="iPad App" target="_blank" href="https://itunes.apple.com/app/moneycontrol-for-ipad-financial/id474708356?mt=8" shape="rect" coords="683,56,717,100" /><area alt="Android Tab" title="Android Tab" target="_blank" href="https://play.google.com/store/apps/details?id=com.moneycontrol" shape="rect" coords="721,55,775,99" /><area alt="Blackberry" title="Blackberry" target="_blank" href="https://appworld.blackberry.com/webstore/content/22518888/?CPID=SOC_IBB1000063&countrycode=IN&lang=en" shape="rect" coords="777,55,829,100" /><area alt="Windows App" title="Windows App" target="_blank" href="https://www.microsoft.com/en-us/store/p/moneycontrol/9wzdncrfj2p0" shape="rect" coords="831,55,905,102" /><area alt="Windows Tab" title="Windows Tab" target="_blank" href="https://www.microsoft.com/en-us/store/p/moneycontrolcom/9wzdncrdftq8" shape="rect" coords="907,54,969,102" /></map></div></div></div></div>          <span class="divider"></span>          <div class="toplinks toptab2"><a href="https://www.moneycontrol.com/subscription" title="Subscription">Subscription</a>          </div>          <span class="divider"></span>          <div class="toplinks toptab3">Specials
            <div class="specialsblock">              <span class="arwssUp"></span>              <div class="drpcnthv">              <ul class="splist clearfix"><li>                                            <a href="http://www.moneycontrol.com/eye-on-india/?utm_source=MC&utm_medium=specials_web&utm_campaign=EyEyeonIndia" title="EY" target="_blank">                                                <img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://img-d03.moneycontrol.co.in/news_image_files/2018/e/ey_201807051305250vcud.jpg" alt="EY" title="EY" />                                            </a>                                        </li><li>                                            <a href="https://www.moneycontrol.com/ms/townhall/?mc_campaign=Townhall&mc_medium=Specials&mc_source=MC" title="Townhall" target="_blank">                                                <img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://img-d02.moneycontrol.co.in/news_image_files/2019/t/townhall_logo_130x118_new_20190416192304y3rzv.jpg" alt="Townhall" title="Townhall" />                                            </a>                                        </li><li>                                            <a href="https://www.moneycontrol.com/ms/cibil/?mc_source=MC&mc_medium=Specials&mc_campaign=Cibil" title="Grow Your Business" target="_blank">                                                <img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://img-d03.moneycontrol.co.in/news_image_files/2018/c/cibil_130x118_jpg_20191210195045ezvax.jpg" alt="Grow Your Business" title="Grow Your Business" />                                            </a>                                        </li><li>                                            <a href="https://www.moneycontrol.com/ms/future-proof-your-business/?mc_source=MC&mc_medium=Specials&mc_campaign=IntelB2B" title="Future Proof Your Business" target="_blank">                                                <img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://img-d02.moneycontrol.co.in/news_image_files/2018/1/130x118_20190806184934pdckn.jpg" alt="Future Proof Your Business" title="Future Proof Your Business" />                                            </a>                                        </li><li>                                            <a href="http://www.moneycontrol.com/ms/poker/?mc_source=MC&mc_medium=Specials&mc_campaign=Spartan" title="Poker For People" target="_blank">                                                <img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://img-d01.moneycontrol.co.in/news_image_files/2018/s/specialslogo_20191227181720ygoop.jpg" alt="Poker For People" title="Poker For People" />                                            </a>                                        </li><li>                                            <a href="https://www.moneycontrol.com/sme/easybiz?mc_source=MC&mc_medium=Specials&mc_campaign=Easybiz" title="EasyBiz" target="_blank">                                                <img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://img-d02.moneycontrol.co.in/news_image_files/2018/e/easybiz_130x118_revised_20191125130212bwku6.jpg" alt="EasyBiz" title="EasyBiz" />                                            </a>                                        </li><li>                                            <a href="https://www.moneycontrol.com/ms/earth-360/?mc_source=MC&mc_medium=Specials&mc_campaign=Earth360" title="Earth 360" target="_blank">                                                <img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://img-d01.moneycontrol.co.in/news_image_files/2018/e/earth360_specials_20191108184050wnsut.png" alt="Earth 360" title="Earth 360" />                                            </a>                                        </li>              </ul>              </div>            </div>          </div>      </div>        <div class="FR ML10">          <div class="searchBox clearfix FL">            <div class="searchboxInner clearfix PR FL">              <form name="form_topsearch" id="form_topsearch" method="get" onsubmit="javascript:return submit_search_txt('#form_topsearch');" action="">                <input name="search_data" id="search_data" value="" type="hidden" readonly="readonly" />                <input name="cid" id="cid" value="" type="hidden"  readonly="readonly" />                <input name="mbsearch_str" id="mbsearch_str" type="hidden" value=""  readonly="readonly" />                <input name="topsearch_type" id="topsearch_type" value="1" type="hidden" readonly="readonly" />                <input class="txtsrchbox FL" id="search_str" onkeyup="getAutosuggesionHeader('#form_topsearch');" onclick="getAutosuggesionHeader('#form_topsearch');" placeholder="Search Quotes, News, Mutual Fund NAVs" name="search_str" value="" type="text" autocomplete="off" />                <!-- search category--><!-- trending search ooptions start --><div class="PR" style="z-index:100000;"><div class="trend_searchbx sugBox" style="display:none;">            <div class="ausggestleft">              <ul id="ul_srchCat_DDL">                <li class="active"><a style="color:#fff !important" title="Moneycontrol Trending Stocks">Top 5 Trending Stocks</a></li>              </ul>            </div>            <div class="clearfix">              <ul class="suglist">                <li>                  <a onclick='GAEventTracker("SEARCHUSAGE", "MCTRENDS", "STKCLICK" )' href="https://www.moneycontrol.com/india/stockpricequote/banks-private-sector/yesbank/YB" title="Yes Bank">Yes Bank&nbsp;<span>INE528G01027, YESBANK, 532648</span></a>                </li>                <li>                  <a onclick='GAEventTracker("SEARCHUSAGE", "MCTRENDS", "STKCLICK" )' href="https://www.moneycontrol.com/india/stockpricequote/miscellaneous/princepipesfittings/PPF" title="Prince Pipes">Prince Pipes&nbsp;<span>INE689W01016, PRINCEPIPE, 542907</span></a>                </li>                <li>                  <a onclick='GAEventTracker("SEARCHUSAGE", "MCTRENDS", "STKCLICK" )' href="https://www.moneycontrol.com/india/stockpricequote/refineries/relianceindustries/RI" title="Reliance">Reliance&nbsp;<span>INE002A01018, RELIANCE, 500325</span></a>                </li>                <li>                  <a onclick='GAEventTracker("SEARCHUSAGE", "MCTRENDS", "STKCLICK" )' href="https://www.moneycontrol.com/india/stockpricequote/banks-public-sector/statebankindia/SBI" title="SBI">SBI&nbsp;<span>INE062A01020, SBIN, 500112</span></a>                </li>                <li>                  <a onclick='GAEventTracker("SEARCHUSAGE", "MCTRENDS", "STKCLICK" )' href="https://www.moneycontrol.com/india/stockpricequote/finance-housing/indiabullshousingfinance/IHF01" title="Indiabulls Hsg">Indiabulls Hsg&nbsp;<span>INE148I01020, IBULHSGFIN, 535789</span></a>                </li></ul>    </div>    </div>      </div><!-- trending search ooptions end --> 

                <!-- auto suggest box-->               <div class="sugBox" id="autosugg_mc1" style="display:none;">                  <div class="ausggestleft">                    <ul id="ul_srchCat_DDL">                        <li class="active" onClick="suggestboxdd('1', 'maintop');" id="tab1"><a rel="1" href="javascript:void(0);" title="Quotes"> Quotes </a></li>                        <li class="" onClick="suggestboxdd('2', 'maintop');" id="tab2"><a rel="2" href="javascript:void(0);" title="Mutual Funds"> Mutual Funds</a></li>                        <li onClick="suggestboxdd('5', 'maintop');" id="tab5"><a rel="5" href="javascript:void(0);" title="Commodities"> Commodities </a></li>                        <li onClick="suggestboxdd('9', 'maintop');" id="tab9"><a rel="9" href="javascript:void(0);" title="Futures">Futures &amp; Options </a></li>                        <li onClick="suggestboxdd('3', 'maintop');" id="tab3"><a rel="3" href="javascript:void(0);" title="News"> News </a></li>                        <li onClick="suggestboxdd('4', 'maintop');" id="tab4"><a rel="4" href="javascript:void(0);" title="Forum"> Forum </a></li>                        <li onClick="suggestboxdd('6', 'maintop');" id="tab6"><a rel="6" href="javascript:void(0);" title="Notices"> Notices </a></li>                        <li onClick="suggestboxdd('7', 'maintop');" id="tab7"><a rel="7" href="javascript:void(0);" title="Videos"> Videos </a></li>                        <li onClick="suggestboxdd('10', 'maintop');" id="tab10"><a rel="10" href="javascript:void(0);" title="Glossary"> Glossary </a></li>                        <li onClick="suggestboxdd('8', 'maintop');" id="tab8"><a rel="8" href="javascript:void(0);" title="All"> All </a></li>                      </ul>                  </div>                  <div class="top_asugscrl" id="autosuggestlist">                    <ul class="suglist scrollBar" >                    </ul>                    <div class="brdtp CTR PT5">                                          </div>                  </div>                </div>              </form>            </div>            <a href="javascript:void(0)" title="Submit" onclick="$('#form_topsearch').submit();" class="btn_black FR"></a> 
          </div>          <div class="toplinks1"><a class="link1" href="https://www.moneycontrol.com/india/stockpricequote/" title="Stocks">Stocks</a></div>          <span class="divider"></span>          <div class="toplinks1"><a class="link1" href="https://www.moneycontrol.com/cdata/feedback.php?flag=oth" title="Feedback">Feedback</a></div>          <span class="divider"></span>         <div class="toplinks1 blp dropdown"> <a href="javascript:;" title="Log In" class="link1 dropdown-toggle linkSignIn" data-toggle="modal" data-target="#LoginModal"><strong>Log In</strong></a> </div>          <div class="toplinks1 alp dropdown" style="display:none;">            <a href="javascript:;" class="link1 dropdown-toggle" data-toggle="dropdown"><strong id="usr_nm"></strong></a>            <div class="myaccpop dropdown-menu">                <span class="arwssUpLft"></span>                <ul>                    <li><a href="https://www.moneycontrol.com/bestportfolio/wealth-management-tool/update_profile" title="My Profile">My Profile <span style='color:#ff5a5a' id='verifiedtext'> (Unverified)</span></a></li>                    <li><a href="https://www.moneycontrol.com/india/bestportfoliomanager/investment-tool" title="My Portfolio">My Portfolio</a></li>                    <li><a href="https://www.moneycontrol.com/bestportfolio/wealth-management-tool/stock_watchlist" title="My Watchlist">My Watchlist</a></li>                    <li><a href="https://mmb.moneycontrol.com/" title="My Messages">My Messages</a></li>                    <li><a href="https://www.moneycontrol.com/alerts/manage-alerts.php" title="My Alerts">My Alerts</a></li><li><a href="https://www.moneycontrol.com/stock-screener/" title="My Screeners">My Screeners <sup><img src="https://img-d02.moneycontrol.co.in/images/common/header/beta_icon.gif" title="My Screeners" alt="My Screeners" /></sup></a></li>                </ul>            </div>          </div>          <span class="divider"></span>          <div class="toplinks1 blp dropdown"><a href="javascript:;" title="Sign Up" class="link1 dropdown-toggle linkSignUp" data-toggle="modal" data-target="#LoginModal"><strong>Sign Up</strong></a></div><div class="toplinks1 alp" style="display:none;"><a href="https://www.moneycontrol.com/mcplus/portfolio/logout.php?ref=https://www.moneycontrol.com/mcplus/portfolio/loginportfolio.php" title="Logout" class="toptab5 link1"><strong>Logout</strong></a></div><ul class="topsocial MT2 FL">          <li><a href="https://www.facebook.com/moneycontrol" title="Facebook" target="_blank" rel="nofollow" class="ic_topfb"></a></li>          <li><a href="https://twitter.com/moneycontrolcom" title="Twitter" target="_blank" rel="nofollow" class="ic_toptweet"></a></li>        </ul>        <div class="FR ML5 MT1"><a href="http://www.network18online.com/" title="Network18" target="_blank" rel="nofollow" class="icon18"></a></div>  	
        </div>              </div>    </div>  </div><!--Common css files in header (Start)--><!--[if IE><script type="text/javascript" src="https://stat3.moneycontrol.com/mcjs/common/webfont.js"></script><script>WebFont.load({ google: { families: ['Fira Sans'] } }); </script><![endif]--><link rel="stylesheet" type="text/css" href="https://stat3.moneycontrol.com/mccss/common/googlefont.css?v=0.3" /><!--Common css files in header (End)--><!--Common JS files & code in header (Start)--><script type="text/javascript" src="https://stat4.moneycontrol.com/mcjs/common/jquery-1.7.2.min.js"></script><script type="text/javascript" src="https://stat1.moneycontrol.com/mcjs/common/jquery-1.12.0.min.js"></script> <script type='text/javascript' src='https://code.jquery.com/jquery-migrate-1.4.1.min.js'></script><script type='text/javascript' src='https://stat2.moneycontrol.com/mcjs/common/jquery.cookie.js'></script><script type="text/javascript" src="https://stat2.moneycontrol.com/mcjs/common/bootstrap.min.js"></script> <script type="text/javascript" src="https://stat1.moneycontrol.com/mcjs/common/jquery.jscrollpane.min.js" async="async"></script><script type="text/javascript" src="https://stat2.moneycontrol.com/mcjs/common/jquery.mousewheel.js" async="async"></script><script type="text/javascript" src="https://stat2.moneycontrol.com/mcjs/common/jquery.bxslider-min.js" async="async"></script><script type="text/javascript" src="https://stat1.moneycontrol.com/mcjs/markets/https_common.js?ver=0.2" async="async"></script><script> var JQ_IS_NEWS_SECTION = 1; </script><script type="text/javascript" src="https://stat3.moneycontrol.com/mcjs/common/moneycontrol_header.js?v=123.7" async="async"></script><script type="text/javascript" src="https://stat2.moneycontrol.com/mcjs/common/mc_common.js?v=1.10"></script><!-- Arjun function -> Start --> <script type='text/javascript'>function _w18gcon (wg) { 
				var i, x, y, cl = document.cookie.split(";"); 
				var out = {}; 
				var c = 0; 
				for (i = 0; i < cl.length; i++) { 
					x = cl[i].substr(0, cl[i].indexOf("=")); 
					y = cl[i].substr(cl[i].indexOf("=") + 1); 
					x = x.replace(/^\s+|\s+$/g, ""); 

					if (x == "nnmc") { 
						out.nnmc = unescape(y); 
						c = c + 1 
					}else if (x == "_w18g") { 
						out._w18g = unescape(y); 
						c = c + 1 
					} else if (x == "_w18s") { 
						out._w18s = unescape(y); 
						c = c + 1 
					} 
					if (c == 3) { 
						return out 
					} 
				} 
				return out 
			} </script><script type='text/javascript'>var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			googletag.cmd.push(function() {
				// arjun start
				var _w18_pp_uni_id = _w18gcon('_w18g'); 
				if(_w18_pp_uni_id.hasOwnProperty('_w18g')){ 
					_w18_pp_uni_id= _w18_pp_uni_id._w18g; 
					googletag.pubads().setPublisherProvidedId(_w18_pp_uni_id); 
				}; 
				// arjun end
			});</script><!-- End <- Arjun function --><script type="text/javascript">function readCookieRevamp(e) {
		var t=e+"=";
		var n=document.cookie.split(";");
		for( var r=0; r < n.length; r++ ) {
			var i = n[r];
			while( i.charAt(0) == " " ) {
				i = i.substring( 1, i.length );
			}
			if( i.indexOf(t) == 0 ) {
				return i.substring( t.length, i.length )
			}
		}
		return false;
	}


  var m_selected = '3';
	var matrix_adunit=1;
	var usernnmc = readCookieRevamp("nnmc");

	var IE = document.all?true:false;
	var anychange=0;
	var bak_price_div;
	var matrix=0;
	var cnbc_matrix=0;

	/* Block site in Client IFrame -> Start */
		/* <meta http-equiv="X-Frame-Options" content="deny"> */
		if(top.location != window.location) {
			window.location = 'https://www.moneycontrol.com/mccode/common/iframe_blocker.php';
		}
	/* End <- Block site in Client IFrame */</script><!--Common JS files & code in header (End)--><div class="headmid  clearfix"><div class="header-main-wrapper PR"> <a href="https://www.moneycontrol.com/" class="FL" title="Moneycontrol"><img src="https://img-d02.moneycontrol.co.in/images/common/header/christmas_2019_mc_logo.jpg?v=1" width="247" height="94" alt="Moneycontrol" title="Moneycontrol" /></a> <a href="https://www.moneycontrol.com/promos/pro.php" title="Be a Pro" class="be-a-pro be-a-pro-internal" onclick="GAEventTracker( 'Pro-discount', 'Top Logo', window.location.href );">Be a Pro</a>  <div class="rightblock" style="position: relative;  z-index: 110;"><div id=Moneycontrol/MC_News/MC_News_Internal_728x90><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_728x90";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_728x90") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_728x90") });
		}</script></div></div></div></div>  <div class="icpancakeblock">    <div class="iconpancake"></div><div class="FL mc_moblogo"><a href="https://www.moneycontrol.com/" title="Moneycontrol"><img src="https://img-d02.moneycontrol.co.in/images/common/header/logo.png?v=0.1" width="120" height="46" alt="Moneycontrol" title="Moneycontrol" /></a></div><!-- get app css start here -->    <a href="https://wz7ux.app.goo.gl/app?utm_source=MC_GetApp&utm_medium=MC_WAP&utm_campaign=GetApp_Button" class="btn_getapp FL" id="getAppModel" onclick="ga('send', 'event', 'Get-App', 'Moneycontrol', 'Moneycontrol');"><span class="ic_clouddown"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 20.061 18.038">        <g id="cloud-download-outline" transform="translate(-1.994 -2.962)">        <g id="Layer_2" data-name="Layer 2">        <g id="cloud-download">        <path id="Path_1" data-name="Path 1" d="M14.31,16.38,13,17.64V12a1,1,0,0,0-2,0v5.59l-1.29-1.3a1,1,0,1,0-1.42,1.42l3,3a1,1,0,0,0,1.4.01l3-2.9a1,1,0,1,0-1.38-1.44Z" fill="#fff"/>        <path id="Path_2" data-name="Path 2" d="M17.67,7A6,6,0,0,0,6.33,7a5,5,0,0,0-3.08,8.27A1,1,0,1,0,4.75,14,3,3,0,0,1,7,9h.1a1,1,0,0,0,1-.8,4,4,0,0,1,7.84,0,1,1,0,0,0,1,.8H17a3,3,0,0,1,2.25,5,1,1,0,1,0,1.5,1.33A5,5,0,0,0,17.67,7Z" fill="#fff"/>        </g>        </g>        </g>        </svg>        </span> Get App</a>        <!-- get app css END here -->    <script>      var userAgent=navigator.userAgent.toLowerCase();
      if ((userAgent.search("iphone") > -1) || (userAgent.search("ipod") > -1) || (userAgent.search("ipad") > -1)){
        document.getElementById("getAppModel").href="https://n7tuy.app.goo.gl/home?utm_source=MC_GetApp&utm_medium=MC_WAP&utm_campaign=GetApp_Button"; 
      }
      if ((userAgent.search("android") > -1)){
        document.getElementById("getAppModel").href=" https://wz7ux.app.goo.gl/app?utm_source=MC_GetApp&utm_medium=MC_WAP&utm_campaign=GetApp_Button"; 
      }
    </script>    <!-- get app css END here -->    <div class="mc-text FL"></div>    <div class="icon-user">      <ul class="usermenus blp" id="mc_mobile_usermenus">        <li><a href="https://m.moneycontrol.com/login.php" title="Login">Log In</a></li>        <li class="last"><a href="https://m.moneycontrol.com/mcreg.php" title="Sign Up">Sign Up</a></li>      </ul>      <ul class="usermenus alp" id="mc_mobile_usermenus">        <li><a href="https://m.moneycontrol.com/portfolio.php?type=today" id="mobile_usr_nm"></a></li>        <li><a href="https://m.moneycontrol.com/portfolio.php?type=today" title="My Portfolio">My Portfolio</a></li>        <li><a href="https://m.moneycontrol.com/watchlist.php">My Watchlist</a></li>        <li><a href="https://m.moneycontrol.com/mmb/" title="My Messages">My Messages</a></li>        <li class="last"><a href="https://m.moneycontrol.com/logout.php?red_url=index.html" title="Sign out">Sign out</a></li>      </ul>    </div>    <div class="searchblock PR"><span class="ic-search"></span></div>    
    <!-- mobile search start here --><div class="searchBox clearfix" id="autosugg_mc_mobile" style="display:none;">  <div class="FR">  <div class="searchboxInner clearfix PR FL">    <form name="form_mobile_topsearch" id="form_mobile_topsearch" method="get" onsubmit="javascript:return submit_search_txt('#form_mobile_topsearch');" action="">        <input name="search_data" id="search_data" value="" type="hidden" readonly="readonly" />        <input name="cid" id="cid" value="" type="hidden"  readonly="readonly" />        <input name="mbsearch_str" id="mbsearch_str" type="hidden" value=""  readonly="readonly" />        <input name="topsearch_type" id="topsearch_type" value="1" type="hidden" readonly="readonly" />        <input class="txtsrchbox FL" id="search_str" onkeyup="getAutosuggesionHeader('#form_mobile_topsearch');" placeholder="Search Quotes, News, Mutual Fund NAVs" name="search_str" value="" type="text" autocomplete="off" />      <!-- auto suggest box-->      <div class="sugBox" id="autosugg_mc1" style="display:none;">        <div class="ausggestleft">          <ul class="nav-tabs" id="ul_srchCat_DDL">            <li class="active" onClick="suggestboxdd('1', 'mobile_top');" id="tab1"><a rel="1" href="javascript:void(0);" title="Quotes"> Quotes </a></li>            <li class="" onClick="suggestboxdd('2', 'mobile_top');" id="tab2"><a rel="2" href="javascript:void(0);" title="Mutual Funds"> Mutual Funds</a></li>            <li onClick="suggestboxdd('5', 'mobile_top');" id="tab5"><a rel="5" href="javascript:void(0);" title="Commodities"> Commodities </a></li>            <li onClick="suggestboxdd('9', 'mobile_top');" id="tab9"><a rel="9" href="javascript:void(0);" title="Futures">Futures &amp; Options </a></li>            <li onClick="suggestboxdd('3', 'mobile_top');" id="tab3"><a rel="3" href="javascript:void(0);" title="News"> News </a></li>            <li onClick="suggestboxdd('4', 'mobile_top');" id="tab4"><a rel="4" href="javascript:void(0);" title="Forum"> Forum </a></li>            <li onClick="suggestboxdd('6', 'mobile_top');" id="tab6"><a rel="6" href="javascript:void(0);" title="Notices"> Notices </a></li>            <li onClick="suggestboxdd('7', 'mobile_top');" id="tab7"><a rel="7" href="javascript:void(0);" title="Videos"> Videos </a></li>            <li onClick="suggestboxdd('10', 'mobile_top');" id="tab10"><a rel="10" href="javascript:void(0);" title="Glossary"> Glossary </a></li>            <li onClick="suggestboxdd('8', 'mobile_top');" id="tab8"><a rel="8" href="javascript:void(0);" title="All"> All </a></li>          </ul>        </div>        <div class="top_asugscrl">          <div class="tab-content">            <div class="tab-pane in active" id="autosuggestlist">              <ul class="suglist">                <li><a href="javascript:;" target="_parent"><span><b>Auri</b>ferous</span> Aqua Farma&nbsp;, 519363</a></li>                
              </ul>            </div>          </div><div class="brdtp CTR PT5"><a href="https://www.moneycontrol.com/news/tags/mf-experts.html" title="View All" class="ssMore">View All <span class="ic_seemore"></span></a></div>        </div>      </div>    </form>  </div>  <a href="javascript:;" class="btn_black FR"></a>  </div></div><!-- mobile search END here --><!-- WAP Menu List -> Start --><div class="pancakemenu"><div class="pancakScrl"><div class="PA10"><div class="mtxt16 MT10">Select Language</div><ul class="selectlanguage"><li><label onclick="window.location = 'https://m.moneycontrol.com/'; return false;"><input type="radio" checked="checked" value="" name="rd_select_language" />English </label></li><li><label onclick="window.location = 'https://m.moneycontrol.com/hi/'; return false;"><input type="radio" value="" name="rd_select_language" /><span class="mmnRadio"></span> हिंदी </label></li><li><label onclick="window.location = 'https://m.moneycontrol.com/gu/'; return false;"><input type="radio" value="" name="rd_select_language" /><span class="mmnRadio"></span> गुजराती </label></li></ul></div><ul class="menutable"><li><a href="https://www.moneycontrol.com/" title="Home" class="gd18">Home </a></li><li><a href="https://www.moneycontrol.com/news/" title="News" class="gd18">News </a></li><li><a href="https://www.moneycontrol.com/stocksmarketsindia/" title="Markets" class="gd18">Markets </a></li><li><a href="https://m.moneycontrol.com/markets/earnings/" title="Earnings" class="gd18">Earnings </a></li><li><a href="https://m.moneycontrol.com/portfolio.php?type=today" title="Portfolio" class="gd18">Portfolio </a></li><li><a href="https://m.moneycontrol.com/watchlist.php" title="Watchlist" class="gd18">Watchlist </a></li><li><a href="https://m.moneycontrol.com/mmb/" title="Forum" class="gd18">Forum </a></li><li><a href="https://www.moneycontrol.com/markets/indian-indices/" title="Indian Indices" class="gd18">Indian Indices </a></li><li><a href="https://www.moneycontrol.com/markets/global-indices/" title="Global Indices" class="gd18">Global Indices </a></li><li><a href="https://www.moneycontrol.com/stocks/marketstats/fii_dii_activity/index.php?classic=true" title="FII & DII Activity" class="gd18">FII & DII Activity <sup><img src="https://img-d02.moneycontrol.co.in/images/common/header/new_icon_animated.gif" title="FII & DII Activity" alt="FII & DII Activity"></sup></a></li><li><a href="https://m.moneycontrol.com/live_tv.php" title="Live TV & Shows" class="gd18">Live TV & Shows </a></li><li><a href="https://www.moneycontrol.com/personal-finance/income-tax-filing/" title="Tax Filing" class="gd18">Tax Filing </a></li><li><a href="https://www.moneycontrol.com/ms/earth-360/?mc_source=MC&mc_medium=Trending&mc_campaign=Earth360" title="Earth360" class="gd18">Earth360 <sup><img src="https://img-d02.moneycontrol.co.in/images/common/header/new_icon_animated.gif" title="Earth360" alt="Earth360"></sup></a></li><li><a href="https://www.moneycontrol.com/sme/easybiz" title="Easybiz" class="gd18">Easybiz <sup><img src="https://img-d02.moneycontrol.co.in/images/common/header/new_icon_animated.gif" title="Easybiz" alt="Easybiz"></sup></a></li><li><a href="https://www.moneycontrol.com/video-shows/?classic=true" title="Video" class="gd18">Video <sup><img src="https://img-d02.moneycontrol.co.in/images/common/header/new_icon_animated.gif" title="Video" alt="Video"></sup></a></li><li><a href="https://www.moneycontrol.com/stock-premier-league" title="Stock Premier League" class="gd18">Stock Premier League <sup><img src="https://img-d02.moneycontrol.co.in/images/common/header/new_icon_animated.gif" title="Stock Premier League" alt="Stock Premier League"></sup></a></li><li><a href="https://m.moneycontrol.com/commodity/" title="Commodities" class="gd18">Commodities </a></li><li><a href="https://m.moneycontrol.com/mccode/currencies/" title="Currencies" class="gd18">Currencies </a></li><li><a href="https://www.moneycontrol.com/mutualfundindia/" title="Mutual Funds" class="gd18">Mutual Funds </a></li><li><a href="https://www.moneycontrol.com/personal-finance/?classic=true" title="Personal Finance" class="gd18">Personal Finance </a></li><li><a href="https://www.moneycontrol.com/personal-finance/nps-national-pension-scheme?classic=true" title="National Pension Scheme" class="gd18">NPS <sup><img src="https://img-d02.moneycontrol.co.in/images/common/header/new_icon_animated.gif" title="National Pension Scheme" alt="National Pension Scheme"></sup></a></li><li><a href="https://www.moneycontrol.com/podcast/?classic=true" title="Podcast" class="gd18">Podcast <sup><img src="https://img-d02.moneycontrol.co.in/images/common/header/new_icon_animated.gif" title="Podcast" alt="Podcast"></sup></a></li><li><a href="https://www.moneycontrol.com/cryptocurrency/" title="Cryptocurrency" class="gd18">Cryptocurrency </a></li></ul><div class="pretab MB5"><div class="mmtit" style="padding: 0px !important;"><a href="https://www.moneycontrol.com/subscription" title="Subscription" class="mmtit">Subscription</a></div></div><div class="pretab"><div class="mmtit">Specials</div><ul class="menutable"><li><a href="https://m.moneycontrol.com/invest-now/" title="Invest Now" class="gd18">Invest Now </a></li><li><a href="https://m.moneycontrol.com/master-your-money/" title="Master Your Money" class="gd18">Master Your Money </a></li><li><a href="https://www.moneycontrol.com/sme/easybiz" title="Easybiz" class="gd18">Easybiz </a></li><li><a href="https://m.moneycontrol.com/property/real-assets/" title="Real Assets" class="gd18">Real Assets </a></li><li><a href="https://m.moneycontrol.com/travelcafe/" title="Travel Cafe" class="gd18">Travel Cafe </a></li><li><a href="https://m.moneycontrol.com/tech-control/" title="Tech Control" class="gd18">Tech Control </a></li></ul></div></div></div><!-- End <- WAP Menu List -->  </div>  
  <script>if( readCookieRevamp( 'nnmc' ) ) {
		var usernnmc = readCookieRevamp( 'nnmc' );
		usernnmc = $.trim(usernnmc);

		if($.trim(usernnmc) == 'Guest' || $.trim(usernnmc) == 'guest'){
			$('div.myaccpop').remove();
		}
		
		usernnmc = usernnmc.replace("%40","@");
		usernnmc = usernnmc.replace(/\+/g, " ");
		var dispnm = usernnmc;

		if( usernnmc.length > 6 ) {
			dispnm = usernnmc.substr( 0, 6 ) + '..';
		} else {
			dispnm = usernnmc;
		}

		$('strong#usr_nm, a#mobile_usr_nm').text("Hi "+dispnm);

		if(usernnmc != false && usernnmc != 'false' && usernnmc != ''){
			$('div.blp, ul.blp').hide();
			$('div.blp, ul.blp').remove();
			$('div.alp').show();
		}else{
			$('div.alp, ul.alp').remove();
		}
	}else{
		$('div.alp, ul.alp').remove();
	}</script>  <div class="headBotm  PR">    <div class="stickymiddle">      <div class="mc-text FL"></div>      <div class="header-main-wrapper">                <ul class="headbotmmenus clearfix nav-tabs">                      <li >            <a class=" "  href="https://www.moneycontrol.com/" title="Home"  >Home </a>                <div class="stickysub db "  style="display:none;" >                  <ul class="headbotmmenus1">                                          <li>                        <a  href="https://www.moneycontrol.com/news/business/companies"  title="Companies">Companies</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/business/economy/"  title="Economy">Economy</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/real-estate-property/"  title="Property">Property</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/politics/"  title="Politics">Politics</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/technology/auto"  title="Auto">Auto</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/live-cricket/"  title="Cricket">Cricket</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/world/"  title="World">World</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/business/announcements/"  title="Announcements">Announcements</a>                      </li>                                      </ul>                </div>                          </li>                      <li >            <a class=" actlink  "  href="https://www.moneycontrol.com/news/" title="News"  >News </a>                <div class="stickysub db  actlink " >                  <ul class="headbotmmenus1">                                          <li>                        <a  href="https://www.moneycontrol.com/news/business/markets/"  title="Markets">Markets</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/business/stocks/"  title="Stocks">Stocks</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/business/economy/"  title="Economy">Economy</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/equity-research/"  title="Research">Research</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/business/mutual-funds/"  title="Mutual Funds">Mutual Funds</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/business/personal-finance/"  title="Personal Finance">Personal Finance</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/real-estate-property/"  title="Property">Property</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/technology/auto"  title="Auto">Auto</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/business/ipo/"  title="IPO">IPO</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/politics/"  title="Politics">Politics</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/india/"  title="India">India</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/world/"  title="World">World</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/fintech"  title="FinTech ">FinTech <sup><img src="https://img-d02.moneycontrol.co.in/images/common/header/new_icon_animated.gif" alt="FinTech" title="FinTech" /></sup></a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/technology/"  title="Consumer Tech">Consumer Tech</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/business/startups"  title="Startups">Startups</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/news/opinion/"  title="Opinion ">Opinion <sup><img src="https://img-d02.moneycontrol.co.in/images/common/header/new_icon_animated.gif" alt="Opinion" title="Opinion" /></sup></a>                      </li>                                      </ul>                </div>                          </li>                      <li >            <a class=" "  href="https://www.moneycontrol.com/stocksmarketsindia/" title="Markets"  >Markets </a>                <div class="stickysub db "  style="display:none;" >                  <ul class="headbotmmenus1">                                          <li>                        <a  href="https://www.moneycontrol.com/stocksmarketsindia/"  title="Home">Home</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/markets/premarket/"  title="Pre-Market">Pre-Market</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/markets/stock-advice/"  title="Advice">Advice</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/markets/technicals/"  title="Technicals">Technicals</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/markets/fno-market-snapshot"  title="F&O">F&O</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/markets/earnings/"  title="Earnings">Earnings</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/stock-screener/"  title="Stock Screener ">Stock Screener <sup><img src="https://img-d02.moneycontrol.co.in/images/common/header/beta_icon.gif" title="Stock Screener" alt="Stock Screener" /></sup></a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/ipo/"  title="IPO">IPO</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/stocks/marketstats/index.php"  title="All Stats">All Stats</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/markets/indian-indices/"  title="Indian Indices">Indian Indices</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/mccode/globalmarkets/index.html"  title="Global Markets">Global Markets</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/mccode/currencies/"  title="Currencies">Currencies</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/cryptocurrency/"  title="Crypto">Crypto</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/fixed-income/bonds/"  title="Bonds">Bonds</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/broker-research/"  title="Broker Research">Broker Research</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/mccode/tools/"  title="Tools">Tools</a>                      </li>                                          <li>                        <a  href="http://terminal.moneycontrol.com/?utm_source=moneycontrol_top_nav&utm_medium=navigation&utm_campaign=terminal_main_menu"  title="Terminal">Terminal</a>                      </li>                                      </ul>                </div>                          </li>                      <li >            <a class=" "  href="https://www.moneycontrol.com/mutualfundindia/" title="Mutual Funds"  >Mutual Funds </a>                <div class="stickysub db "  style="display:none;" >                  <ul class="headbotmmenus1">                                          <li>                        <a  href="https://www.moneycontrol.com/mutualfundindia/"  title="Home">Home</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/mutual-funds/performance-tracker/returns/large-cap-fund.html"  title="Performance Tracker">Performance Tracker</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/mutual-funds/best-funds/equity.html"  title="Top Ranked Funds">Top Ranked Funds</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/mf/etf/"  title="ETFs">ETFs</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/mutual-funds/new-fund-offers"  title="NFO">NFO</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/mutualfundindia/learn/"  title="Learn">Learn</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/mutual-funds/performance-tracker/all-categories?order=default&dur=1y"  title="Top Performing Categories">Top Performing Categories</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/mutual-funds/find-fund/"  title="Mutual fund screener">Mutual fund screener</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/mutual-funds/portfolio-management"  title="My Portfolio">My Portfolio</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/personal-finance/income-tax-filing/"  title="Tax Filing">Tax Filing</a>                      </li>                                      </ul>                </div>                          </li>                      <li >            <a class=" "  href="https://www.moneycontrol.com/commodity/" title="Commodities"  >Commodities </a>            </li>                      <li >            <a class=" "  href="https://www.moneycontrol.com/personal-finance/planinsurance/" title="Insurance"  >Insurance </a>            </li>                      <li >            <a class=" "  href="https://www.moneycontrol.com/video-shows/" title="Video"  >Video </a>                <div class="stickysub db "  style="display:none;" >                  <ul class="headbotmmenus1">                                          <li>                        <a  href="https://www.moneycontrol.com/video-shows/#managing-money-with-moneycontrol"  onclick="javascript:ga_track( '/video-shows/', 'managing-money-with-moneycontrol' );"  title="Managing Money with Moneycontrol">Managing Money with Moneycontrol</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/video-shows/#the-udayan-show"  onclick="javascript:ga_track( '/video-shows/', 'the-udayan-show' );"  title="The Udayan Show">The Udayan Show</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/video-shows/#ideas-for-profit"  onclick="javascript:ga_track( '/video-shows/', 'ideas-for-profit' );"  title="Ideas for Profit">Ideas for Profit</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/video-shows/#markets-moneycontrol"  onclick="javascript:ga_track( '/video-shows/', 'markets-moneycontrol' );"  title="Markets@moneycontrol">Markets@moneycontrol</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/video-shows/#commodities-moneycontrol"  onclick="javascript:ga_track( '/video-shows/', 'commodities-moneycontrol' );"  title="Commodities@Moneycontrol">Commodities@Moneycontrol</a>                      </li>                                      </ul>                </div>                          </li>                      <li >            <a class=" "  href="https://www.moneycontrol.com/podcast/" title="Podcast"  >Podcast </a>                <div class="stickysub db "  style="display:none;" >                  <ul class="headbotmmenus1">                                          <li>                        <a  href="https://www.moneycontrol.com/podcast/#digging-deeper-with-moneycontrol"  onclick="javascript:ga_track( '/podcast/', 'digging-deeper-with-moneycontrol' );"  title="Digging Deeper with Moneycontrol">Digging Deeper with Moneycontrol</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/podcast/#stock-picks-of-the-day"  onclick="javascript:ga_track( '/podcast/', 'stock-picks-of-the-day' );"  title="Stock Picks of the Day">Stock Picks of the Day</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/podcast/#editors-story-of-the-day"  onclick="javascript:ga_track( '/podcast/', 'editors-story-of-the-day' );"  title="Editor's Story of the Day">Editor's Story of the Day</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/podcast/#a-morning-walk-down-dalal-street"  onclick="javascript:ga_track( '/podcast/', 'a-morning-walk-down-dalal-street' );"  title="A Morning Walk Down Dalal Street">A Morning Walk Down Dalal Street</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/podcast/#an-evening-walk-down-dalal-street"  onclick="javascript:ga_track( '/podcast/', 'an-evening-walk-down-dalal-street' );"  title="An Evening Walk Down Dalal Street">An Evening Walk Down Dalal Street</a>                      </li>                                      </ul>                </div>                          </li>                      <li class="tooltiplink">            <a class=" tip"  href="https://www.moneycontrol.com/personal-finance/" title=""  >Personal Finance </a><div class="tooltipbox logobox"><div class="tooltip_popup"><img src="https://img-d04.moneycontrol.co.in/images/2019/bajaj-fd-mo-100x30.jpg" alt="bajajfinserv" title="bajajfinserv" /></div></div>                <div class="stickysub db "  style="display:none;" >                  <ul class="headbotmmenus1">                                          <li>                        <a  href="https://www.moneycontrol.com/personal-finance/"  title="Home">Home</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/personal-finance/investing/"  title="Investing">Investing</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/personal-finance/insurance/"  title="Insurance">Insurance</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/personal-finance/banking/"  title="Banking">Banking</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/personal-finance/financialplanning/"  title="Financial Planning">Financial Planning</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/personal-finance/planproperty/"  title="Property">Property</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/personal-finance/tools/"  title="Tools">Tools</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/personal-finance/videos/"  title="Video">Video</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/forum-topics/ask-the-expert/"  title="Ask Expert">Ask Expert</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/personal-finance/explainer/"  title="Explainer">Explainer</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/personal-finance/nps-national-pension-scheme"  title="NPS">NPS<sup><img src="https://img-d02.moneycontrol.co.in/images/common/header/new_icon_animated.gif" title="NPS" alt="NPS" /></sup></a>                      </li>                                      </ul>                </div>                          </li>                      <li >            <a class=" "  href="https://www.moneycontrol.com/india/bestportfoliomanager/investment-tool" title="Portfolio"  >Portfolio </a>            </li>                      <li >            <a class=" "  target="_blank"  href="https://mmb.moneycontrol.com/" title="Forum"  >Forum </a>            </li>                      <li >            <a class=" "  target="_blank"  href="https://www.moneycontrol.com/promos/pro.php" title="Be a Pro" onclick="javascript:GAEventTracker( 'Pro-Discount', 'Menu', document.title );" >Be a Pro </a>                <div class="stickysub db "  style="display:none;" >                  <ul class="headbotmmenus1">                                          <li>                        <a  href="https://www.moneycontrol.com/subscription?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_Stock_Reports"  title="Home">Home</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/stock-reports?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_Stock_Reports"  title="Stock Reports">Stock Reports</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/gamechangers/ambareeshbaliga?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_Ambareesh_Balega"  title="Ambareesh Balega">Ambareesh Balega</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/gamechangers/cknarayan?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_CK_Narayan"  title="CK Narayan">CK Narayan</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/gamechangers/?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_Sudarshan_Sukhani"  title="Sudarshan Sukhani">Sudarshan Sukhani</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/gamechangers/tgnanasekar?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_T_Gnanasekar"  title="T Gnanasekar">T Gnanasekar</a>                      </li>                                          <li>                        <a  href="https://www.moneycontrol.com/gamechangers/mecklai?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_Mecklai_Financial"  title="Mecklai Financial">Mecklai Financial</a>                      </li>                                          <li>                        <a  href="https://poweryourtrade.moneycontrol.com/?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_Power_Your_Trade"  title="Power Your Trade">Power Your Trade</a>                      </li>                                          <li>                        <a  href="https://investmentwatch.moneycontrol.com/?MC_Source=MC_Eng_DT_Subscription_L1&MC_Medium=MC_Eng_L2_Investment_Watch"  title="Investment Watch">Investment Watch</a>                      </li>                                      </ul>                </div>                          </li>                      <li >            <a class=" "  href="https://www.moneycontrol.com/ms/earth-360/?mc_source=MC&mc_medium=Trending&mc_campaign=Earth360" title="Earth360"  >Earth360 <sup><img src="https://img-d02.moneycontrol.co.in/images/common/header/new_icon_animated.gif" title="Earth360" alt="Earth360" /></sup></a>            </li>                      <li >            <a class=" "  href="https://www.moneycontrol.com/sme/easybiz" title="Easybiz"  >Easybiz </a>                <div class="stickysub db "  style="display:none;" >                  <ul class="headbotmmenus1">                                      </ul>                </div>                          </li>                      <li class="live_tvdrop">            <a class=" "  href="javascript:;" title="Live TV"  >Live TV </a><ul class="sub_menulvtv"><li><a href="https://hindi.moneycontrol.com/tv/" title="Hindi Live TV" target="_blank">Hindi</a></li><li class="last"><a href="https://gujarati.moneycontrol.com/tv/" title="Gujarati Live TV" target="_blank">Gujarati</a></li></ul>            </li>                  </ul>                <ul class="res-bottomlinks">          <li><a href="javascript:;" title="All Stocks">All Stocks</a></li>          <li><a href="javascript:;" title="App">App</a></li>          <li><a href="javascript:;" title="Subscriptions">Subscriptions</a></li>          <li><a href="javascript:;" title="Specials">Specials</a></li>          <li><a href="javascript:;" title="Feedback">Feedback</a></li>        </ul>      </div>        <div class="socialblock">        <ul class="sociallinks">          <li><a href="javascript:;" title="Facebook" target="_blank" rel="nofollow" class="fb"></a></li>          <li><a href="javascript:;" title="Twitter" target="_blank" rel="nofollow" class="twitter"></a></li>        </ul>      </div>    </div>  </div></header><div align="center" ><div id="budget_adDiv" class="cls_budget_adDiv"><style>.closeadpr{width:970px; margin:0 auto; text-align:right;}
	@media only screen and (max-width:980px) {
	.closeadpr{width:100%; margin:0 auto; text-align:right;}
	}</style></div></div><!-- Moneycontrol header END here --><!-- Jacket Banner (Start) --><div align="center" id="budget_adDiv"></div><!-- Jacket Banner (End) --><!-- MAMURAT Trading & sensex nifty updation (Start) --><script type="text/javascript">if( $('#marketRadar').length ) {
		sensex_ajax_auto(1);
			}

	function verfiedprofilecookie(){
		var cookieval = $.cookie('verify');
		if(cookieval!='' && cookieval !=undefined){
			email_verify = cookieval.split('$$##$$');
			if(email_verify[1]=="1" && email_verify[0]=="1"){
				$('#verifiedtext').html('');
			}else {
				$('#verifiedtext').html('(Unverified)');
			}
		}
	}
	
	verfiedprofilecookie();</script><!-- MAMURAT Trading & sensex nifty updation (End) --><!-- Close/Show for 970x250 Ad -> Start --><script type="text/javascript">$(document).ready(function() {
	if( $( '.ad_google_shhide' ).length ) {
		$( '.sh_clad' ).click( function() {
			var $this = $(this);

			$( '.addhide_show' ).slideToggle();
			$this.toggleClass( 'sh_clad' );
			if( $this.hasClass( 'sh_clad' ) ) {
				$this.attr( 'title', 'Close Ad' );
				$this.text( 'Close Ad' );
			} else {
				$this.attr( 'title', 'Show Ad' );
				$this.text( 'Show Ad' );
			}
		})
	}

	/* Live TV - Drop Down Menu -> Start */
	if( $( '.live_tvdrop' ).length ) {
		$( '.live_tvdrop' ).hover( function(){
			$(this).find( '.sub_menulvtv' ).fadeIn();
		},function() {
			$(this).find( '.sub_menulvtv' ).hide();
		})
	}
	/* End <- Live TV - Drop Down Menu */
});</script><!-- End <- Close/Show for 970x250 Ad --><!-- commonstore|commonfiles|header_tag_manager  --><!-- Facebook Pixel Code -> Start --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '482038382136514');
	fbq('track', 'PageView');</script><!-- End -> Facebook Pixel Code --><!---- tooltip for personal finance ------> <script> $(document).ready(function(e) {
	$('.tooltiplink a.tip').mouseover( function(){
	$(this).next('.tooltipbox').show();
	});
	
		$('.tooltipbox').mouseover(function(){
			$(this).show();
		})
		$('.tooltipbox').mouseout(function(){
			$(this).hide();
		})
		$('.tooltiplink').mouseout(function(){
			$('.tooltipbox').hide();
		})
	});
 </script><!-- START: CHATBOT --><script src="https://chat.amplify.ai/plugin/chat_plugin.js?pluginId=5b276c1468136c0dc755610b" async="async"></script><!-- END: CHATBOT --><!-- Moneycontrol Common header END here --><div id='Moneycontrol/MC_ROS/MC_ROS_1x1'><script>googletag.cmd.push(function() { googletag.display('Moneycontrol/MC_ROS/MC_ROS_1x1'); });</script></div>       
      <script src="https://arjun.in.com/dashboard/notification_browser/moneycontrol/js/main_ori.js?v=0.1"></script>                <!-- style & mc_news css were here -->    
        <script type="text/javascript">var width = window.innerWidth || document.documentElement.clientWidth;
	if (width <= 768 ) {
		document.write('<div class="ads-320-50 show-moblie" id="header_ad"></div>');
	}
    </script>    <div class="ads-320-50 show-moblie"><div id=Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_Masthead_300x250><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_Masthead_300x250";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_Masthead_300x250") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_Masthead_300x250") });
		}</script></div>    </div>   <div class="ad ad-1250x60 no-padding hide-mobile">   <div id=Moneycontrol/MC_News/MC_News_Internal_1250x60><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_1250x60";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_1250x60") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_1250x60") });
		}</script></div>   </div><div class="budget_ads"><div class="add7280-90 hide-mobile"><div id=><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("") });
		}</script></div></div></div><div class="breadcrum-bg">    <div class="home-mid-contener">    <div class="brad_crum">    <div class="FL"><span class="bread-title">you are here: </span><a href="https://www.moneycontrol.com/">Home</a><span class="mc_sprite_img bread-arrow"></span><a href=https://www.moneycontrol.com/news/>News</a><span class="mc_sprite_img bread-arrow"></span><a href=https://www.moneycontrol.com/news/politics/>Politics</a></div>          <div class="FR arti_icn TAR">                      <a href="javascript:void(0)" id="bookmark" rel="sidebar" class="note 13313101"></a>                      <a href="http://www.moneycontrol.com/india/newsarticle/news_email.php?autono=13313101" class="mail"></a>                      <a onclick="javascript:window.open('https://www.moneycontrol.com/news/printpage/4771611/','','height=500,width=500,left=10,top=10,scrollbars=1')"   class="print"></a>                        <a href="javascript:void(0)" id="bigtext" class="aplus"></a>           <a href="javascript:void(0)" id="smalltext" style="display:none;" class="aminus"></a>      </div>        </div>    </div></div><!------- sticky header starts ---------><!------- slider video ad ---------><div id=Moneycontrol/MC_ROS/MC_ROS_Slider_2x2><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_ROS/MC_ROS_Slider_2x2";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_ROS/MC_ROS_Slider_2x2") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_ROS/MC_ROS_Slider_2x2") });
		}</script></div><!------- slider video ad ends ---------><script type="text/javascript">var ref_url = document.referrer;
var ref_domain = ref_url.replace('http://','').replace('https://','').split(/[/?#]/)[0];
$(document).ready(function () {
  if(window.history && window.history.pushState && ref_domain == "www.google.com"){
		window.history.pushState('forward', null, null);
		
		$(window).on('popstate', function(){
			window.location.replace('https://www.moneycontrol.com');
			history.pushState(null, null, ref_url);
		});
  }
});</script><div id=Moneycontrol_Mobile_WAP/MC_WAP_ROS/MC_WAP_ROS_Audio_1x1><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol_Mobile_WAP/MC_WAP_ROS/MC_WAP_ROS_Audio_1x1";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_ROS/MC_WAP_ROS_Audio_1x1") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_ROS/MC_WAP_ROS_Audio_1x1") });
		}</script></div><div id="Programmatic/Moneycontrol_Inarticle_1x1"></div><div id="Programmatic/Moneycontrol_Inarticle_1x1_Mobile"></div><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
adKey = "Moneycontrol/MC_ROS/MC_ROS_1x1";
if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 ) {
        googletag.cmd.push(function() { googletag.display("Programmatic/Moneycontrol_Inarticle_1x1") });
}

if (width <= 768) {
        googletag.cmd.push(function() { googletag.display("Programmatic/Moneycontrol_Inarticle_1x1_Mobile") });
}</script><!-- jiosaavn widget --><script type='text/javascript'>                        var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];
                        (function() {
                        var gads = document.createElement('script');
                        gads.async = true;
                        gads.type = 'text/javascript';
                        var useSSL = 'https:' == document.location.protocol;
                        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                        })();
                      </script>                    
                      <script type='text/javascript'>                        googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/1039154/MC_ENG_Desktop/MC_ENG_ROS/MC_ENG_ROS_AS/MC_ENG_AS_ROS_Shosh_OOP','MC_ENG_Desktop/MC_ENG_ROS/MC_ENG_ROS_AS/MC_ENG_AS_ROS_Shosh_OOP').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1039154/MC_ENG_Desktop/MC_ENG_ROS/MC_ENG_ROS_AS/MC_ENG_AS_ROS_Skin_OOP','MC_ENG_Desktop/MC_ENG_ROS/MC_ENG_ROS_AS/MC_ENG_AS_ROS_Skin_OOP').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script><!-- /1039154/MC_ENG_Desktop/MC_ENG_ROS/MC_ENG_ROS_AS/MC_ENG_AS_ROS_Shosh_OOP --><div id='MC_ENG_Desktop/MC_ENG_ROS/MC_ENG_ROS_AS/MC_ENG_AS_ROS_Shosh_OOP'><script>googletag.cmd.push(function() { googletag.display('MC_ENG_Desktop/MC_ENG_ROS/MC_ENG_ROS_AS/MC_ENG_AS_ROS_Shosh_OOP'); });</script></div><!-- /1039154/MC_ENG_Desktop/MC_ENG_ROS/MC_ENG_ROS_AS/MC_ENG_AS_ROS_Skin_OOP --><div id='MC_ENG_Desktop/MC_ENG_ROS/MC_ENG_ROS_AS/MC_ENG_AS_ROS_Skin_OOP'><script>googletag.cmd.push(function() { googletag.display('MC_ENG_Desktop/MC_ENG_ROS/MC_ENG_ROS_AS/MC_ENG_AS_ROS_Skin_OOP'); });</script></div><!-- jiosaavn widget ends--><div class="home-mid-contener" id="el19_mchome"></div><script src="https://player.nw18.com/hola/hola_player.js"></script><script src="https://player.nw18.com/hola/hola_config.js"></script><script type="text/javascript">var playInfiniteScroll = "true"; </script><script>getontheIo();
	function getontheIo(){
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
		window._io_config["0.2.0"].push({
			page_url: window.location.href,
			page_url_canonical: "https://www.moneycontrol.com/news/politics/no-delimitation-yet-for-jk-final-decision-based-on-security-considerations-in-region-report-4771611.html" ,
			page_title: "No delimitation yet for J&K, final decision based on security considerations in region: Report",
			page_type: "article",
			page_language: "en",
			article_authors: ["Atharva Pandit"],
			article_categories: ["current-affairs-trends"],
			article_subcategories: ["current-affairs-trends"],
			article_type: "news",
			article_word_count: "373",
			article_publication_date: "Mon, 30 Dec 2019 19:45:59 +0530"
		});
	}</script><body class="infinite-scroll-wrap"><div id="fp_mainWrapper">  <div class="main">                <div class="article_page infinite-scroll" id="page1" data-url="https://www.moneycontrol.com/news/politics/no-delimitation-yet-for-jk-final-decision-based-on-security-considerations-in-region-report-4771611.html" data-title="No delimitation yet for J&K, final decision based on security considerations in region: Report" data-id="4771611" data-topic="" data-autono="13313101" data-scid="" data-cat="Current Affairs" data-description=" The delimitation process can take several months and even a year "> 
                
		  <section class="mid-contener contener clearfix"><div class="article_box">  <div class="arttidate ">Last Updated : Dec 30, 2019 07:45 PM IST    | Source: <span>Moneycontrol.com</span></div>  <h1 class="artTitle">No delimitation yet for J&K, final decision based on security considerations in region: Report</h1></div></section><section class="mid-contener contener clearfix"> <!--left --><div class="clearfix"><div id="left" class="fleft">  <article class="article_box" data-io-article-url="http://www.moneycontrol.com/news/politics/no-delimitation-yet-for-jk-final-decision-based-on-security-considerations-in-region-report-4771611.html" id="article-4771611">    <div class="brk_wraper clearfix">    <h2 class="subhead"> The delimitation process can take several months and even a year </h2>    
    <div class="clearfix bloger-section">      <div class="fleft">                                                                        
                                                            <div class="dis-in-blk bloger-name">                                                                                                                                                                                                <a href="https://www.moneycontrol.com/author/moneycontrol-news-7285/" title="Moneycontrol News">Moneycontrol News</a>                                                                                                                                                                                          <span class="mailid"><a href="https://twitter.com/moneycontrolcom" target="_blank">@moneycontrolcom</a></span>                                                            </div>                                                           
                                              </div>      <div class="fright">        
        <div class="share_arti_srevamp-scroll">          <div class="share_arti_revamp-scroll sshare-icon" >                    <a href="https://api.whatsapp.com/send?text=No delimitation yet for J&K, final decision based on security considerations in region: Report - https://www.moneycontrol.com/news/politics/no-delimitation-yet-for-jk-final-decision-based-on-security-considerations-in-region-report-4771611.html" target="_blank" data-action="share/whatsapp/share" class="wa"><span class="st_plus_custom" st_processed="yes"></span></a>                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.moneycontrol.com/news/politics/no-delimitation-yet-for-jk-final-decision-based-on-security-considerations-in-region-report-4771611.html" target="_blank" class="fb"><span class="st_facebook_custom" st_processed="yes"></span></a>                    <a href="https://twitter.com/home?status=%0Ahttps://www.moneycontrol.com/news/politics/no-delimitation-yet-for-jk-final-decision-based-on-security-considerations-in-region-report-4771611.html" target="_blank" class="tw"><span class="st_twitter_custom" st_url="http://t.in.com/e6Fg" st_via="moneycontrolcom" st_processed="yes"></span></a>                   <!-- <a href="https://plus.google.com/share?url=https://www.moneycontrol.com/news/politics/no-delimitation-yet-for-jk-final-decision-based-on-security-considerations-in-region-report-4771611.html" target="_blank" class="gplus"><span class="st_googleplus_custom" st_processed="yes"></span></a>-->                    <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.moneycontrol.com/news/politics/no-delimitation-yet-for-jk-final-decision-based-on-security-considerations-in-region-report-4771611.html" target="_blank" class="in"><span class="st_linkedin_custom" st_processed="yes"></span></a> 
                    <!--<a href="whatsapp://send?text=%0A%0D%0Ahttps://www.moneycontrol.com/news/politics/no-delimitation-yet-for-jk-final-decision-based-on-security-considerations-in-region-report-4771611.html%0A%0D%0ADownload the moneycontrol App: http://m.moneycontrol.com/mom" data-action="share/whatsapp/share" class="plus"><span class="st_plus_custom" st_processed="yes"></span></a> -->       
          </div>        </div>        <!--<div class="comment-sec"><img alt="" class="coment-img" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAASBAMAAABP1yhnAAAAHlBMVEUAAAAAZaEAZaEAZaEAZaEAZaEAZaEAZaEAZaH///+06ueLAAAACHRSTlMAv0Cf749gIAcykfkAAAA9SURBVAjXY2BSggAGhogOCAhgkICyBAiyOmfM7JyBxgIDElgpEEZLAgMDA2NHMwMQgFkGMBZMiIFdAUwBACr7Nz8+2eeRAAAAAElFTkSuQmCC" />20 Comments</div>-->      </div>    </div>        <div class="hide-mobile"><div id=Moneycontrol/MC_News/MC_News_Internal_Native_ATF_640x60><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_Native_ATF_640x60";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_Native_ATF_640x60") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_Native_ATF_640x60") });
		}</script></div></div>        <div style="padding-bottom: 10px"></div>        <div id="trinity-4771611"></div>    <script>            var article_ID= '4771611';
            const textSelector = encodeURIComponent(btoa('#article-'+article_ID));
            
    </script>            <script>      var id = '4771611';
      
            //var textSelector = '#'+id;
            var encode = encodeURIComponent(btoa('#article-'+id));
            var js = document.createElement('script');
            js.type = 'text/javascript';
            js.setAttribute('data-player-id', 'player-'+id);
            js.src = 'https://trinitymedia.ai/sas/player/trinity.php?sCampaignID=2900000155&GDPR=$$GDPR_MACRO$$&GDPR_CONSENT=$$GDPR_CONSENT_MACRO$$&TRINITY_LOAD_PLAYER=1&textSelector='+encode;
            document.getElementById("trinity-"+id).appendChild(js);
       
    </script>    </div>                                                        <div class="img_tagbox clearfix fright">                                             <div class="slideshow-article-img">                              					     <figure>     <img  class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://static-news.moneycontrol.com/static-mcnews/2019/08/Security-personnel-stand-guard-in-a-street-during-curfew-in-Srinagar-Jammu-and-Kashmir-Aug-11-2019-Image-PTI-770x433.jpg" alt="Representative image" title="Representative image" ></figure>     							    <span class="img-caption">Representative image</span>     			                                    </div>               	       <!--<div class="whatsapp-share show-moblie" style="text-align: center;">      <a href="https://www.moneycontrol.com/news/widget/whatsapp.html" target="_new">  
				     <img src="https://img-d05.moneycontrol.co.in/mcnews/images/whatapps-icon.png?v=3" title="Whatsapp" alt="Whatsapp" style="width: 65%;">      </a> 
	       </div>-->   
               <!-- stock widget -->                              <!-- stock widget -->                 </div>               <div class="arti-flow" id="article-main"> 
        <!-- .CONTENT BODY -->        <p>Four months since the abrogation of Article 370 of Indian Constitution, the delimitation plan for Jammu and Kashmir (J&amp;K) is yet to take shape, and a final decision regarding this is expected only a couple of months later, The Economic Times has <a href="https://economictimes.indiatimes.com/news/politics-and-nation/delimitation-still-to-get-off-the-ground-in-jk/articleshow/73023524.cms" target="_blank" rel=nofollow>reported. </a></p><p>According to the report, a decision on delimitation will also depend on the security considerations in the region.</p><p>Without delimitation of constituencies, elections cannot be held in the region. The delimitation process, according to the report, can take several months and even a year.</p><style type="text/css">@media(max-width:480px){
		.arti-flow .fixedfortopwrap iframe{min-height:600px;}
		}
		@media(max-width:640px){
		.arti-flow .fixedfortopwrap iframe{min-height:600px;}
		}
		@media(max-width:767px){
		.arti-flow .fixedfortopwrap iframe{min-height:600px;}
		.closbtn{font-size:15px; text-transform: uppercase; position: fixed; right:45px; top:65px; background: #222; padding:8px 15px; color: #fff !important;z-index: 9;}
		.fixedfortopwrap{width: 300px; display: block; margin: auto; position: relative; height: 300px; overflow: hidden;} 
.fixedfortop{position: absolute; top: 0; left: 0;width: 100%;height: 100%;     clip: rect(0,auto,auto,0)!important;
    -webkit-clip-path: polygon(0px 0px,100% 0px,100% 100%,0px 100%)!important;
    clip-path: polygon(0px 0px,100% 0px,100% 100%,0px 100%)!important;
} 
.fixedfortop-in{vertical-align: bottom; position: fixed; top: 0; left: 0; width: 100%; height: 100%; -webkit-transform: translateZ(0); display: -webkit-box; display: -ms-flexbox; 
display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; -ms-flex-direction: column; flex-direction: column; -webkit-box-align: center; 
-ms-flex-align: center; align-items: center; -webkit-box-pack: center; -ms-flex-pack: center; justify-content: center;} 
		}</style><div class="show-moblie fixedfortopwrap"><div class="fixedfortop"><a href="javascript:;" class="closbtn" onclick=$(".fixedfortopwrap").css("display", "none");" >Close</a> <div class="fixedfortop-in"><div class="show-moblie mid-arti-ad"><div id=Moneycontrol_Mobile_WAP/MC_WAP_ROS/MC_Wap_flying_carpet_300x600><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol_Mobile_WAP/MC_WAP_ROS/MC_Wap_flying_carpet_300x600";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_ROS/MC_Wap_flying_carpet_300x600") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_ROS/MC_Wap_flying_carpet_300x600") });
		}</script></div></div></div></div></div><script> $(document).ready(function(){$(".closbtn").on("click", function(){ $(".fixedfortopwrap").css("display", "none");}) });</script><div class="ads-320-250 show-moblie mid-arti-ad"><div id=Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_Middle_2><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_Middle_2";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_Middle_2") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_Middle_2") });
		}</script></div></div><div class="hide-moblie mid-arti-ad"><div id=Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_OutStream><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_OutStream";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_OutStream") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_OutStream") });
		}</script></div></div><script>    date = new Date();
		    date.setTime(date.getTime()+(1*24*60*60*1000));
		    $.cookie("dfp_cookie_article", "Y1", {expires: date,path:"/",domain: ".moneycontrol.com"});</script><p>Sources, however, told the newspaper that there hasn't been any move on it as of yet on the part of the government.</p><div class="hide-moblie mid-arti-ad"><div id=Moneycontrol/MC_News/MC_News_Internal_Article_Native><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_Article_Native";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_Article_Native") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_Article_Native") });
		}</script></div></div><div class="hide-moblie mid-arti-ad"><div id=Moneycontrol/MC_News/MC_News_Internal_OutStream><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_OutStream";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_OutStream") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_OutStream") });
		}</script></div></div><script>    date = new Date();
		    date.setTime(date.getTime()+(1*24*60*60*1000));
		    $.cookie("dfp_cookie_article", "Y1", {expires: date,path:"/",domain: ".moneycontrol.com"});</script><div class="FL MR30 wd225"><div class="brdr4 PR10"><div class="interview_header"><!--<div class="related_title PB10 clearfix">      <a href="#"> <img alt="" class="fb-img fleft" src="data:image/png;base64,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" /> 48k people like this.Be the first of your friends.</a> </div> -->      </div>      <div class="section-title">      <h2>related news</h2>      </div><ul class="clearfix editor_list intvw_list text-left"><li> <span class="FL or_bult"></span>  <h3 class="Ohidden"><a onClick="ga('send', 'event', 'Related News Widget', 'News Consumption', '4771611_Relatednews_1');" href="https://www.moneycontrol.com/news/business/igst-refunds-worth-rs-1-12-lakh-cr-paid-to-exporters-cbic-4772581.html" title="IGST refunds worth Rs 1.12 lakh cr paid to exporters: CBIC">IGST refunds worth Rs 1.12 lakh cr paid to exporters: CBIC</a></h3><div class="CL"></div></li><li> <span class="FL or_bult"></span>  <h3 class="Ohidden"><a onClick="ga('send', 'event', 'Related News Widget', 'News Consumption', '4771611_Relatednews_2');" href="https://www.moneycontrol.com/news/politics/yogi-adityanaths-office-hits-back-at-priyanka-gandhi-says-cm-wore-saffron-clothes-for-public-service-4772741.html" title="Yogi Adityanath's office hits back at Priyanka Gandhi, says CM wore saffron clothes for 'public service'">Yogi Adityanath's office hits back at Priyanka Gandhi, says CM wore saffron clothes for 'public service'</a></h3><div class="CL"></div></li><li> <span class="FL or_bult"></span>  <h3 class="Ohidden"><a onClick="ga('send', 'event', 'Related News Widget', 'News Consumption', '4771611_Relatednews_3');" href="https://www.moneycontrol.com/news/business/tata-group-stronger-more-resilient-and-future-ready-chandrasekaran-to-employees-4772671.html" title="Tata group stronger, more resilient and future ready: Chandrasekaran to employees">Tata group stronger, more resilient and future ready: Chandrasekaran to employees</a></h3><div class="CL"></div></li> </ul></div></div><p>The Election Commission of India (EC) had, in fact, held a meeting regarding the matter in August, days after the government's Article 370 move.</p><p>The EC had, according to the report, looked at the precedents of other bifurcated states, such as Jharkhand, Chhattisgarh and Uttarakhand, among others. The EC had also made known the legal position on the issue to the Union Law Ministry.</p><p>According to Section 62 (2) of the J&amp;K Reorganisation Act, the Delimitation Commission "shall take effect from such date as the Central Government may, by order, published in the Official Gazette, specify".</p><p>The report states that while it was expected that such a notification would be issued after October 31, when the J&amp;K Reorganisation Act came into effect and J&amp;K was bifurcated, no such move has been made by the government.</p>Home Ministry officials told the newspaper that this process will be started by the Law Ministry in consultation with the Election Commission and the state administration.</br></br><a class ="trinitySkip" href="https://www.moneycontrol.com/promos/pro.php" target="_blank" onclick="ga('send', 'event', 'MC Pro', 'ContentEnd-Click', 'http://news.moneycontrol.com/news/politics/no-delimitation-yet-for-jk-final-decision-based-on-security-considerations-in-region-report-4771611.html')" rel=nofollow>Get access to India's fastest growing financial subscriptions service Moneycontrol Pro for as little as Rs 599 for first year. Use the code "GETPRO". Moneycontrol Pro offers you all the information you need for wealth creation including actionable investment ideas, independent research and insights & analysis For more information, check out the Moneycontrol website or mobile app.</a>                <!--ad-spot -->        <!--ad-spot --></div>                                                <!-- mctaxsavingfunds start -->                         <iframe id="taxcalIframe" src="//www.moneycontrol.com/mc/widget/mctaxsavingfunds?classic=true" style="border:none;height:46px;"  width="100%" scrolling="no"></iframe>                        <!-- mctaxsavingfunds end -->    <div class="arttidate_pub">First Published on Dec 30, 2019 07:45 pm</div></article><div class="clearfix">        <h3 class="tag_txt">          <span class="tag-title">tags</span>          	  	      <a href="https://www.moneycontrol.com/news/tags/current-affairs.html" title="Current Affairs">#Current Affairs</a>            	  	      <a href="https://www.moneycontrol.com/news/tags/india.html" title="India">#India</a>            	  	      <a href="https://www.moneycontrol.com/news/tags/jk.html" title="JK">#JK</a>            	  	      <a href="https://www.moneycontrol.com/news/tags/politics.html" title="Politics">#Politics</a>            	
      </h3>  </div><div class="clearfix hide-mobile most-popular-1">  <h3 class="related_txt "> <span class="tag-title">most popular</span> </h3>  <section class="block2"  style="padding-bottom:0px;">    <div class="expertitem">                                            <div class="item 0 2 ">                <div class="ex-imgblock">                  <a href="https://www.moneycontrol.com/news/world/most-powerful-photos-of-2019-catch-a-glimpse-of-what-you-may-have-missed-this-year-4759271.html" title="Most powerful photos of 2019: Catch a glimpse of what you may have missed this year" onclick="ga('send', 'event', 'Most Popular Widget', 'News Consumption','4759271_Most_Popular_pos1');">                  <img  class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://static-news.moneycontrol.com/optimize/2yZ1Pq2ghyUzhfUlCMrqVKdoJm0=/356x200/static-news.moneycontrol.com/static-mcnews/2019/12/JLo-378x213.jpg"  alt="Most powerful photos of 2019: Catch a glimpse of what you may have missed this year" title="Most powerful photos of 2019: Catch a glimpse of what you may have missed this year" onerror="this.src='https://static-news.moneycontrol.com/static-mcnews/2017/10/default_news_image_opt6-378x212.jpg';" ></a>                  <div class="story-desc hide-mob"> </div>                </div>                <div class="description">                  <h3 class="related_des"> <a href="https://www.moneycontrol.com/news/world/most-powerful-photos-of-2019-catch-a-glimpse-of-what-you-may-have-missed-this-year-4759271.html" title="Most powerful photos of 2019: Catch a glimpse of what you may have missed this year" onclick="ga('send', 'event', 'Most Popular Widget', 'News Consumption','4759271_Most_Popular_pos1');">Most powerful photos of 2019: Catch a glimpse of what you may have missed this year</a></h3>                </div>              </div>                           <div class="item 0 2 ">                <div class="ex-imgblock">                  <a href="https://www.moneycontrol.com/news/trends/entertainment/forbes-2019-celebrity-list-salman-khan-drops-to-number-3-find-out-who-takes-top-spot-4746581.html" title="Forbes 2019 Celebrity list: Salman Khan drops to number 3, find out who takes top spot" onclick="ga('send', 'event', 'Most Popular Widget', 'News Consumption','4746581_Most_Popular_pos2');">                  <img  class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://static-news.moneycontrol.com/optimize/EMrjrtaHuLOAPboCMqjJNQuWWj8=/356x200/static-news.moneycontrol.com/static-mcnews/2019/11/deepika-378x213.jpg"  alt="Forbes 2019 Celebrity list: Salman Khan drops to number 3, find out who takes top spot" title="Forbes 2019 Celebrity list: Salman Khan drops to number 3, find out who takes top spot" onerror="this.src='https://static-news.moneycontrol.com/static-mcnews/2017/10/default_news_image_opt6-378x212.jpg';" ></a>                  <div class="story-desc hide-mob"> </div>                </div>                <div class="description">                  <h3 class="related_des"> <a href="https://www.moneycontrol.com/news/trends/entertainment/forbes-2019-celebrity-list-salman-khan-drops-to-number-3-find-out-who-takes-top-spot-4746581.html" title="Forbes 2019 Celebrity list: Salman Khan drops to number 3, find out who takes top spot" onclick="ga('send', 'event', 'Most Popular Widget', 'News Consumption','4746581_Most_Popular_pos2');">Forbes 2019 Celebrity list: Salman Khan drops to number 3, find out who takes top spot</a></h3>                </div>              </div>                           <div class="item 0 2 ">                <div class="ex-imgblock">                  <a href="https://www.moneycontrol.com/news/india/these-personalities-generated-quite-some-hype-in-2019-4724351.html" title="Most searched personalities of 2019: Braveheart Abhinandan Varthaman takes top spot" onclick="ga('send', 'event', 'Most Popular Widget', 'News Consumption','4724351_Most_Popular_pos3');">                  <img  class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://static-news.moneycontrol.com/optimize/Z12q0xliL8O4sX2uIPxmmz4k8ow=/356x200/static-news.moneycontrol.com/static-mcnews/2019/08/Wing-Commander-Abhinandan-Varthaman-of-the-Indian-Air-Force-IAF-Original-image-PTI-378x213.png"  alt="Most searched personalities of 2019: Braveheart Abhinandan Varthaman takes top spot" title="Most searched personalities of 2019: Braveheart Abhinandan Varthaman takes top spot" onerror="this.src='https://static-news.moneycontrol.com/static-mcnews/2017/10/default_news_image_opt6-378x212.jpg';" ></a>                  <div class="story-desc hide-mob"> </div>                </div>                <div class="description">                  <h3 class="related_des"> <a href="https://www.moneycontrol.com/news/india/these-personalities-generated-quite-some-hype-in-2019-4724351.html" title="Most searched personalities of 2019: Braveheart Abhinandan Varthaman takes top spot" onclick="ga('send', 'event', 'Most Popular Widget', 'News Consumption','4724351_Most_Popular_pos3');">Most searched personalities of 2019: Braveheart Abhinandan Varthaman takes top spot</a></h3>                </div>              </div>           </div>  </section></div><div class="ads-320-250 show-moblie mbottom" id="4771611_mobile_bottom300x250-1"></div><!--outbrain start --><div class="MB35"><div id="outbrain_4771611" ><script type="text/javascript">var width = window.innerWidth || document.documentElement.clientWidth;
	$('#outbrain_4771611').html('');
	if (width <= 768 ) {
		$('#outbrain_4771611').html('<div class="OUTBRAIN show-moblie" data-src="https://www.moneycontrol.com/news/politics/no-delimitation-yet-for-jk-final-decision-based-on-security-considerations-in-region-report-4771611.html" data-widget-id="MB_1"></div>');
	}
	else{
		$('#outbrain_4771611').html('<div class="OUTBRAIN" data-src="https://www.moneycontrol.com/news/politics/no-delimitation-yet-for-jk-final-decision-based-on-security-considerations-in-region-report-4771611.html" data-widget-id="AR_1"></div>');
	}</script> </div></div><!--outbrain end --></div><!--left --><!--right --><aside id="right" class="fright">  <!--<div class="whatsapp-share-desktop hide-moblie">  <a href="https://www.moneycontrol.com/news/widget/whatsapp.html" target="_new">  
		     <img src="https://img-d05.moneycontrol.co.in/mcnews/images/whatapps-icon.png?v=3" title="Whatsapp" alt="Whatsapp" >  </a> </div>--> 
  <div class="add-ban" id="">                                              
			   <div id=Moneycontrol/MC_News/MC_News_Internal_300x600><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_300x600";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_300x600") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_300x600") });
		}</script></div>                    </div><!-- you may also like --><!-- .you may also like --><!-- video discovery --><!--Live TV Widget--><div id="live_tv_video">  <div class="tv_hed">    <div class="lv_tvspn"></div>  </div>  <div class="vid_listlv clearfix">        <div class="vid_bx">      	    <a href="https://www.moneycontrol.com/news/business/companies/3-point-analysis-no-consumption-slowdown-for-trent-4771721.html" title="No consumption slowdown for Trent">            	  <img class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://static-news.moneycontrol.com/optimize/wXdmiDSx1kA9ImhgB1VHWnV1mdQ=/356x200/static-news.moneycontrol.com/static-mcnews/2019/12/reporters_take_26dec-1-378x213.png" width="148" height="83" alt="No consumption slowdown for Trent" title= "okk No consumption slowdown for Trent" />                  <div class="overlay_lvtv">      	
                <div class="desc_tv">                <span class="play_ic"></span> <div class="ohf_lv">No consumption slowdown for Trent</div>                </div>            </div>        </a>    </div>          <div class="vid_bx">      	    <a href="https://www.moneycontrol.com/news/business/personal-finance/managing-money-with-moneycontrol-5-financial-new-year-resolutions-you-should-make-this-year-4767131.html" title="5 financial New Year resolutions you should make">            	  <img class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://static-news.moneycontrol.com/optimize/7EVPe-GdyC7g6Sc611PGnLD8N-c=/356x200/static-news.moneycontrol.com/static-mcnews/2019/12/managingmoney-378x213.jpg" width="148" height="83" alt="5 financial New Year resolutions you should make" title= "okk 5 financial New Year resolutions you should make" />                  <div class="overlay_lvtv">      	
                <div class="desc_tv">                <span class="play_ic"></span> <div class="ohf_lv">5 financial New Year resolutions you should make</div>                </div>            </div>        </a>    </div>          <div class="vid_bx">      	    <a href="https://www.moneycontrol.com/news/business/explained-all-you-need-to-know-about-making-of-the-union-budget-4767181.html" title="Explained | Making of the Union Budget">            	  <img class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://static-news.moneycontrol.com/optimize/PZ2NyGYjtQHa33fGpKDjb2VW720=/356x200/static-news.moneycontrol.com/static-mcnews/2019/12/Weekend_Explainer_26Dec1280X720-378x213.jpg" width="148" height="83" alt="Explained | Making of the Union Budget" title= "okk Explained | Making of the Union Budget" />                  <div class="overlay_lvtv">      	
                <div class="desc_tv">                <span class="play_ic"></span> <div class="ohf_lv">Explained | Making of the Union Budget</div>                </div>            </div>        </a>    </div>          <div class="vid_bx">      	    <a href="https://www.moneycontrol.com/news/business/companies/3-point-analysis-dfm-foods-and-prataap-snacks-4766261.html" title="Outlook on DFM Foods, Prataap Snacks">            	  <img class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://static-news.moneycontrol.com/optimize/vw3ZZzkwtD3q_EroStjz82hahxs=/356x200/static-news.moneycontrol.com/static-mcnews/2019/12/Thum_27-Dec_720-378x213.jpg" width="148" height="83" alt="Outlook on DFM Foods, Prataap Snacks" title= "okk Outlook on DFM Foods, Prataap Snacks" />                  <div class="overlay_lvtv">      	
                <div class="desc_tv">                <span class="play_ic"></span> <div class="ohf_lv">Outlook on DFM Foods, Prataap Snacks</div>                </div>            </div>        </a>    </div>      
  </div></div><!--Live TV Widget END--><!-- video discovery ends--><div class="hide-mobile"><div id=Moneycontrol/MC_News/MC_News_Internal_Native_RHS_320x100><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_Native_RHS_320x100";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_Native_RHS_320x100") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_Native_RHS_320x100") });
		}</script></div></div><!-- must of the day --><div class="video-widget clearfix">  <div class="section-title">    <h3>Must Listen</h3>  </div>  <div class="clearfix main-vdo">  <a class="vdo" href="https://www.moneycontrol.com/news/podcast/in-the-news-podcast-death-toll-during-caa-protests-in-up-rises-to-22-iit-delhi-files-for-150-patents-sbi-introduces-new-cash-withdrawal-scheme-and-more-4766371.html" onclick="ga('send', 'event', 'Must Watch Video Widget', 'News Consumption','4771611_Must_Watch_Video');"><img  class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://static-news.moneycontrol.com/optimize/6pN30bdidmyz-unIeWL6pij35Eg=/356x200/static-news.moneycontrol.com/static-mcnews/2019/12/podcast3-378x213.jpg" alt="In The News | Death toll during CAA protests in UP rises to 22; IIT Delhi files for 150 patents; SBI introduces new cash withdrawal scheme and more" title="In The News | Death toll during CAA protests in UP rises to 22; IIT Delhi files for 150 patents; SBI introduces new cash withdrawal scheme and more"></a>    <p><a href="https://www.moneycontrol.com/news/podcast/in-the-news-podcast-death-toll-during-caa-protests-in-up-rises-to-22-iit-delhi-files-for-150-patents-sbi-introduces-new-cash-withdrawal-scheme-and-more-4766371.html" title="In The News | Death toll during CAA protests in UP rises to 22; IIT Delhi files for 150 patents; SBI introduces new cash withdrawal scheme and more" onclick="ga('send', 'event', 'Must Watch Video Widget', 'News Consumption','4771611_Must_Watch_Video');">In The News | Death toll during CAA protests in UP rises to 22; IIT Delhi files for 150 patents; SBI introduces new cash withdrawal scheme and more</a></p>  </div>  <div class="clearfix"> </div></div><!-- must of the day --><!-- stay updated --><div class="contact clearfix">  <div class="section-title">    <h3 class="stay-up">stay updated</h3>  </div>  <div class="clearfix"> <div class="PB10 subscribe">Subscribe to our Daily Newsletter</div>              <div class="form-control">                <form method="post" name="nlfrm" onsubmit="javascript:return sector_newsletter();">                  <input placeholder="Enter Email address" name="email_newsletter" id="email_newsletter" onfocus="if(this.value='Enter email address')this.value='';" type="text">                  <button value="submit" onclick="ga('send', 'event', 'Subscribe to MC Widget', 'News Consumption','4771611_MC_Subscribe');">submit</button>                </form>              </div>            </div>  <div class="clearfix">    <div class="daily-news"><span>Get Daily News on your Browser</span>      <button class="fright" value="submit" id="enable-notification" onclick="ga('send', 'event', 'MC Daily News Browser Widget ', 'News Consumption','4771611_MC_Enable');">Enable</button>    </div>  </div></div><!-- FB Circulation Ad start --><!-- FB Circulation Ad start --><div style="display:none;" id="firstArticle_4771611"><script type="text/javascript" src="https://connect.facebook.net/en_US/fbadnw60-tag.js" async></script><script type="text/javascript">        var fb_re_Ads = 'firstArticle_4771611';	
        window.ADNW = window.ADNW || {};
        window.ADNW.v60 = window.ADNW.v60 || {};
        window.ADNW.v60.slots = window.ADNW.v60.slots || [];
	var width = window.innerWidth || document.documentElement.clientWidth;
	if (width > 768 ) {

	  window.ADNW.v60.slots.push({
          rootElement: document.getElementById(fb_re_Ads),
          placementid: '606338322858150_1309648245860484',
	  format: 'recirculation',
	  testmode: false,
	  onUnitLoaded: function(rootElement) {
	    // called when the unit is loaded
	    console.log('Audience Network [606338322858150_1309648245860484] unit loaded');
	    rootElement.style.display = 'block';
	  },
	  onUnitError: function(errorCode, errorMessage) {
	    // called when the unit could not be loaded
	    console.log('Audience Network [606338322858150_1309648245860484] error (' + errorCode + ') ' + errorMessage);
	  },
	  recirculation: {
	    desktop: {
	      ad_load: 'heavy', 
	      infinite_scroll: 'off', 
	      layout: 'h_list', 
	      heading:'on', 
	      max_slots:3,
	    },
	   mobile: {
	      ad_load: 'auto',
	      infinite_scroll: 'off',
	      layout: 'auto',
	    },
	  }
	});
	}
  </script><!-- FB Circulation Ad end --><!-- stay updated --> <!-- trending news --><div class="trending-news">  <div class="bx">    <div class="section-title">      <h3><span class="ic_trending"></span>Trending news </h3>    </div>    <figure class="fleft w40 MB5 MR10">                    <a href="https://www.moneycontrol.com/news/technology/pan-aadhar-linking-heres-how-to-you-can-check-status-link-pan-aadhaar-before-december-31-deadline-4769951.html" title="PAN-Aadhaar linking: How to link PAN with Aadhaar before Dec 31 deadline" onclick="ga('send', 'event', 'Trending News Widget', 'News Consumption','4771611_Trending News_pos1');">                                        <img  class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://static-news.moneycontrol.com/optimize/-bgn8xAgCAistxF_nvjwiJv1Rhw=/356x200/static-news.moneycontrol.com/static-mcnews/2019/12/pjimage-34-378x213.jpg" alt="PAN-Aadhaar linking: How to link PAN with Aadhaar before Dec 31 deadline" style="display: block;"> </a>    </figure>    <div class="nwsfh">                    <a href="https://www.moneycontrol.com/news/technology/pan-aadhar-linking-heres-how-to-you-can-check-status-link-pan-aadhaar-before-december-31-deadline-4769951.html" title="PAN-Aadhaar linking: How to link PAN with Aadhaar before Dec 31 deadline" class="txt16_blk" onclick="ga('send', 'event', 'Trending News Widget', 'News Consumption','4771611_Trending News_pos1');"> PAN-Aadhaar linking: How to link PAN with Aadhaar before Dec 31 deadline </a>    </div>    <ul>                        <li> <a href="https://www.moneycontrol.com/news/technology/auto/bsvi-innova-crysta-confirmed-prices-likely-to-be-revealed-in-january-4769971.html" title="BSVI Innova Crysta confirmed: Prices likely to be revealed in January"  onclick="ga('send', 'event', 'Trending News Widget', 'News Consumption','4771611_Trending News_pos2');">BSVI Innova Crysta confirmed: Prices likely to be revealed in January</a> </li>                  <li> <a href="https://www.moneycontrol.com/news/trends/watch-kerala-governor-arif-mohammed-khan-calls-anti-caa-protesters-stinking-potholes-quotes-maulana-azad-4770341.html" title="[Watch] Kerala Governor Arif Mohammed Khan calls anti-CAA protesters 'stinking potholes', quotes Maulana Azad"  onclick="ga('send', 'event', 'Trending News Widget', 'News Consumption','4771611_Trending News_pos3');">[Watch] Kerala Governor Arif Mohammed Khan calls anti-CAA protesters 'stinking potholes', quotes Maulana Azad</a> </li>                  <li> <a href="https://www.moneycontrol.com/news/technology/auto/auto-expo-2020-which-sedans-are-expected-to-be-present-4769981.html" title="Auto Expo 2020: Which sedans are expected to be present?"  onclick="ga('send', 'event', 'Trending News Widget', 'News Consumption','4771611_Trending News_pos4');">Auto Expo 2020: Which sedans are expected to be present?</a> </li>                  <li> <a href="https://www.moneycontrol.com/news/trends/challan-of-rs-6100-issued-against-congress-worker-who-helped-out-priyanka-gandhi-in-lucknow-report-4769961.html" title="Challan of Rs 6,100 issued against Congress worker who helped out Priyanka Gandhi in Lucknow: Report"  onclick="ga('send', 'event', 'Trending News Widget', 'News Consumption','4771611_Trending News_pos5');">Challan of Rs 6,100 issued against Congress worker who helped out Priyanka Gandhi in Lucknow: Report</a> </li>          </ul>  </div></div><!-- trending news --> </aside><!--right --></div><!-- Composite Start --><!-- <div id="M360488ScriptRootC272546"><div id="M360488PreloadC272546">Loading...</div><script>(function(){var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M360488ScriptRootC272546")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}catch(e){var iw=d;var c=d[gi]("M360488ScriptRootC272546");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=272546;c[ac](dv);var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/m/o/moneycontrol.com.272546.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script></div> --><div style="display:none;" id="firstArticlemob_4771611"><script type="text/javascript" src="https://connect.facebook.net/en_US/fbadnw60-tag.js" async></script> <script type="text/javascript">  var fb_re_Ads = 'firstArticlemob_4771611';
  var width = window.innerWidth || document.documentElement.clientWidth;
  if (width <= 768 ) {
        window.ADNW = window.ADNW || {};
        window.ADNW.v60 = window.ADNW.v60 || {};
        window.ADNW.v60.slots = window.ADNW.v60.slots || [];
	window.ADNW.v60.slots.push({
	rootElement: document.getElementById(fb_re_Ads),
	placementid: '606338322858150_1309645385860770',
	format: 'recirculation',
	testmode: false,
	onUnitLoaded: function(rootElement) {
	  // called when the unit is loaded
	  //console.log('Audience Network [606338322858150_1309645385860770] unit loaded');
	  rootElement.style.display = 'block';
	},
	onUnitError: function(errorCode, errorMessage) {
	  // called when the unit could not be loaded
	  console.log('Audience Network [606338322858150_1309645385860770] error (' + errorCode + ') ' + errorMessage);
	},
	recirculation: {
	  desktop: {
	    ad_load: 'auto',
	    infinite_scroll: 'off',
	    layout: 'auto',
	  },
	  mobile: {
	    ad_load: 'heavy',
	    infinite_scroll: 'off',
	    layout: 'grid',
	    heading:'on',
	    rows:'two',
	    columns:'two'
	  },
	}
      });
  }
  </script></section><section class="add-970-90 hide-mobile"><div class="home-mid-contener clearfix" id="">                    <div id=Moneycontrol/MC_News/MC_News_Internal_728x90_2><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_728x90_2";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_728x90_2") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_728x90_2") });
		}</script></div></div></section><div class="MB35"></div></div>                    <div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript'>            	                             
   
	
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
	page_url: "https://www.moneycontrol.com/news/trends/current-affairs-trends/reporters-take-mutual-funds-aum-grows-by-over-rs-4-lakh-cr-in-2019-4766331.html" ,
	page_url_canonical: "https://www.moneycontrol.com/news/trends/current-affairs-trends/reporters-take-mutual-funds-aum-grows-by-over-rs-4-lakh-cr-in-2019-4766331.html" ,
	page_title: "Reporter's Take | Mutual funds' AUM grows by over Rs 4 lakh cr in 2019",
	page_type: "article",
	page_language: "en",
	article_authors: ["Moneycontrol Video"],
	article_categories: ["current-affairs-trends"],
	article_subcategories: ["current-affairs-trends"],
	article_type: "videos",
	article_word_count: "97",
	article_publication_date: "Fri, 27 Dec 2019 19:29:02 +0530"
});
              	                             
   
	
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
	page_url: "https://www.moneycontrol.com/news/trends/current-affairs-trends/reporters-take-hr-industry-creating-blacklist-of-those-who-fudge-cvs-4766171.html" ,
	page_url_canonical: "https://www.moneycontrol.com/news/trends/current-affairs-trends/reporters-take-hr-industry-creating-blacklist-of-those-who-fudge-cvs-4766171.html" ,
	page_title: "Reporter's Take | HR industry creating blacklist of those who fudge CV",
	page_type: "article",
	page_language: "en",
	article_authors: ["Moneycontrol Video"],
	article_categories: ["current-affairs-trends"],
	article_subcategories: ["current-affairs-trends"],
	article_type: "videos",
	article_word_count: "120",
	article_publication_date: "Fri, 27 Dec 2019 16:25:09 +0530"
});
              	                             
   
	
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
	page_url: "https://www.moneycontrol.com/news/trends/current-affairs-trends/reporters-take-l-crore-plus-salaries-back-to-campuses-4763531.html" ,
	page_url_canonical: "https://www.moneycontrol.com/news/trends/current-affairs-trends/reporters-take-l-crore-plus-salaries-back-to-campuses-4763531.html" ,
	page_title: "Reporter's Take l Crore plus salaries back to campuses",
	page_type: "article",
	page_language: "en",
	article_authors: ["Moneycontrol Video"],
	article_categories: ["current-affairs-trends"],
	article_subcategories: ["current-affairs-trends"],
	article_type: "videos",
	article_word_count: "67",
	article_publication_date: "Thu, 26 Dec 2019 17:14:14 +0530"
});
              </script>                                	                <div class="article_page infinite-scroll" id="page2" data-url="https://www.moneycontrol.com/news/trends/current-affairs-trends/reporters-take-mutual-funds-aum-grows-by-over-rs-4-lakh-cr-in-2019-4766331.html" data-title="Reporter's Take | Mutual funds' AUM grows by over Rs 4 lakh cr in 2019" data-id="4766331" data-topic="509475" data-scid="" data-cat="Current Affairs" data-autono="13307141" data-description="Moneycontrol’s Shraddha Sharma gets in conversation with Himadri Buch to find out more about the growth in asset base in debt funds."></div>                                	                <div class="article_page infinite-scroll" id="page3" data-url="https://www.moneycontrol.com/news/trends/current-affairs-trends/reporters-take-hr-industry-creating-blacklist-of-those-who-fudge-cvs-4766171.html" data-title="Reporter's Take | HR industry creating blacklist of those who fudge CV" data-id="4766171" data-topic="" data-scid="" data-cat="Current Affairs" data-autono="0" data-description="Moneycontrol's Shraddha Sharma talks to M Saraswathy to find what HR firms are doing to root out candidates who submit fudged CVs."></div>                                	                <div class="article_page infinite-scroll" id="page4" data-url="https://www.moneycontrol.com/news/trends/current-affairs-trends/reporters-take-l-crore-plus-salaries-back-to-campuses-4763531.html" data-title="Reporter's Take l Crore plus salaries back to campuses" data-id="4763531" data-topic="" data-scid="" data-cat="Current Affairs" data-autono="0" data-description="Moneycontrol's Shraddha Sharma talks to M Saraswathy to get a year-round report card of the campus placements in 2019."></div>                                		    
  

    <div class="scroll-paginate" style="bottom:-50%;">      <ul class="bxslider">        
        <li>          <div class="paginate-section-nav clearfix" id="paginav1">            <div class="page-title PR">              <div class="dis-in-blk w15"><img class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://static-news.moneycontrol.com/optimize/hR4uIIeKsTy6kgYuKagUkyTwtp8=/48x28/static-news.moneycontrol.com/static-mcnews/2019/08/Security-personnel-stand-guard-in-a-street-during-curfew-in-Srinagar-Jammu-and-Kashmir-Aug-11-2019-Image-PTI-770x433.jpg" /></div>              <div class="dis-in-blk w75 height-cont"><a href="javascript:;" onClick="scrollToPage(1)"> No delimitation yet for J&K, final decision based on security...</a></div>              <div class="scroll_progress"></div>            </div>          </div>        </li>                	                             
        <li>          <div class="paginate-section-nav clearfix" id="paginav2">            <div class="page-title PR">                <div class="dis-in-blk w15"><img  class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://static-news.moneycontrol.com/static-mcnews/2019/12/AUM-378x213.jpg" onerror="this.src='https://static-news.moneycontrol.com/static-mcnews/2017/10/default_news_image_opt6-378x212.jpg';" /></div>              <div class="dis-in-blk w75 height-cont"><a href="javascript:;" onClick="scrollToPage(2)">Reporter's Take | Mutual funds' AUM grows by over Rs 4 lakh cr in 2019</a></div>              <div class="scroll_progress"></div>            </div>           
          </div>  
        </li>               	                             
        <li>          <div class="paginate-section-nav clearfix" id="paginav3">            <div class="page-title PR">                <div class="dis-in-blk w15"><img  class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://static-news.moneycontrol.com/static-mcnews/2019/12/HR-1-378x213.jpg" onerror="this.src='https://static-news.moneycontrol.com/static-mcnews/2017/10/default_news_image_opt6-378x212.jpg';" /></div>              <div class="dis-in-blk w75 height-cont"><a href="javascript:;" onClick="scrollToPage(3)">Reporter's Take | HR industry creating blacklist of those who fudge CV</a></div>              <div class="scroll_progress"></div>            </div>           
          </div>  
        </li>               	                             
        <li>          <div class="paginate-section-nav clearfix" id="paginav4">            <div class="page-title PR">                <div class="dis-in-blk w15"><img  class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="https://static-news.moneycontrol.com/static-mcnews/2019/12/reporters_take_26dec-378x213.png" onerror="this.src='https://static-news.moneycontrol.com/static-mcnews/2017/10/default_news_image_opt6-378x212.jpg';" /></div>              <div class="dis-in-blk w75 height-cont"><a href="javascript:;" onClick="scrollToPage(4)">Reporter's Take l Crore plus salaries back to campuses</a></div>              <div class="scroll_progress"></div>            </div>           
          </div>  
        </li>               		      </ul>    
    </div>    <div class="menuwrap-new">      
            <div class="f-menulist-in footer-menu-open" style="display:none">                <ul>                     <li>                        <a href="http://www.moneycontrol.com/">Home</a>                     </li>                     <li>                        <a href="http://www.moneycontrol.com/news/business/">Business</a>                     </li>                     <li>                        <a href="http://www.moneycontrol.com/news/business/markets/">Markets</a>                     </li>                     <li>                        <a href="http://www.moneycontrol.com/news/business/stocks/">Stocks</a>                     </li>                      <li>                        <a href="http://www.moneycontrol.com/news/business/economy/">Economy</a>                     </li>                    <li>                        <a href="http://www.moneycontrol.com/equity-research/">Research</a>                     </li>                     <li>                        <a href="http://www.moneycontrol.com/news/business/mutual-funds/">Mutual Funds</a>                     </li>                     <li>                        <a href="http://www.moneycontrol.com/personal-finance/">Personal Finance</a>                     </li>                     <li>                        <a href="http://www.moneycontrol.com/news/business/ipo/">IPO</a>                     </li>                      <li>                        <a href="http://www.moneycontrol.com/news/politics/">Politics</a>                     </li>                    <li>                        <a href="http://www.moneycontrol.com/news/india/">India</a>                     </li>                     <li>                        <a href="http://www.moneycontrol.com/news/world/">World</a>                     </li>                     <li>                        <a href="http://www.moneycontrol.com/news/technology/">Technology</a>                     </li>                     <li>                        <a href="http://www.moneycontrol.com/news/startups.html">Startups</a>                     </li>                     <li>                        <a href="http://www.moneycontrol.com/news/technology/auto">Auto</a>                     </li>                        
                </ul>            </div>  
   
        <div class="f-menulist footer-menu" style="display:none">            <span class="iconfa-lock menu_arrow"></span>         <img style="cursor: pointer;" alt="arrow" class="MC_img" src="//stat1.moneycontrol.com/mcnews//images/grey_bg.gif" data-src="data:image/png;base64,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">   
         </div>         </div>  </div></div><div class="footer-menu-autopen"></div><script type='text/javascript'></script><script type="text/javascript">    
var related_Ids = "4766331,4766171,4763531";
//var related_Ids = "2391469,2391509,2391439";

related_Ids  = JSON.parse("[" + related_Ids + "]");
var site_Url = 	'https://www.moneycontrol.com/news/';
var IS_EU    =  '1';</script><script src="//stat1.moneycontrol.com/mcnews/js/mcnews-infinite-scroll.js?v=24122019" type="text/jscript" rel="dns-prefetch" async></script><script type="text/javascript">playInfiniteScroll = "true";</script><link rel="stylesheet" href="https://www.moneycontrol.com/news/css/jw_player_news.css" ><script type="text/javascript">function createCookie(name,value,days) {
	var expires="";
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		expires = "; expires="+date.toGMTString();
	}
	else { expires = ""; }
	document.cookie = name+"="+value+expires+"; path=/";
	}
	
	function getCookie(cname){
		var name = cname + "=";
		var ca = document.cookie.split(';');
		for(var i=0; i<ca.length; i++) {
			var c = ca[i].trim();
			if (c.indexOf(name) === 0) {return c.substring(name.length,c.length); }
		}
		return "";
	}
var width = window.innerWidth || document.documentElement.clientWidth;
if (width > 768 ) {
	
        var fp_pop_under = getCookie("mc_fp_pop_under_v1");
	var n18_pop_under = getCookie("mc_n18_pop_under");

	//if(!fp_pop_under) {
	//	document.write("<script language='javascript' type='text/javascript' src='https://stat.moneycontrol.co.in/mcjs/common/firstpost_popunder.js?v=0.3'><\/sc" + "ript>");
	//} else if(!n18_pop_under) {
	//	document.write("<script language='javascript' type='text/javascript' src='https://stat.moneycontrol.co.in/mcjs/common/news18_popunder.js?v=0.1'><\/sc" + "ript>");
	//}
}</script><script>    
    $('.paginate-section-nav').click(function(){
        setTimeout(function(){
            console.log("IN VIEW");
            $('.bxslider .active')[0].scrollIntoView();  
        }, 3000);    
    });
    </script><div class="ads-320-250 show-moblie mbottom"><div id=Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_2><script type="text/javascript" defer="defer">var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_2";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_2") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_2") });
		}</script></div></div><!-- Moneycontrol Footer start here --><script>var google_ad_code = "MC_180x600_ROS";</script><footer class =' respons_foot_desk  ftinsde'>  <div class="main-wrapper">    <div class="clearfix">      <div class="FL ic_logofooter MT5"> </div>      <div class="FL fsoci"> 
        <a href="http://mmb.moneycontrol.com/" title="Forum" target="_blank" rel="nofollow" class="ic_forum"></a> 
        <a href="http://www.facebook.com/moneycontrolFB" title="Facebook" target="_blank" rel="nofollow" class="ic_fb"></a> 
        <a href="http://twitter.com/moneycontrolcom" title="Twitter" target="_blank" rel="nofollow" class="ic_tweet"></a> 
        <a href="https://www.instagram.com/moneycontrolcom/" title="Instagram" target="_blank" rel="nofollow" class="ic_instagram_mn"></a>        <a href="https://www.linkedin.com/company/moneycontrol" title="Linkedin" target="_blank" rel="nofollow" class="ic_in"></a>        <a href="javascript:;" title="Pint" target="_blank" rel="nofollow" class="ic_pint"></a> 
        <a href="http://www.moneycontrol.com/india/newsarticle/rssfeeds/rssfeeds.php" title="RSS" target="_blank" class="ic_blg"></a> 
      </div>    </div>    <div class="bgwhite clearfix MT15 PR"> <a href="javascript:void(0);" onclick="go_on_top();" title="Go on top" class="FR gotop"></a>      <div class="FL footleft">        <div class="clearfix brd_b PB10">          <ul class="flinkl1 FL ">            <li><a href="http://www.moneycontrol.com/india/bestportfoliomanager/investment-tool" title="Portfolio">Portfolio</a></li>            <li><a href="http://www.moneycontrol.com/stocksmarketsindia/" title="Markets">Markets</a></li>            <li><a href="http://www.moneycontrol.com/portfolio_demo/stock_watchlist.php" title="Watchlist">Watchlist</a></li>            <li><a href="http://www.moneycontrol.com/tv/" title="Live TV Show">Live TV Show</a></li>            <li><a href="http://www.moneycontrol.com/mccode/currencies/" title="Currencies">Currencies</a></li>            <li><a href="http://www.moneycontrol.com/commodity/" title="Commodities">Commodities</a></li>            <li><a href="http://www.moneycontrol.com/fixed-income/" title="Fixed Income">Fixed Income</a></li>            <li><a href="http://www.moneycontrol.com/personal-finance/" title="Personal Finance">Personal Finance</a></li>          </ul>          <ul class="flinkl1 FL">            <li><a href="http://www.moneycontrol.com/mutualfundindia/" title="Mutual Fund">Mutual Fund</a></li>            <li><a href="http://www.moneycontrol.com/stocksmarketsindia/" title="Stock Market India">Stock Market India</a></li>            <li><a href="http://www.moneycontrol.com/ipo/" title="IPO">IPO</a></li>            <li><a href="http://www.moneycontrol.com/markets/global-indices/" title="Global Market">Global Market</a></li><li><a href="https://www.moneycontrol.com/stock-screener/" title="Stock Screener">Stock Screener <sup><img src="https://img-d02.moneycontrol.co.in/images/common/header/beta_icon.gif" alt="Stock Screener" title="Stock Screener" /></sup></a></li><li><a href="https://www.moneycontrol.com/budget-2020/" title="Budget 2020">Budget 2020 <sup><img src="https://img-d02.moneycontrol.co.in/images/common/header/new_icon_animated.gif" alt="Budget 2020" title="Budget 2020" /></sup></a></li>                                    <li><a href="http://www.moneycontrol.com/sensex/bse/sensex-live" title="BSE Sensex">BSE Sensex</a></li>            <li><a href="http://mmb.moneycontrol.com/" title="Forum" target="_blank" rel="nofollow">Forum</a></li>          </ul>          <div class="flinkl2 FR">            <div class="flhd1 PL5">News</div>            <ul class="flinkl2">              <li><a href="http://www.moneycontrol.com/news/business" title="Business">Business</a></li>              <li><a href="http://www.moneycontrol.com/news/business/markets" title="Markets">Markets</a></li>              <li><a href="http://www.moneycontrol.com/news/business/stocks" title="Stocks">Stocks</a></li>              <li><a href="http://www.moneycontrol.com/news/business/economy" title="Economy">Economy</a></li>              <li><a href="http://www.moneycontrol.com/news/business/mutual-funds" title="Mutual Funds">Mutual Funds</a></li>              <li><a href="http://www.moneycontrol.com/news/business/personal-finance" title="Personal Finance">Personal Finance</a></li>              <li><a href="http://www.moneycontrol.com/news/business/ipo" title="IPO">IPO</a></li>              <li><a href="http://www.moneycontrol.com/news/business/startups" title="Startups">Startups</a></li>            </ul>          </div>        </div>        <div class="PB10 brd_b MT5">          <div class="flS2">            <span class="tx14_blu"><a href="http://www.moneycontrol.com/india/stockpricequote/" title="Stocks">Stocks</a>:</span> 
                          <a href="http://www.moneycontrol.com/india/stockpricequote/A" title="A"> A</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/B" title="B"> B</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/C" title="C"> C</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/D" title="D"> D</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/E" title="E"> E</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/F" title="F"> F</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/G" title="G"> G</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/H" title="H"> H</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/I" title="I"> I</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/J" title="J"> J</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/K" title="K"> K</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/L" title="L"> L</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/M" title="M"> M</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/N" title="N"> N</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/O" title="O"> O</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/P" title="P"> P</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/Q" title="Q"> Q</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/R" title="R"> R</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/S" title="S"> S</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/T" title="T"> T</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/U" title="U"> U</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/V" title="V"> V</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/W" title="W"> W</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/X" title="X"> X</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/Y" title="Y"> Y</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/Z" title="Z"> Z</a> |
                        <a href="http://www.moneycontrol.com/india/stockpricequote/others" title="Others">Others</a>          </div>          <div class="flS2"> 
            <span class="tx14_blu">Mutual Funds:</span> 
                          <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/A" title="A"> A</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/B" title="B"> B</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/C" title="C"> C</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/D" title="D"> D</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/E" title="E"> E</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/F" title="F"> F</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/G" title="G"> G</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/H" title="H"> H</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/I" title="I"> I</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/J" title="J"> J</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/K" title="K"> K</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/L" title="L"> L</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/M" title="M"> M</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/N" title="N"> N</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/O" title="O"> O</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/P" title="P"> P</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/Q" title="Q"> Q</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/R" title="R"> R</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/S" title="S"> S</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/T" title="T"> T</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/U" title="U"> U</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/V" title="V"> V</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/W" title="W"> W</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/X" title="X"> X</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/Y" title="Y"> Y</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/Z" title="Z"> Z</a> 
                      </div>        </div>        <div class="MT10 clearfix brd_b PB10">          <div class="ic_crn FL"></div>          <div class="FL ML15">            <div class="tx14_blu">Visit the App Store to see all our apps:</div>            <div class="clearfix MT5">              <a class="FL ic_apple MR10" target="_blank" href="https://play.google.com/store/apps/details?id=com.divum.MoneyControl&referrer=utm_source%3DWebAppsPage%26utm_medium%3DInstallButton"></a>              <a class="FL ic_apGl MR10" target="_blank" href="https://itunes.apple.com/app/apple-store/id408654600?pt=433541&ct=WebAppsPage_Install&mt=8"></a>              <a class="FL ic_apwin" target="_blank" href="http://apps.microsoft.com/windows/en-in/app/a4555fed-7225-4159-8569-8cfac5e412e0"></a>            </div>          </div>        </div>              </div>      <div class="FR clearfix footright">        <div class="FL w170">          <div class="flinkl2">            <div class="flhd1 PL5">Tools</div>            <ul>              <li><a href="http://www.moneycontrol.com/personal-finance/tools/retirement-planning-calculator.html" title="Retirement Planning">Retirement Planning</a></li>              <li><a href="http://www.moneycontrol.com/personal-finance/tools/emi-calculator.html" title="EMI Calculator">EMI Calculator</a></li>              <li><a href="http://www.moneycontrol.com/mf/sipcalculator.php" title="SIP Calculator">SIP Calculator</a></li>              <li><a href="http://www.moneycontrol.com/mf/sipplanner.php" title="SIP Planner">SIP Planner</a></li><li><a href="https://www.moneycontrol.com/stock-screener/" title="Stock Screener">Stock Screener <sup><img src="https://img-d02.moneycontrol.co.in/images/common/header/beta_icon.gif" alt="Stock Screener" title="Stock Screener" /></sup></a></li>            </ul>          </div><div class="flinkl2 MT20"><div class="flhd1 PL5"> Useful Links</div><ul><li><a href="http://www.moneycontrol.com/sensex/bse/sensex-live" title="Live Sensex">Live Sensex</a></li><li><a href="http://www.moneycontrol.com/stocks/sectors/banks-public-sector.html" title="Public Sector Banks">Public Sector Banks</a></li><li><a href="http://www.moneycontrol.com/india/bestportfoliomanager/investment-tool" title="Best Portfolio Manager">Best Portfolio Manager</a></li><li><a href="http://www.moneycontrol.com/fixed-income/small-savings-schemes/" title="Small Savings Schemes">Small Savings Schemes</a></li><li><a href="http://www.moneycontrol.com/fixed-income/bonds/listed-bonds/" title="Bonds">Bonds</a></li><li><a href="https://www.topperlearning.com/" title="TopperLearning" target="_blank" rel="nofollow">TopperLearning</a></li><li><a href="https://www.caprep18.com/" title="CAprep18" target="_blank" rel="nofollow">CAprep18</a></li><li><a href="https://www.firstpost.com/" title="Firstpost" target="_blank" rel="nofollow">Firstpost</a></li><li><a href="https://www.news18.com/" title="News18" target="_blank" rel="nofollow">News18</a></li><li><a href="https://www.in.com/" title="In.com" target="_blank" rel="nofollow">In.com</a></li><li><a href="https://www.topperlearning.com/doubts-solutions/all-questions/" title="Clear Study Doubts" target="_blank" rel="nofollow">Clear Study Doubts</a></li><li><a href="https://www.topperlearning.com/become-partner" title="Education Franchisee Opportunity" target="_blank" rel="nofollow" style="display: inline-block;padding: 1px 5px;">Education Franchisee Opportunity</a></li><li><a href="https://www.moneycontrol.com/news/tags/pr-post.html" title="PR Post" target="_blank">PR Post <sup><img src="https://img-d02.moneycontrol.co.in/images/common/header/new_icon_animated.gif" alt="PR Post" title="PR Post" /></sup></a></li><li><a href="https://www.moneycontrol.com/budget-2019/" title="Budget 2019">Budget 2019</a></li></ul></div>        </div>        <div class="FR w170">          <div class="flinkl2">            <div class="flhd1 PL5">Specials</div>            <ul>              <li><a href="http://www.moneycontrol.com/master-your-money/?utm_source=specials" title="Master Your Money" target="_blank">Master Your Money</a></li>              <li><a href="https://www.moneycontrol.com/gamechangers/" title="Game Changers" target="_blank">Game Changers</a></li>              <li><a href="http://www.moneycontrol.com/travelcafe/" title="Travelcafe" target="_blank">Travelcafe</a></li>              			  <li><a href="https://www.moneycontrol.com/sme/easybiz" title="Easybiz" target="_blank">Easybiz</a></li>              <li><a href="https://investmentwatch.moneycontrol.com/" title="Investment Watch" target="_blank" rel="nofollow">Investment Watch</a></li>              <li><a href="https://poweryourtrade.moneycontrol.com/" title="PowerYourTrade" target="_blank" rel="nofollow">PowerYourTrade</a></li>              <li><a href="https://moneybhai.moneycontrol.com/" title="MoneyBhai" target="_blank" rel="nofollow">MoneyBhai</a></li>            </ul>          </div>          <div class="flinkl2 MT15">            <div class="flhd1 PL5">Focus</div>            <ul>                            <li><a href="http://www.moneycontrol.com/gestepahead/" title="GE Step Ahead" target="_blank">GE Step Ahead</a></li>              <li><a href="http://www.moneycontrol.com/sme/" title="SME Step Up" target="_blank">SME Step Up</a></li>            </ul>          </div><div class="flinkl2 MT15"><div class="flhd1 PL5">Network 18 Sites</div><ul><li><a href="https://www.news18.com/" title="News18" target="_blank">News18</a></li><li><a href="https://www.firstpost.com/" title="Firstpost" target="_blank">Firstpost</a></li><li><a href="https://www.cnbctv18.com/" title="CNBC TV18" target="_blank">CNBC TV18</a></li><li><a href="https://www.in.com/" title="In.com" target="_blank">In.com</a></li><li><a href="https://www.news18.com/cricketnext/" title="Cricketnext" target="_blank">Cricketnext</a></li><li><a href="http://overdrive.in/" title="Overdrive" target="_blank">Overdrive</a></li><li><a href="https://www.topperlearning.com/" title="Topper Learning" target="_blank">Topper Learning</a></li></ul></div>        </div>      </div>    </div>    <div class="ftCopy">      <div class="flastLInk MT10">        <a href="http://www.moneycontrol.com/cdata/aboutus.php" title="About us">About us</a> | 
        <a href="http://www.moneycontrol.com/cdata/contact.php" title="Contact Us">Contact Us</a> | 
        <a href="http://www.moneycontrol.com/cdata/feedback.php" title="Support">Support</a> | 
        <a href="http://www.moneycontrol.com/cdata/disclaim.php" title="Disclaimer">Disclaimer</a> | 
        <a href="https://www.moneycontrol.com/cdata/privacypolicy.php" title="Privacy Policy">Privacy Policy</a> | <a href="https://www.moneycontrol.com/cdata/gdpr_cookiepolicy.php" title="Cookie Policy">Cookie Policy</a> | 
        <a href="http://www.moneycontrol.com/cdata/termsofuse.php" title="Terms & Conditions">Terms & Conditions</a> | 
        <a href="http://www.moneycontrol.com/career/" title="Careers">Careers</a> | 
        <a href="http://www.moneycontrol.com/glossary/" title="Financial Terms (Glossary)">Financial Terms (Glossary)</a> | 
        <a href="http://www.moneycontrol.com/faqs/" title="FAQs"> FAQs</a> | 
        <a href="http://www.moneycontrol.com/news/sitemap/sitemap.php" title="Sitemap"> Sitemap</a> | 
        <a href="http://www.moneycontrol.com/india/newsarticle/rssfeeds/rssfeeds.php" title="RSS Feed">RSS Feed</a>      </div>      <p class="copyright MT10"> Copyright © e-Eighteen.com Ltd. All rights reserved. Reproduction of news articles, photos, videos or any other content in whole or in part in any form 
        or medium without express writtern permission of moneycontrol.com is prohibited.</p>    </div>  </div><script>if($('.adfloat').length) {
	var scradd = $(".adfloat").eq(0).offset().top;
	$(window).scroll(function(){
		if ($(window).scrollTop() > scradd){
			$('.adfloat').addClass('posfixadd');
		} else {
			$('.adfloat').removeClass('posfixadd');   
		}
	});
}</script></footer><input type="hidden" id="is_news_module" name="is_news_module" value="1" style="width:15px;" readonly /><div class="footerMobile respons_foot_mob ">    
    <div class="PA10  whbg">    <div class="fresub_title">Sections</div>        
        <div class="footermobilink clearfix">        <ul class="flinklist clearfix">        <li><a href="http://m.moneycontrol.com/" title="Home">&raquo; Home</a></li>           <li><a href="http://m.moneycontrol.com/mmb/" title="Forum" target="_blank" rel="nofollow">&raquo; Forum</a></li>            <li><a href="http://m.moneycontrol.com/ipo/" title="IPO">&raquo; IPO</a></li>            <li><a href="http://m.moneycontrol.com/stocksmarketsindia/" title="Markets">&raquo; Markets</a></li>            <li><a href="http://m.moneycontrol.com/mutualfundindia/" title="Mutual Funds">&raquo; Mutual Funds</a></li><li><a href="https://www.moneycontrol.com/budget-2020/" title="Budget 2020">&raquo; Budget 2020 <sup><img src="https://img-d02.moneycontrol.co.in/images/common/header/new_icon_animated.gif" alt="Budget 2020" title="Budget 2020" /></sup></a></li><li><a href="https://www.moneycontrol.com/budget-2019/" title="Budget 2019">&raquo; Budget 2019</a></li>                                    <li><a href="http://m.moneycontrol.com/commodity/" title="Commodities">&raquo; Commodities</a></li>            <li><a href="http://m.moneycontrol.com/property/real-assets.html" title="Real Asset">&raquo; Real Asset</a></li>            <li><a href="http://www.moneycontrol.com/news/" title="News">&raquo; News</a></li>            <li><a href="http://m.moneycontrol.com/mccode/currencies/" title="Currencies">&raquo; Currencies</a></li>            <li><a href="https://www.moneycontrol.com/sme/easybiz" title="Easybiz">&raquo; Easybiz</a></li>            <li><a href="http://m.moneycontrol.com/india/bestportfoliomanager/investment-tool" title="Portfolio">&raquo; Portfolio</a></li>            <li><a href="http://m.moneycontrol.com/fixed-income/" title="Fixed Income">&raquo; Fixed Income</a></li>                        <li><a href="http://m.moneycontrol.com/portfolio_demo/stock_watchlist.php" title="Watchlist">&raquo; Watchlist</a></li>            <li><a href="https://www.moneycontrol.com/real-estate-property/" title="Property">&raquo; Property</a></li>            <li><a href="http://m.moneycontrol.com/news/business/stocks" title="Stock List">&raquo; Stock List</a></li>            <li><a href="http://m.moneycontrol.com/" title="MF List">&raquo; MF List</a></li>            <li><a href="http://m.moneycontrol.com/glossary/" title="Glossary">&raquo; Glossary</a></li>            <li><a href="http://m.moneycontrol.com/news/sitemap/sitemap.php" title="Sitemap">&raquo; Sitemap</a></li>            <li><a href="http://m.moneycontrol.com/tv/" title="Live TV & Shows">&raquo; Live TV & Shows</a></li>            <li><a href="http://m.moneycontrol.com/personal-finance/" title="Personal Finance">&raquo; Personal Finance</a></li>            <li><a href="http://m.poweryourtrade.com/" title="PowerYourTrade">&raquo; PowerYourTrade</a></li>        </ul>        	
                   
        </div>    </div>    
    <div class="PA10 whbg MT10">    <div class="clearfix brd_b PB10"> 
        	        <a href="http://m.moneycontrol.com/gotomcweb.php?url=http%3A%2F%2Fwww.moneycontrol.com%2F%3Fclassic" title="Desktop Version" class="txtlonk_blue FR MT5">Desktop Version &raquo;</a>        </div>        
        <div class="PA15 brd_b">        <div class="CTR txt14">Follow us on</div>            <div class="CTR MT10">              <a href="http://www.facebook.com/moneycontrolFB" title="Facebook" target="_blank" rel="nofollow" class="ic_fbfter"></a>              <a href="http://twitter.com/moneycontrolcom" title="Twitter" target="_blank" rel="nofollow" class="ic_twtr"></a>              			  <a href="https://www.instagram.com/moneycontrolcom/" title="Instagram" target="_blank" rel="nofollow" class="ic_instagram_mn"></a>            </div>        </div>        
        <div class="PA10 brd_b PB10">        <div class="CTR txt14">Available On</div>            <div class="CTR MT10">              <a href="https://play.google.com/store/apps/details?id=com.divum.MoneyControl&referrer=utm_source%3DWebAppsPage%26utm_medium%3DInstallButton" title="Google Play" target="_blank" rel="nofollow" class="ic_fapgpl"></a>              <a href="https://itunes.apple.com/app/apple-store/id408654600?pt=433541&ct=WebAppsPage_Install&mt=8" title="App Stoer" target="_blank" rel="nofollow" class="ic_fapapstr"></a>              <a href="http://apps.microsoft.com/windows/en-in/app/a4555fed-7225-4159-8569-8cfac5e412e0" title="Windows Phone" target="_blank" rel="nofollow" class="ic_fapwin"></a>            </div>        </div>            </div><div class="ftCopy CTR"><div class="flastLInk MT10 brd_b PB10 "> <a href="http://m.moneycontrol.com/cdata/disclaim.php" title="Disclaimer">Disclaimer</a> | <a href="http://m.moneycontrol.com/cdata/termsofuse.php" title="Terms & Conditions">Terms & Conditions</a>  | <a href="https://www.moneycontrol.com/cdata/privacypolicy.php" title="Privacy Policy">Privacy Policy</a> | <a href="https://www.moneycontrol.com/cdata/gdpr_cookiepolicy.php" title="Cookie Policy">Cookie Policy</a> | <a href="http://www.moneycontrol.com/faqs/" title="FAQs"> FAQs</a> | <a href="http://m.moneycontrol.com/news/sitemap/sitemap.php" title="Sitemap"> Sitemap</a> | <a href="http://m.moneycontrol.com/cdata/feedback.php?flag=ot" title="Feedback">Feedback</a></div><div class="flastLInk MT10 brd_b PB10 "> <b>Network 18 Sites: </b><a href="https://www.news18.com/" title="News18" target="_blank">News18</a> | <a href="https://www.firstpost.com/" title="Firstpost" target="_blank">Firstpost</a> | <a href="https://www.cnbctv18.com/" title="CNBC TV18" target="_blank">CNBC TV18</a> | <a href="https://www.in.com/" title="In.com" target="_blank">In.com</a> | <a href="https://www.news18.com/cricketnext/" title="Cricketnext" target="_blank">Cricketnext</a> | <a href="http://overdrive.in/" title="Overdrive" target="_blank">Overdrive</a> |<a href="https://www.topperlearning.com/" title="Topper Learning" target="_blank">Topper Learning</a></div><p class="copyright MT10"><span class="copymmv"> Copyright &copy; e-Eighteen.com Ltd</span> All rights resderved. Reproduction of news articles, photos, videos or any other content in whole or in part in any form or medium without express writtern permission of moneycontrol.com is prohibited.</p></div></div><!-- Moneycontrol Footer end here --><!-- Arjun Tracking - Start --><script>var trckusrid = '';
	if( readCookie( 'user_loginid' ) ) {
		trckusrid = "mc_" + readCookie( "user_loginid" );
	}
	(function() {
		window._w18hn = "MC";

		window._w18_config={"microsite":"own","sections":"current-affairs-trends, india, politics, ","autono":"4771611","data":{"autono":"4771611","attributes":[{"c0":"news and media","c1":"current-affairs-trends"},{"c0":"news and media","c1":"india"},{"c0":"news and media","c1":"politics"}],"tag":"Current Affairs, India, JK, Politics","post_type":"news","category":"current-affairs-trends","object_type":"news and media"},"tags":"Current Affairs, India, JK, Politics","language":"english"};
		var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true;
		w18.src = 'https://s.in.com/common/script_catch.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);
	})();</script><!-- End - Arjun Tracking --><!-- Moneycontrol Footer's file end here --><!-- Gutter Slot -> Start --><!-- End <- Gutter Slot --><!-- SEO Event Tracking -> Start  --><script type="text/javascript">  $(document).ready(function() {
    $( "a" ).click(function() {
      var href = $.trim( $(this).attr( 'href' ) );

      /* Module = MoneySavers -> Start */
      if( href.indexOf( "moneysavers" ) >= 0 ) {
        if( $(this).parent().parent().hasClass( 'headbotmmenus1' ) ) {
          ga( 'send', 'event', 'MC_WEB', 'Web_Navigation_Link', 'WEB_NAV_RMF_MoneySavers' );
        } else if( $(this).parent().parent().hasClass( 'splist' ) ) {
          ga( 'send', 'event', 'MC_WEB', 'Special_Section', 'WEB_Special_MoneySavers' );
        }
      }
      /* End <- Module = MoneySavers */

    });
  });</script><!-- End <- SEO Event Tracking --><script type="text/javascript">$(document).ready(function() {
		/* Hide Close Add div for MC Pro Users */
		if( $( '.ad_google_shhide' ).length ) {
			var is_dfp_ads_visible = $.trim( $( '.is_dfp_ads_visible' ).val() );
			if( is_dfp_ads_visible == false || is_dfp_ads_visible === 'false' ) {	/* is_dfp_ads_visible is declared while initialization of DFP */
				$( '.closeadpr' ).css( 'display', 'none' );
			}
		}
	});</script><!-- Tradenow popup -> Start --><link rel="stylesheet" href="https://stat2.moneycontrol.com/mccss/tradenow/tradenow.css?v=1.9" type="text/css"><script type="text/javascript" src="https://stat2.moneycontrol.com/mcjs/tradenow/tradenow_revamp.js?v=4"></script><!-- End <- Tradenow popup --><!--login signup popup start--> <!--login signup popup end--><input type="hidden" name="ip" value="" /><script src="https://accounts.moneycontrol.com/assets/js/mclogin/popupinclude.js?v=20181024"></script><div id="mcloginpopup"></div><!--login signup popup end--><!--Check Ad Blocker(Start)--><script>var IS_VISIBLE_WEB_BLOCKER;</script><script type="text/javascript" src="https://stat.moneycontrol.co.in/mcjs/ads.js?vss"></script><script>$(window).load(function(e) {
	var width = window.innerWidth || document.documentElement.clientWidth;

	if(IS_VISIBLE_WEB_BLOCKER != undefined) {
		if(!$.cookie("WEBADBLOCKER_REPORT")){
			$.cookie("WEBADBLOCKER_REPORT", "Active", {expires: 30, path: "/", domain: ".moneycontrol.com"});

			if( width >= 768 ) {	/* Runs Only for WEB */
				$("body").append('<img src="https://www.moneycontrol.com/monitoring/mc_process_build.php?platform=1&type=2" style="display:none !important;" width="0" height="0" />');
			} else {	/* Runs Only for WAP */
				$("body").append('<img src="https://www.moneycontrol.com/monitoring/mc_process_build.php?platform=2&type=2" style="display:none !important;" width="0" height="0" />');
			}
		}
	}else{

		if(!$.cookie("WEBADBLOCKER")){
			$.cookie("WEBADBLOCKER", "Active", {expires: 30, path: "/", domain: ".moneycontrol.com"});

			if($.cookie("mcpro") != undefined && $.cookie("mcpro") == 1){
				$("body").append('<img src="https://www.moneycontrol.com/mccode/common/moneycontrol_mcpro.php" style="display:none !important;" width="0" height="0" />');
			}else{
				$("body").append('<img src="https://www.moneycontrol.com/mccode/common/moneycontrol_non_mcpro.php" style="display:none !important;" width="0" height="0" />');
			}
		}

		/* Generate Counter Report */
		if(!$.cookie("WEBADBLOCKER_REPORT")){
			$.cookie("WEBADBLOCKER_REPORT", "Active", {expires: 30, path: "/", domain: ".moneycontrol.com"});

			if($.cookie("mcpro") != undefined && $.cookie("mcpro") == 1){
				if( width >= 768 ) {	/* Runs Only for WEB */
					$("body").append('<img src="https://www.moneycontrol.com/monitoring/mc_process_build.php?platform=1&type=3" style="display:none !important;" width="0" height="0" />');
				} else {	/* Runs Only for WAP */
					$("body").append('<img src="https://www.moneycontrol.com/monitoring/mc_process_build.php?platform=2&type=3" style="display:none !important;" width="0" height="0" />');
				}
			}else{
				if( width >= 768 ) {	/* Runs Only for WEB */
					$("body").append('<img src="https://www.moneycontrol.com/monitoring/mc_process_build.php?platform=1&type=1" style="display:none !important;" width="0" height="0" />');
				} else {	/* Runs Only for WAP */
					$("body").append('<img src="https://www.moneycontrol.com/monitoring/mc_process_build.php?platform=2&type=1" style="display:none !important;" width="0" height="0" />');
				}
			}
		}
	}
});</script><!--Check Ad Blocker(End)--><script src="//stat1.moneycontrol.com/mcnews/js/owl.carousel.min.js" type="text/jscript" rel="dns-prefetch" defer="defer"></script><!--<link href="//stat1.moneycontrol.com/mcnews/css/mmb-comment.css" rel="dns-prefetch stylesheet" type="text/css"/>--><script src="//stat1.moneycontrol.com/mcnews/js/mcnews-script.js?v=0.5" type="text/jscript" rel="dns-prefetch" async></script><script type="text/javascript">var width = window.innerWidth || document.documentElement.clientWidth;
if (width <= 768 ) {
	//var teads_script = document.createElement('script');
	//teads_script.setAttribute('src','//a.teads.tv/page/32275/tag');
	//teads_script.setAttribute('async','true');
	//document.body.appendChild(teads_script);
}</script><script type="text/javascript">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</script><script type="text/javascript" src="https://stat1.moneycontrol.com/mcjs/common/jquery.mCustomScrollbar.concat.min.js" rel="dns-prefetch" async defer="defer"></script> <script type="text/javascript" src="//platform.twitter.com/widgets.js" charset="utf-8" rel="dns-prefetch" async defer="defer"></script><script src="https://stat1.moneycontrol.com/mcjs/common/m3_common_elem_js_v2.js?ver=21.5" type="text/javascript" rel="dns-prefetch" defer="defer"></script> <!-- outbrain js start --><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><!-- outbrain js end --> <div class="io-hidden-author" style="display: none;">Atharva Pandit</div><!-- Affinity M-Canvas Site Code Ends Here --><!-- IO SCRIPT --><style type="text/css">@media screen and (max-width: 767px){
.app_btn_container {display: block; position: fixed; bottom: 54px; width: 100%; background: -moz-linear-gradient(top, rgba(255,137,137,0) 0%, rgba(255,255,255,1) 35%);
background: -webkit-linear-gradient(top, rgba(255,137,137,0) 0%,rgba(255,255,255,1) 35%);
background: linear-gradient(to bottom, rgba(255,137,137,0) 0%,rgba(255,255,255,1) 35%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00ff8989', endColorstr='#ffffff',GradientType=0 );}
.app_btn_block {width: 175px; margin: 50px auto 30px; position: relative;}
.open_in_app_btn {background-color: #2966a3; border-radius: 20px; width: 150px; height: 38px; display: block; font: 15px/38px 'Fira Sans', sans-serif; color: #ffffff; margin: 0 auto; text-align: left; position: relative; padding-left: 25px;}
.open_in_app_btn:hover, .open_in_app_btn:focus {color: #fff; text-decoration: none;}
.open_in_app_btn:after {color: #6a94bf; content: "|"; margin-left: 15px;}
.close_app {position: absolute; right: 0; top: 0; width: 48px; height: 38px; cursor: pointer;}
.close_app:hover {opacity: 1;}
.close_app:before, .close_app:after {position: absolute; left: 19px; content: ' '; height: 10px;  width: 1px; background-color: #fff; top: 14px; margin-top: 0;}
.close_app:before {transform: rotate(45deg);}
.close_app:after {transform: rotate(-45deg);}
}</style><div class="app_btn_container show-mobile" style="display: none;"><div class="app_btn_block"><a id="opneinapp" onclick="ga('send', 'event', 'Open-in-App', 'MC News Home', 'News Home')" href="https://wz7ux.app.goo.gl/?link=https://www.moneycontrol.com/news/?utm_source=MC_OpeninApp&utm_medium=MC_WAP&utm_campaign=OpeninApp_Button&apn=com.divum.MoneyControl&ibi=com.moneycontrol.mc&isi=408654600" target="_blank" title="" class="open_in_app_btn"><span>Open in App</span></a><span class="close_app"></span></div></div><script type="text/javascript">$('.close_app').click(function(){
   $(this).parent().hide();
   sessionStorage.setItem('close_app','true');
});
$(window).scroll(function() {
  if ($(this).scrollTop() > 0) {
    $('.app_btn_container').fadeOut();
  } 
});
$(document).ready(function(){ 
if (sessionStorage.getItem('close_app') !== 'true') {
if (width <= 768 ) {
	$('.app_btn_container').show();
}
}
    if (navigator.appVersion.indexOf("Mac")!=-1) {
       $("#opneinapp").attr("href","https://n7tuy.app.goo.gl/?link=https://www.moneycontrol.com/news/politics/no-delimitation-yet-for-jk-final-decision-based-on-security-considerations-in-region-report-4771611.html?utm_source=MC_OpeninApp&utm_medium=MC_WAP&utm_campaign=OpeninApp_Button&apn=com.divum.MoneyControl&ibi=com.moneycontrol.mc&isi=408654600");
    }
    else {
       $("#opneinapp").attr("href","https://wz7ux.app.goo.gl/?link=https://www.moneycontrol.com/news/politics/no-delimitation-yet-for-jk-final-decision-based-on-security-considerations-in-region-report-4771611.html?utm_source=MC_OpeninApp&utm_medium=MC_WAP&utm_campaign=OpeninApp_Button&apn=com.divum.MoneyControl&ibi=com.moneycontrol.mc&isi=408654600");
    } 
});</script><!-- IO SCRIPT ENDS--><!-- <script src="https://stat1.moneycontrol.com/mcjs/markets/jquery.lazyload.js" type="text/javascript"></script> --><script type="text/javascript">if( document.readyState !== 'loading' ) {
    _lazyimage();
} else {
    document.addEventListener('DOMContentLoaded', function () {
        _lazyimage();
    });
    document.addEventListener('scroll', function () {
        _lazyimage();
    });
}

function _lazyimage() {
    var lazyimages = [].slice.call(document.querySelectorAll("img.MC_img"));
	if ("IntersectionObserver" in window) {
		const imageObserver = new IntersectionObserver((entries, imgObserver) => {
			entries.forEach((entry) => {
				if (entry.isIntersecting) {
					const lazyImage = entry.target
					lazyImage.src = lazyImage.dataset.src;
					lazyImage.classList.remove("MC_img");

				}
			})
		});
		// const arr = document.querySelectorAll("img.MC_img")
		lazyimages.forEach((v) => {
			imageObserver.observe(v);
		})
    } else {
        window.addEventListener('scroll', function () {
            lazyimages.forEach(function (lazyimage) {
                if (elementInViewport(lazyimage)) {
                    lazyimage.src = lazyimage.dataset.src;
                    lazyimage.classList.remove("MC_img");
                }
            })
        })
    }
}
function elementInViewport(el) {
    var top = el.offsetTop;
    var left = el.offsetLeft;
    var width = el.offsetWidth;
    var height = el.offsetHeight;
    while (el.offsetParent) {
        el = el.offsetParent;
        top += el.offsetTop;
        left += el.offsetLeft;
    }
    return (
        top >= window.pageYOffset &&
        left >= window.pageXOffset &&
        (top + height) <= (window.pageYOffset + window.innerHeight) &&
        (left + width) <= (window.pageXOffset + window.innerWidth)
    );
}


//  $(document).ready(function() {

    // $("img").lazyload({
    //   failure_limit : 100,
    //   effect : "fadeIn",
    //   effectTime: 1000,
    //   threshold: 0
    // });
  //});</script></body></html>