                                            
   
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="stylesheet" type="text/css" href="http://stat.moneycontrol.co.in/mccss/common/googlefont.css?v=0.1" async/>
<link href="http://stat.moneycontrol.co.in/mcnews/css/jquery.mCustomScrollbar.css?v=0.1" rel="dns-prefetch stylesheet" type="text/css" async/>
<link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,700|Noto+Serif:400,700" rel="stylesheet" async>
<link href="http://stat.moneycontrol.co.in/mcnews/css/style.css?v=0.2" rel="dns-prefetch stylesheet" type="text/css" async />
<link href="http://stat.moneycontrol.co.in/mcnews/css/mc_news.css?v=1.9" rel="dns-prefetch stylesheet" type="text/css" async/>
<meta charset="utf-8"><title>Bond yields not seen rising much despite RBI revising inflation forecast  - Moneycontrol.com</title><meta name="description" content="The RBI maintained its neutral stance on liquidity and raised its inflation forecast for the second half of the current fiscal year to 4.3-4.7 percent." /><meta name="news_keywords" content="rupee,dollar,dollar rupee,indian rupee,usd inr,inr,usd,dollar index,rupee on thursday,rupee fall,rupee depreciation,monetary policy,december policy review," /><meta name="Keywords" content="rupee,dollar,dollar rupee,indian rupee,usd inr,inr,usd,dollar index,rupee on thursday,rupee fall,rupee depreciation,monetary policy,december policy review,"><meta content="NOODP" name="robots"><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Last-Modified" content="Wed, 06 Dec 2017 22:42:17 IST"/><meta name="Last-Modified" content="Wed, 06 Dec 2017 22:42:17 PM"><link rel="publisher" href="https://plus.google.com/+moneycontrol"/><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Moneycontrol" /><meta property="og:type" content="website" /><meta property="og:url" content="http://www.moneycontrol.com/news/business/markets/bond-yields-not-seen-rising-much-despite-rbi-revising-inflation-forecast-2456051.html" /><meta property="og:title" content="Bond yields not seen rising much despite RBI revising inflation forecast" /><meta property="og:description" content="The RBI maintained its neutral stance on liquidity and raised its inflation forecast for the second half of the current fiscal year to 4.3-4.7 percent." /><meta property="og:image" content="http://static-news.moneycontrol.com/static-mcnews/2017/08/rupee-770x433.jpg" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@moneycontrolcom"><meta name="twitter:creator" content="@moneycontrolcom"><meta name="twitter:url" content="http://www.moneycontrol.com/news/business/markets/bond-yields-not-seen-rising-much-despite-rbi-revising-inflation-forecast-2456051.html"><meta name="twitter:title" content="Bond yields not seen rising much despite RBI revising inflation forecast"><meta name="twitter:description" content="The RBI maintained its neutral stance on liquidity and raised its inflation forecast for the second half of the current fiscal year to 4.3-4.7 percent."><meta name="twitter:image:src" content="http://static-news.moneycontrol.com/static-mcnews/2017/08/rupee-770x433.jpg"><meta property="fb:pages" content="143902715620459" /><meta name="HandheldFriendly" content="true" /><link rel="canonical" href="http://www.moneycontrol.com/news/business/markets/bond-yields-not-seen-rising-much-despite-rbi-revising-inflation-forecast-2456051.html" /><link rel="amphtml" href="http://www.moneycontrol.com/news/business/markets/bond-yields-not-seen-rising-much-despite-rbi-revising-inflation-forecast-2456051.html/amp">
    <script type="application/ld+json">
            {
             "@context": "http://schema.org",
             "@type": "BreadcrumbList",
             "itemListElement":
             [
              {
               "@type": "ListItem",
               "position": 1,
               "item":
               {
                "@id": "http://www.moneycontrol.com/",
                "name": "HOME"
                }
            }, 
                {
                  "@type": "ListItem",
                  "position": 2,
                  "item":{
                    "@id": "http://www.moneycontrol.com/news/",
                    "name": "NEWS"
                    }
                }, 
                {
                  "@type": "ListItem",
                  "position": 3,
                  "item":{
                    "@id": "http://www.moneycontrol.com/news/business/",
                    "name": "BUSINESS"
                    }
                }, 
                {
                  "@type": "ListItem",
                  "position": 4,
                  "item":{
                    "@id": "http://www.moneycontrol.com/news/business/markets/",
                    "name": "MARKETS"
                    }
                }]}
        }
    </script><script type="application/ld+json">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</script>   
    <link rel="dns-prefetch shortcut icon" href="http://img-d03.moneycontrol.co.in/mcnews/images/favicon.ico" type="image/x-icon"/>
    
    <!--[if lt IE 9]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    
    <!-- New Code START-->
    <script type='text/javascript'>
      var crtg_nid = '6124';
      var crtg_cookiename = 'crtg_rta';
      var crtg_varname = 'crtg_content';
      function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
      var crtg_content = crtg_getCookie(crtg_cookiename);
      var crtg_rnd=Math.floor(Math.random()*99999999999);
      (function(){
      var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
      crtg_url +='&cookieName='+escape(crtg_cookiename);
      crtg_url +='&rnd='+crtg_rnd;
      crtg_url +='&varName=' + escape(crtg_varname);
      var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
      if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
      else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
      })();
              
   </script>
    <!-- New Code END -->
    
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">
         function setUserBehaviour()
    {
        var i, x, y, cl = document.cookie.split(";");
        var _w18userinfo_out = {};
        var c = 0;
        for (i = 0; i < cl.length; i++) {
            x = cl[i].substr(0, cl[i].indexOf("="));
            y = cl[i].substr(cl[i].indexOf("=") + 1);
            x = x.replace(/^\s+|\s+$/g, "");
            if (x == "_w18userinfo") {
                _w18userinfo_out._w18userinfo = unescape(y);
                c = c + 1
            }
            if (c == 1) {break;}
        }
        if(c==1){
            var contact = JSON.parse(_w18userinfo_out._w18userinfo);
            for (var item in contact) {
                googletag.pubads().setTargeting(item,contact[item]);
            }
        }
    }
    </script>
    <table cellpadding="0" cellspacing="0" border="0">
    <tr><td><link rel="alternate" TITLE="MoneyControl.com News" HREF="http://www.moneycontrol.com/rss/latestnews.xml" TYPE="application/rss+xml" /></td></tr>
    </table>
    
    <script type="text/javascript">
      
       var KEY = "A18ID", DAYS = "730";

      function _htCreate(name,value,days) {
              var expires = "";
              if (days) {
                      var date = new Date();
                      date.setTime(date.getTime() + (days*24*60*60*1000));
                      expires = "; expires=" + date.toUTCString();
              }
              document.cookie = name + "=" + value + expires + "; path=/";
      }

      function _htGet(name) {
              var nameEQ = name + "=";
              var ca = document.cookie.split(";");
              for(var i=0;i < ca.length;i++) {
                      var c = ca[i];
                      while (c.charAt(0)==" ") c = c.substring(1,c.length);
                      if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
              }
              return null;
      }

      function _htDel(name) {
              _htCreate(name,"",-1);
      }

      function getId() {
              return Date.now() + "." + Math.round(Math.random() * 1000000);
      }
      
      function create_dim_cookie(){
                ID = _htGet(KEY);
                if(null == ID || "" == ID) {
                        ID = getId();
                        _htCreate(KEY, ID, DAYS);
                }
      }
      
      function getCookie(cname) {
		var name = cname + "=";
		var ca = document.cookie.split(';');
		
		for(var i = 0; i < ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		
		return "";
      }
      
      create_dim_cookie();
   
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
       
      ga('create', 'UA-156703-1', 'moneycontrol.com');         ga('require', 'GTM-PGHT597');
      var GA_USER_ID = getCookie("UIDHASH");
      
      var A18ID = getCookie("A18ID");
      ga('set', 'userId', GA_USER_ID); // Set the user ID using signed-in user_id.
      ga('set', 'dimension3', GA_USER_ID);
      ga('set', 'dimension4', A18ID);
      ga('send', 'pageview');
      
    function urchinTracker(pa_str) {ga(['_trackPageview', ''+pa_str+'']);}
    function GAEventTracker(category,action,opt_label) {ga('send', 'event', ''+category+'', ''+action+'', ''+opt_label+'');}
    </script>
    
    <!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "6683813" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script type='text/javascript' id='dfp_slot_details'>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</script>
    <link rel="stylesheet" href="http://arjun.in.com/dashboard/notification_browser/moneycontrol/browser_notification.css?v=0.1" async>
      
<!-- commonstore|commonfiles|header_tags -> Starts  -->

<!-- Google Tag Manager -> Start -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WCG4TX9');</script>
<!-- End <- Google Tag Manager -->


<!-- AXT - Hover Ad Unit -> Start -->
<script src="//cdn.automatad.com/axt/ad_axt_moneycontrol.min.js" async></script>
<!-- End <- AXT - Hover Ad Unit -->

<!-- End <- commonstore|commonfiles|header_tags -->
    </head>
    <body >
    <!--[if lte IE 9]>
            <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="https://browsehappy.com/">upgrade your browser</a> to improve your experience and security.</p>
   <![endif]-->
   
   <style>
   .browserupgrade {
       margin: 0.2em 0;
       background: #ccc;
       color: #000;
       padding: 0.2em 0;
   }
   </style>

      <script type="text/javascript"> var is_app =0; var _w18WNSITE='WEB';</script>
   <!-- Moneycontrol Common header start here -->

	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />


<!--Common css files in header (Start)-->
<!--[if IE>
<script type="text/javascript" src="http://stat1.moneycontrol.com/mcjs/common/webfont.js"></script>
<script>WebFont.load({ google: { families: ['Fira Sans'] } }); </script>
<![endif]-->


<link rel="stylesheet" type="text/css" href="http://stat1.moneycontrol.com/mccss/common/googlefont.css?v=0.1" />
<link rel="stylesheet" type="text/css" href="http://stat.moneycontrol.co.in/mccss/common/headfoot.css?v=125" />
<!--Common css files in header (End)-->
<!--Common JS files & code in header (Start)-->
	<script type="text/javascript" src="http://stat.moneycontrol.co.in/mcjs/common/jquery-1.7.2.min.js"></script>
	<script type="text/javascript" src="http://stat3.moneycontrol.com/mcjs/common/jquery-1.12.0.min.js"></script> 
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-1.4.1.min.js' ></script>
<script type='text/javascript' src='http://stat4.moneycontrol.com/mcjs/common/jquery.cookie.js' ></script>
<script type="text/javascript" src="http://stat1.moneycontrol.com/mcjs/common/bootstrap.min.js"></script> 
<script type="text/javascript" src="http://stat4.moneycontrol.com/mcjs/common/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="http://stat.moneycontrol.co.in/mcjs/common/jquery.mousewheel.js"></script>
<script type="text/javascript" src="http://stat1.moneycontrol.com/mcjs/common/jquery.bxslider-min.js"></script>
<script type="text/javascript" src="http://stat1.moneycontrol.com/mcjs/markets/common.js?ver=11.22"></script>

<script> var JQ_IS_NEWS_SECTION = 1; </script>

<script type="text/javascript" src="http://stat1.moneycontrol.com/mcjs/common/moneycontrol_header.js?v=122"></script>
<script type="text/javascript" src="http://stat1.moneycontrol.com/mcjs/common/mc_common.js?v=1.8"></script>

<script type="text/javascript">
  var m_selected = '3';
	var matrix_adunit=1;
	var usernnmc = readCookie("nnmc");

	var IE = document.all?true:false;
	var anychange=0;
	var bak_price_div;
	var matrix=0;
	var cnbc_matrix=0;

	/* Block site in Client IFrame -> Start */
		// <meta http-equiv="X-Frame-Options" content="deny">
		if(top.location != window.location) {
			window.location = 'http://www.moneycontrol.com/mccode/common/iframe_blocker.php';
		}
	/* End <- Block site in Client IFrame */

</script>
<!--Common JS files & code in header (End)-->

<header class=" responsive_true  headinsde ">
<style>
/*.headinsde .headTop .topmenublock .subscriptionblock, .headinsde .headTop .topmenublock .appblock, .headinsde .headTop .topmenublock .specialsblock {width: 1263px;}*/
</style>
<style>header .headTop .topmenublock .toplinks1 .myaccpop{width:175px;}</style>  <div class="headTop">
    <div class="header-main-wrapper PR clearfix">
      <div class="FL">
        <ul class="langblock">
          <li class="sub1"><a href="http://www.moneycontrol.com/" title="English">English</a><span></span>
            <ul class="submenus">
              <li><a href="http://hindi.moneycontrol.com" title="Hindi" target="_blank">Hindi</a></li>
              <li class="last"><a href="http://gujarati.moneycontrol.com/" title="Gujarati" target="_blank">Gujarati</a></li>
            </ul>
          </li>
        </ul>
      </div>
      <div class="clearfix topmenublock">


      	<div class="FL ML10">
			<div class="toplinks toptab1">App
				<div class="appblock">
					<span class="arwssUp"></span>
					<div class="drpcnthv">

						<div class="app_banner">
							
							<img src="http://img-d01.moneycontrol.co.in/images/common/header/HeaderBanner_06072017.jpg" alt="Moneycontrol App" usemap="#Map" />
							<map name="Map" id="Map">
								<area alt="Android App" title="Android App" target="_blank" href="https://play.google.com/store/apps/details?id=com.divum.MoneyControl&referrer=utm_source=MC_GlobalBanner&utm_medium=GlobalBanner&utm_term=DesktopGlobalBanner" shape="rect" coords="325,56,465,102" />
								<area alt="iOS App" title="iOS App" target="_blank" href="https://itunes.apple.com/app/apple-store/id408654600?mt=8" shape="rect" coords="478,55,615,100" />
								<area alt="iPad App" title="iPad App" target="_blank" href="https://itunes.apple.com/app/moneycontrol-for-ipad-financial/id474708356?mt=8" shape="rect" coords="683,56,717,100" />
								<area alt="Android Tab" title="Android Tab" target="_blank" href="https://play.google.com/store/apps/details?id=com.moneycontrol" shape="rect" coords="721,55,775,99" />
								<area alt="Blackberry" title="Blackberry" target="_blank" href="https://appworld.blackberry.com/webstore/content/22518888/?CPID=SOC_IBB1000063&countrycode=IN&lang=en" shape="rect" coords="777,55,829,100" />
								<area alt="Windows App" title="Windows App" target="_blank" href="https://www.microsoft.com/en-us/store/p/moneycontrol/9wzdncrfj2p0" shape="rect" coords="831,55,905,102" />
								<area alt="Windows Tab" title="Windows Tab" target="_blank" href="https://www.microsoft.com/en-us/store/p/moneycontrolcom/9wzdncrdftq8" shape="rect" coords="907,54,969,102" />
							</map>
						</div>

					</div>
				</div>
			</div>
          <span class="divider"></span>
          <div class="toplinks toptab2">
			<a href="javascript:;" title="Subscription">Subscription</a>
			<div class="subscriptionblock">
				<span class="arwssUp"></span>
				<div class="drpcnthv clearfix">
					<ul class="app_banner">

												<li><a href="http://poweryourtrade.moneycontrol.com/plus/login/login.php?utm_source=premiumtop" title="You will get research calls on SMS from multiple brokers and experts" target="_blank" class="ic_subcrpt1"></a></li>
						
												<li><a href="http://www.moneycontrol.com/gamechangers/ambareeshbaliga?utm_source=premiumtop" title="You will get a weekly newsletter with analysis & recommendations" target="_blank" class="ic_subcrpt7"></a></li>

												<li><a href="http://www.moneycontrol.com/gamechangers/cknarayan?utm_source=premiumtop" title="You will get a weekly newsletter with analysis & recommendations" target="_blank" class="ic_subcrpt8"></a></li>

												<li><a href="http://www.moneycontrol.com/gamechangers/?utm_source=premiumtop" title="You will get a daily newsletter with analysis & recommendations" target="_blank" class="ic_subcrpt3"></a></li>

												<li><a href="http://www.moneycontrol.com/gamechangers/tgnanasekar?utm_source=premiumtop" title="You will get a weekly newsletter with analysis & recommendations" target="_blank" class="ic_subcrpt6"></a></li>

												<li><a href="http://www.moneycontrol.com/gamechangers/mecklai?utm_source=premiumtop" title="You will get a weekly newsletter with analysis & recommendations" target="_blank" class="ic_subcrpt5"></a></li>

												<li><a href="http://investmentwatch.moneycontrol.com/?utm_source=premiumtop" title="You will alerted on email & sms, when stock hits target or stop loss price" target="_blank" class="ic_subcrpt4"></a></li>

					</ul>
				</div>
			</div>
          </div>
          <span class="divider"></span>
          <div class="toplinks toptab3">Specials
            <div class="specialsblock">
              <span class="arwssUp"></span>
              <div class="drpcnthv">
              <ul class="splist clearfix">
				<li>
                                            <a href="http://www.moneycontrol.com/ms/tata-housing/?mc_source=MC&mc_medium=specials_web&mc_campaign=moneytizeindia" title="" target="_blank">
                                                <img src="http://img-d02.moneycontrol.co.in/news_image_files/2017/1/1d6294c89b0318cd6c4949d2159a62f9_20171120122147k1lxu.jpg" alt="" />
                                            </a>
                                        </li><li>
                                            <a href="http://www.moneycontrol.com/property/real-assets.html?mc_source=MC&mc_medium=Specials&mc_campaign=RealAsset" title="" target="_blank">
                                                <img src="http://img-d03.moneycontrol.co.in/news_image_files/2017/r/real_assets_20171129162438tkiip.jpg" alt="" />
                                            </a>
                                        </li><li>
                                            <a href="http://www.moneycontrol.com/ms/indias-road-ahead/?mc_source=MC&mc_medium=Specials&mc_campaign=IRA" title="India&#39;s Road Ahead" target="_blank">
                                                <img src="http://img-d04.moneycontrol.co.in/news_image_files/2017/s/speical_130x118_20171206153604a00hm.jpg" alt="India&#39;s Road Ahead" />
                                            </a>
                                        </li><li>
                                            <a href="http://www.moneycontrol.com/eye-on-india/?utm_source=MC&utm_medium=specials_web&utm_campaign=EyEyeonIndia" title="EY Eye on India" target="_blank">
                                                <img src="http://img-d05.moneycontrol.co.in/news_image_files/2017/1/130x118_20170731143245cgbt5.jpg" alt="EY Eye on India" />
                                            </a>
                                        </li><li>
                                            <a href="http://www.moneycontrol.com/rubique/" title="Fintech EDGE" target="_blank">
                                                <img src="http://img-d03.moneycontrol.co.in/news_image_files/2017/1/130x118_20170718173043qgd2x.png" alt="Fintech EDGE" />
                                            </a>
                                        </li><li>
                                            <a href="http://www.moneycontrol.com/growmymoney/" title="GrowMyMoney" target="_blank">
                                                <img src="http://img-d01.moneycontrol.co.in/news_image_files/2017/g/growmymoney_20170504191510xkjtq_20170605153307859nu.jpg" alt="GrowMyMoney" />
                                            </a>
                                        </li><li>
                                            <a href="http://www.moneycontrol.com/ms/intel-gst-simplified/?mc_source=MC&mc_medium=intelspecial&mc_campaign=gstsimplified" title="Intel" target="_blank">
                                                <img src="http://img-d01.moneycontrol.co.in/news_image_files/2017/i/intel_gst_20170830142044ksqlr.jpg" alt="Intel" />
                                            </a>
                                        </li><li>
                                            <a href="http://www.moneycontrol.com/prosperity-hub/?utm_source=MC&utm_campaign=ProsperityHub&utm_medium=Specials" title="Prosperity Hub" target="_blank">
                                                <img src="http://img-d01.moneycontrol.co.in/news_image_files/2017/i/img_20150205_wa0003_20170605153413twjkh.png" alt="Prosperity Hub" />
                                            </a>
                                        </li><li>
                                            <a href="http://www.moneycontrol.com/gestepahead/" title="GEStepAhead" target="_blank">
                                                <img src="http://img-d01.moneycontrol.co.in/news_image_files/2017/s/stepahead_20170505124757d5mdk_20170605153240trxvj.png" alt="GEStepAhead" />
                                            </a>
                                        </li><li>
                                            <a href="http://www.moneycontrol.com/moneysavers/" title="Moneysavers" target="_blank">
                                                <img src="http://img-d03.moneycontrol.co.in/news_image_files/2017/l/logo_201711081911438rnxb.jpg" alt="Moneysavers" />
                                            </a>
                                        </li>              </ul>

              </div>
            </div>
          </div>
      	</div>


        <div class="FR ML10">
          <div class="searchBox clearfix FL">
            <div class="searchboxInner clearfix PR FL">
              <form name="form_topsearch" id="form_topsearch" method="get" onsubmit="javascript:return submit_search_txt('#form_topsearch');" action="">
                <input name="search_data" id="search_data" value="" type="hidden" readonly="readonly" />
                <input name="cid" id="cid" value="" type="hidden"  readonly="readonly" />
                <input name="mbsearch_str" id="mbsearch_str" type="hidden" value=""  readonly="readonly" />
                <input name="topsearch_type" id="topsearch_type" value="1" type="hidden" readonly="readonly" />
                <input class="txtsrchbox FL" id="search_str" onkeyup="getAutosuggesionHeader('#form_topsearch');" onclick="getAutosuggesionHeader('#form_topsearch');" placeholder="Search Quotes, News, NAVs" name="search_str" value="" type="text" autocomplete="off" />
                <!-- search category-->
               
                <!-- auto suggest box-->
               <div class="sugBox" id="autosugg_mc1" style="display:none;">
                  <div class="ausggestleft">
                    <ul id="ul_srchCat_DDL">
                        <li class="active" onClick="suggestboxdd('1', 'maintop');" id="tab1"><a rel="1" href="javascript:void(0);" title="Quotes"> Quotes </a></li>
                        <li onClick="suggestboxdd('2', 'maintop');" id="tab2"><a rel="2" href="javascript:void(0);" title="NAVs"> NAVs</a></li>
                        <li onClick="suggestboxdd('5', 'maintop');" id="tab5"><a rel="5" href="javascript:void(0);" title="Commodities"> Commodities </a></li>
                        <li onClick="suggestboxdd('9', 'maintop');" id="tab9"><a rel="9" href="javascript:void(0);" title="Futures">Futures </a></li>
                        <li onClick="suggestboxdd('3', 'maintop');" id="tab3"><a rel="3" href="javascript:void(0);" title="News"> News </a></li>
                        <li onClick="suggestboxdd('4', 'maintop');" id="tab4"><a rel="4" href="javascript:void(0);" title="Forum"> Forum </a></li>
                        <li onClick="suggestboxdd('6', 'maintop');" id="tab6"><a rel="6" href="javascript:void(0);" title="Notices"> Notices </a></li>
                        <li onClick="suggestboxdd('7', 'maintop');" id="tab7"><a rel="7" href="javascript:void(0);" title="Videos"> Videos </a></li>
                        <li onClick="suggestboxdd('8', 'maintop');" id="tab8"><a rel="8" href="javascript:void(0);" title="All"> All </a></li>
                      </ul>
                  </div>
                  <div class="top_asugscrl" id="autosuggestlist">
                    <ul class="suglist scrollBar" >
                    </ul>
                    <div class="brdtp CTR PT5">
                                          </div>
                  </div>
                </div>
              </form>
            </div>
            <a href="javascript:void(0)" title="Submit" onclick="$('#form_topsearch').submit();" class="btn_black btn_search FR"></a> 
          </div>
          <div class="toplinks1"><a class="link1" href="http://www.moneycontrol.com/india/stockpricequote/" title="Stocks">Stocks</a></div>
          <span class="divider"></span>
          <div class="toplinks1"><a class="link1" href="http://www.moneycontrol.com/cdata/feedback.php?flag=oth" title="Feedback">Feedback</a></div>
          <span class="divider"></span>
         
		<div class="toplinks1 blp dropdown"> <a href="javascript:;" title="Log In" class="link1 dropdown-toggle linkSignIn" data-toggle="modal" data-target="#LoginModal"><strong>Log In</strong></a> </div>
		
          <div class="toplinks1 alp dropdown" style="display:none;">
            <a href="javascript:;" class="link1 dropdown-toggle" data-toggle="dropdown"><strong id="usr_nm"></strong></a>
            <div class="myaccpop dropdown-menu">
                <span class="arwssUpLft"></span>
                <ul>
                    <li><a href="http://www.moneycontrol.com/bestportfolio/wealth-management-tool/update_profile">My Profile <span style='color:#ff5a5a' id='verifiedtext'> (Unverified)</span></a></li>
                    <li><a href="http://www.moneycontrol.com/india/bestportfoliomanager/investment-tool">My Portfolio</a></li>
                    <li><a href="http://www.moneycontrol.com/bestportfolio/wealth-management-tool/stock_watchlist">My Watchlist</a></li>
                    <li><a href="http://mmb.moneycontrol.com/">My Messages</a></li>
                    <li><a href="http://www.moneycontrol.com/alerts/manage-alerts.php">My Alerts</a></li>
                </ul>
            </div>
          </div>
          <span class="divider"></span>
          
          <div class="toplinks1 blp dropdown"> <a href="javascript:;" title="Sign Up" class="link1 dropdown-toggle linkSignUp" data-toggle="modal" data-target="#LoginModal"><strong>Sign Up</strong></a> </div>
          
          <div class="toplinks1 alp" style="display:none;">
            <a href="http://www.moneycontrol.com/mcplus/portfolio/logout.php?ref=http://www.moneycontrol.com/mcplus/portfolio/loginportfolio.php" title="Logout" class="toptab5 link1"><strong>Logout</strong></a>
            
          </div>
        

        	 <ul class="topsocial MT2 FL">
          <li><a href="http://www.facebook.com/moneycontrolFB" title="Facebook" target="_blank" rel="nofollow" class="ic_topfb"></a></li>
          <li><a href="http://twitter.com/moneycontrolcom" title="Twitter" target="_blank" rel="nofollow" class="ic_toptweet"></a></li>
        </ul>
        <div class="FR ML5 MT1"><a href="http://www.network18online.com/" title="Network18" target="_blank" rel="nofollow" class="icon18"></a></div>  	
        </div>
               
      </div>
    </div>
  </div>
<style type="text/css">
	.header_diwali0 { background: url(http://img-d02.moneycontrol.co.in/images/common/header/diwali-header_0.png) top center; background-size:cover; }
	.header_diwali1 { background:#dd405c url(http://img-d02.moneycontrol.co.in/images/common/header/diwali-header_1_v1.png) top center; background-size:cover; }
	.header_diwali2 { background: url(http://img-d02.moneycontrol.co.in/images/common/header/diwali-header_2.png) top center; background-size:cover; }

	@media only screen and (max-width:1279px){
		.header_diwali2 { background: url(http://img-d02.moneycontrol.co.in/images/common/header/diwali-header_0.png) top center; background-size:cover; }
	}
</style>

  <div class="headmid  clearfix">
	    <div class="header-main-wrapper"> 
      <a href="http://www.moneycontrol.com/" class="FL" title="Moneycontrol"><img src="http://img-d02.moneycontrol.co.in/images/common/header/logo.png?v=0.1" width="247" height="94" alt="Moneycontrol"></a>
      <div class="rightblock">
      <div id=Moneycontrol/MC_News/MC_News_Internal_728x90>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_728x90";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_728x90") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_728x90") });
		}

	</script>
</div>      </div>
	    </div>
  </div>
  <div class="icpancakeblock">
    <div class="iconpancake"></div>
    <div class="FL mc_moblogo"><a href="http://m.moneycontrol.com/" title="Moneycontrol"><img src="http://img-d02.moneycontrol.co.in/images/common/header/logo.png?v=0.1" width="120" height="46" alt="Moneycontrol"></a></div>
    <div class="mc-text FL"></div>
    <div class="icon-user">
      <ul class="usermenus blp" id="mc_mobile_usermenus">
        <li><a href="http://m.moneycontrol.com/login.php" title="Login">Log In</a></li>
        <li class="last"><a href="http://m.moneycontrol.com/mcreg.php" title="Sign Up">Sign Up</a></li>
      </ul>
      <ul class="usermenus alp" id="mc_mobile_usermenus">
        <li><a href="http://m.moneycontrol.com/portfolio.php?type=today" id="mobile_usr_nm"></a></li>
        <li><a href="http://m.moneycontrol.com/portfolio.php?type=today" title="My Portfolio">My Portfolio</a></li>
        <li><a href="http://m.moneycontrol.com/watchlist.php">My Watchlist</a></li>
        <li><a href="http://m.moneycontrol.com/mmb/" title="My Messages">My Messages</a></li>
        <li class="last"><a href="http://m.moneycontrol.com/logout.php?red_url=index.html" title="Sign out">Sign out</a></li>
      </ul>
    </div>
    <div class="searchblock PR"><span class="ic-search"></span></div>
    
    <!-- mobile search start here -->

<div class="searchBox clearfix" id="autosugg_mc_mobile" style="display:none;">
  <div class="FR">
  <div class="searchboxInner clearfix PR FL">
    <form name="form_mobile_topsearch" id="form_mobile_topsearch" method="get" onsubmit="javascript:return submit_search_txt('#form_mobile_topsearch');" action="">
        <input name="search_data" id="search_data" value="" type="hidden" readonly="readonly" />
        <input name="cid" id="cid" value="" type="hidden"  readonly="readonly" />
        <input name="mbsearch_str" id="mbsearch_str" type="hidden" value=""  readonly="readonly" />
        <input name="topsearch_type" id="topsearch_type" value="1" type="hidden" readonly="readonly" />
        <input class="txtsrchbox FL" id="search_str" onkeyup="getAutosuggesionHeader('#form_mobile_topsearch');" placeholder="Search Quotes, News, NAVs" name="search_str" value="" type="text" autocomplete="off" />
      <!-- auto suggest box-->
      <div class="sugBox" id="autosugg_mc1" style="display:none;">
        <div class="ausggestleft">
          <ul class="nav-tabs" id="ul_srchCat_DDL">
            <li class="active" onClick="suggestboxdd('1', 'mobile_top');" id="tab1"><a rel="1" href="javascript:void(0);" title="Quotes"> Quotes </a></li>
            <li onClick="suggestboxdd('2', 'mobile_top');" id="tab2"><a rel="2" href="javascript:void(0);" title="NAVs"> NAVs</a></li>
            <li onClick="suggestboxdd('5', 'mobile_top');" id="tab5"><a rel="5" href="javascript:void(0);" title="Commodities"> Commodities </a></li>
            <li onClick="suggestboxdd('9', 'mobile_top');" id="tab9"><a rel="9" href="javascript:void(0);" title="Futures">Futures </a></li>
            <li onClick="suggestboxdd('3', 'mobile_top');" id="tab3"><a rel="3" href="javascript:void(0);" title="News"> News </a></li>
            <li onClick="suggestboxdd('4', 'mobile_top');" id="tab4"><a rel="4" href="javascript:void(0);" title="Forum"> Forum </a></li>
            <li onClick="suggestboxdd('6', 'mobile_top');" id="tab6"><a rel="6" href="javascript:void(0);" title="Notices"> Notices </a></li>
            <li onClick="suggestboxdd('7', 'mobile_top');" id="tab7"><a rel="7" href="javascript:void(0);" title="Videos"> Videos </a></li>
            <li onClick="suggestboxdd('8', 'mobile_top');" id="tab8"><a rel="8" href="javascript:void(0);" title="All"> All </a></li>
          </ul>
        </div>
        <div class="top_asugscrl">
          <div class="tab-content">
            <div class="tab-pane in active" id="autosuggestlist">
              <ul class="suglist">
                <li><a href="javascript:;" target="_parent"><span><b>Auri</b>ferous</span> Aqua Farma&nbsp;, 519363</a></li>                
              </ul>
            </div>
          </div>
          <div class="brdtp CTR PT5"> <a href="http://www.moneycontrol.com/news/tags/mf-experts.html" title="See More" class="ssMore">View All <span class="ic_seemore"></span></a> </div>
        </div>
      </div>
    </form>
  </div>
  <a href="javascript:;" class="btn_black btn_search FR"></a>
  </div>
</div>
<!-- mobile search END here -->

        
    
    <div class="pancakemenu">
      <div class="pancakScrl">
        <div class="PA10">
          <div class="mtxt16 MT10">Select Language</div>
          <ul class="selectlanguage">
            <li><label onclick="window.location = 'http://m.moneycontrol.com/'; return false;"><input type="radio" checked="checked" value="" name="rd_select_language" />English </label></li>
            <li><label onclick="window.location = 'http://m.moneycontrol.com/hi/'; return false;"><input type="radio" value="" name="rd_select_language" /><span class="mmnRadio"></span> हिंदी </label></li>
            <li><label onclick="window.location = 'http://m.moneycontrol.com/gu/'; return false;"><input type="radio" value="" name="rd_select_language" /><span class="mmnRadio"></span> गुजराती </label></li>            
          </ul>
        </div>
        <ul class="menutable">
          <li><a href="http://m.moneycontrol.com/" title="Home" class="gd18">Home</a></li>
          <li><a href="http://m.moneycontrol.com/news" title="News" class="gd18">News</a></li>
          <li><a href="http://m.moneycontrol.com/stocksmarketsindia/" title="Markets" class="gd18">Markets</a></li>
          <li><a href="http://m.moneycontrol.com/portfolio.php?type=today" title="Portfolio" class="gd18">Portfolio</a></li>
          <li><a href="http://m.moneycontrol.com/watchlist.php" title="Watchlist" class="gd18">Watchlist</a></li>
          <li><a href="http://m.moneycontrol.com/mmb/" title="Forum" class="gd18">Forum</a></li>
          <li><a href="http://www.moneycontrol.com/moneysavers/?classic=true" title="Forum" class="gd18">MoneySavers</a></li>
          <li><a href="http://m.moneycontrol.com/live_tv.php" title="Live TV & Shows" class="gd18">Live TV &amp; Shows</a></li>
          <li><a href="http://m.moneycontrol.com/view_video.php" title="Videos" class="gd18">Videos</a></li>
          <li>
            <a id="vdolist_m" style="display:none;" href="http://m.moneycontrol.com/view_video.php?action=showlist" title="Saved Videos" class="gd18">Saved Videos <span id="vdolist_ct"></span></a>
          </li>
          <li><a href="http://m.moneycontrol.com/commodity/" title="Commodities" class="gd18">Commodities</a></li>
          <li><a href="http://m.moneycontrol.com/mccode/currencies/" title="Currencies" class="gd18">Currencies</a></li>
          <li><a href="http://m.moneycontrol.com/mutualfunds/index.php" title="Mutual Funds" class="gd18">Mutual Funds</a></li>
          <li><a href="http://m.moneycontrol.com/personal-finance/" title="Personal Finance" class="gd18">Personal Finance</a></li>
          <li><a href="http://m.moneycontrol.com/property/" title="Property" class="gd18">Property</a></li>
			<li>
				<a href="http://www.moneycontrol.com/hackathon/" title="Hackathon" class="gd18">Hackathon <sup><img src="http://img-d03.moneycontrol.co.in//images/common/header/new_icon_animated.gif" alt="Hackathon"></sup> </a>
			</li>
        </ul>
        <div class="pretab">
          <div class="mmtit">Specials</div>
          <ul class="menutable">
            <li><a href="http://m.moneycontrol.com/invest-now/" title="Invest Now" class="gd18">Invest Now</a></li>
            <li><a href="http://m.moneycontrol.com/master-your-money/" title="Master Your Money" class="gd18">Master Your Money</a></li>
            <li><a href="http://m.moneycontrol.com/sme/sme-special/" title="SME Special" class="gd18">SME Special</a></li>
            <li><a href="http://m.moneycontrol.com/property/real-assets/" title="Real Assets" class="gd18">Real Assets</a></li>
            <li><a href="http://m.moneycontrol.com/travelcafe/" title="Travel Cafe" class="gd18">Travel Cafe</a></li>
            <li><a href="http://m.moneycontrol.com/tech-control/" title="Tech Control" class="gd18">Tech Control</a></li>
          </ul>
        </div>
        <div class="pretab">
          <div class="mmtit">Subscriptions</div>
          <ul class="mmSubmenu">
            <li> <a href="http://m.moneycontrol.com/gamechangers/" title="Game Changers" class="b14"> <strong>Game Changers</strong> </a>
              <ul>
                <li><a href="http://m.moneycontrol.com/gamechangers/" title="Game Changers - Sudarshan Sukhani">Sudarshan Sukhani</a></li>
                <li><a href="http://m.moneycontrol.com/gamechangers/cknarayan" title="Game Changers - C. K. Narayan">C. K. Narayan</a></li>
                <li><a href="http://m.moneycontrol.com/gamechangers/tgnanasekar" title="Game Changers - T Gnanasekar">T Gnanasekar</a></li>
                <li><a href="http://m.moneycontrol.com/gamechangers/ambareeshbaliga" title="Game Changers - Ambareesh Baliga">Ambareesh Baliga</a></li>
                <li><a href="http://m.moneycontrol.com/gamechangers/mecklai" title="Game Changers - Mecklai Financial">Mecklai Financial</a></li>
              </ul>
            </li>
            <li><a href="http://m.moneycontrol.com/investmentwatch/" title="Investment Watch" class="b14"><strong>Investment Watch</strong></a></li>
            <li><a href="http://m.poweryourtrade.com/" title="Power Your Trade" class="b14"><strong>Power Your Trade</strong></a> </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
  <script>
	if(readCookie('nnmc')) {
		var usernnmc = readCookie('nnmc');
		usernnmc = $.trim(usernnmc);

		if($.trim(usernnmc) == 'Guest' || $.trim(usernnmc) == 'guest'){
			$('div.myaccpop').remove();
		}
		
		usernnmc = usernnmc.replace("%40","@");
		usernnmc = usernnmc.replace(/\+/g, " ");
		var dispnm = usernnmc;

		if( usernnmc.length > 6 ) {
			dispnm = usernnmc.substr( 0, 6 ) + '..';
		} else {
			dispnm = usernnmc;
		}

		$('strong#usr_nm, a#mobile_usr_nm').text("Hi "+dispnm);

		if(usernnmc != false && usernnmc != 'false' && usernnmc != ''){
			$('div.blp, ul.blp').hide();
			$('div.blp, ul.blp').remove();
			$('div.alp').show();
		}else{
			$('div.alp, ul.alp').remove();
		}
	}else{
		$('div.alp, ul.alp').remove();
	}
	</script>
  <div class="headBotm  PR">
    <div class="stickymiddle">
      <div class="mc-text FL"></div>
      <div class="header-main-wrapper">
                <ul class="headbotmmenus clearfix nav-tabs">
                      <li>
              <a class=""  href="http://www.moneycontrol.com/" title="Home">Home</a>
                              <div class="stickysub db "  style="display:none;" >
                  <ul class="headbotmmenus1">
                                          <li>
                        <a  href="http://www.moneycontrol.com/news/business/companies"  title="Companies">Companies</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/news/business/economy/"  title="Economy">Economy</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/news/politics/"  title="Politics">Politics</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/news/interview"  title="Interviews">Interviews</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/news/technology/auto"  title="Auto ">Auto <sup><img src="http://img-d01.moneycontrol.co.in//images/common/header/new_icon_animated.gif" alt="New" /></sup></a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/news/live-cricket/"  title="Cricket">Cricket</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/news/world/"  title="World">World</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/news/business/announcements/"  title="Announcements">Announcements</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/hackathon/"  title="Hackathon ">Hackathon <sup><img src="http://img-d03.moneycontrol.co.in//images/common/header/new_icon_animated.gif" alt="New" /></sup></a>
                      </li>
                                      </ul>
                </div>
                          </li>
                      <li>
              <a class=" actlink "  href="http://www.moneycontrol.com/news/" title="News">News</a>
                              <div class="stickysub db  actlink " >
                  <ul class="headbotmmenus1">
                                          <li>
                        <a  href="http://www.moneycontrol.com/news/business/"  title="Business">Business</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/news/business/markets/"  title="Markets">Markets</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/news/business/stocks/"  title="Stocks">Stocks</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/news/business/economy/"  title="Economy">Economy</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/equity-research/"  title="Research ">Research <sup><img src="http://img-d03.moneycontrol.co.in//images/common/header/new_icon_animated.gif" alt="New" /></sup></a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/news/business/mutual-funds/"  title="Mutual Funds">Mutual Funds</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/news/business/personal-finance/"  title="Personal Finance">Personal Finance</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/news/technology/auto"  title="Auto ">Auto <sup><img src="http://img-d03.moneycontrol.co.in//images/common/header/new_icon_animated.gif" alt="New" /></sup></a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/news/business/ipo/"  title="IPO">IPO</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/news/politics/"  title="Politics">Politics</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/news/india/"  title="India">India</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/news/world/"  title="World">World</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/news/technology/"  title="Technology">Technology</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/news/business/startups"  title="Startups">Startups</a>
                      </li>
                                      </ul>
                </div>
                          </li>
                      <li>
              <a class=""  href="http://www.moneycontrol.com/stocksmarketsindia/" title="Markets">Markets</a>
                              <div class="stickysub db "  style="display:none;" >
                  <ul class="headbotmmenus1">
                                          <li>
                        <a  href="http://www.moneycontrol.com/stocksmarketsindia/"  title="Home">Home</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/markets/premarket/"  title="Pre-Market">Pre-Market</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/markets/stock-advice/"  title="Advice">Advice</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/markets/technicals/"  title="Technicals">Technicals</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/markets/fno-market-snapshot"  title="F&O">F&O</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/markets/earnings/"  title="Results">Results</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/ipo/"  title="IPO">IPO</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/stocks/marketstats/index.php"  title="All Stats">All Stats</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/mccode/globalmarkets/index.html"  title="Global Markets">Global Markets</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/mccode/currencies/"  title="Currencies">Currencies</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/fixed-income/bonds/"  title="Bonds">Bonds</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/mccode/tools/"  title="Tools">Tools</a>
                      </li>
                                          <li>
                        <a  href="http://terminal.moneycontrol.com/?utm_source=moneycontrol_top_nav&utm_medium=navigation&utm_campaign=terminal_main_menu"  title="Terminal">Terminal</a>
                      </li>
                                      </ul>
                </div>
                          </li>
                      <li>
              <a class=""  href="http://www.moneycontrol.com/mutualfundindia/" title="Mutual Funds">Mutual Funds</a>
                              <div class="stickysub db "  style="display:none;" >
                  <ul class="headbotmmenus1">
                                          <li>
                        <a  href="http://www.moneycontrol.com/mutualfundindia/"  title="Home">Home</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/mutualfundindia/learn/"  title="Learn">Learn</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/mutualfundindia/evaluate/"  title="Evaluate">Evaluate</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/mutualfundindia/buy/"  title="Buy">Buy</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/mutualfundindia/track/"  title="Track">Track</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/mutualfundindia/tools/"  title="Tools">Tools</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/mutualfundindia/interact/"  title="Interact">Interact</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/mf/etf/"  title="ETFs">ETFs</a>
                      </li>
                                          <li>
                        <a  href="http://investmentwatch.moneycontrol.com/"  title="Investment Watch">Investment Watch</a>
                      </li>
                                          <li>
                        <a  href="http://poweryourtrade.moneycontrol.com/"  title="PowerYourTrade">PowerYourTrade</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/apps"  title="Apps">Apps</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/moneysavers/"  title="MoneySavers">MoneySavers</a>
                      </li>
                                      </ul>
                </div>
                          </li>
                      <li>
              <a class=""  href="http://www.moneycontrol.com/commodity/" title="Commodities">Commodities</a>
                          </li>
                      <li>
              <a class=""  href="http://www.moneycontrol.com/news/startups.html" title="Startups">Startups</a>
                          </li>
                      <li>
              <a class=""  href="http://www.moneycontrol.com/news/opinion.html" title="Opinion">Opinion</a>
                          </li>
                      <li>
              <a class=""  href="http://www.moneycontrol.com/real-estate-property/" title="Property">Property</a>
                              <div class="stickysub db "  style="display:none;" >
                  <ul class="headbotmmenus1">
                                          <li>
                        <a  href="http://www.moneycontrol.com/real-estate-property/"  title="Home">Home</a>
                      </li>
                                          <li>
                        <a  href="#residential"  onclick="javascript:ga_track( '/real-estate-property/', 'residential' );"  title="Residential">Residential</a>
                      </li>
                                          <li>
                        <a  href="#commercial"  onclick="javascript:ga_track( '/real-estate-property/', 'commercial' );"  title="Commercial">Commercial</a>
                      </li>
                                          <li>
                        <a  href="#smart_cities"  onclick="javascript:ga_track( '/real-estate-property/', 'smart-cities' );"  title="Smart Cities">Smart Cities</a>
                      </li>
                                          <li>
                        <a  href="#smart_cities"  onclick="javascript:ga_track( '/real-estate-property/', 'urban-reforms' );"  title="Urban Reforms">Urban Reforms</a>
                      </li>
                                          <li>
                        <a  href="#more_news"  onclick="javascript:ga_track( '/real-estate-property/', 'more-news' );"  title="More News">More News</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/property/real-assets.html"  title="Real Assets">Real Assets</a>
                      </li>
                                      </ul>
                </div>
                          </li>
                      <li>
              <a class=""  href="http://www.moneycontrol.com/personal-finance/" title="Personal Finance">Personal Finance</a>
                              <div class="stickysub db "  style="display:none;" >
                  <ul class="headbotmmenus1">
                                          <li>
                        <a  href="http://www.moneycontrol.com/personal-finance/"  title="Home">Home</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/personal-finance/planfinance/"  title="Planning">Planning</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/personal-finance/investstockfunds/"  title="Investing">Investing</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/personal-finance/planinsurance/"  title="Insurance">Insurance</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/personal-finance/plantax/"  title="Tax">Tax</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/personal-finance/planretirement/"  title="Retirement">Retirement</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/personal-finance/spendloans/"  title="Loans">Loans</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/personal-finance/spendcreditcard/"  title="Credit Cards">Credit Cards</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/personal-finance/planproperty/"  title="Real Estate">Real Estate</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/fixed-income/"  title="Fixed Income">Fixed Income</a>
                      </li>
                                          <li>
                        <a  href="http://www.moneycontrol.com/master-your-money/"  title="Master Your Money">Master Your Money</a>
                      </li>
                                      </ul>
                </div>
                          </li>
                      <li>
              <a class=""  href="http://www.moneycontrol.com/india/bestportfoliomanager/investment-tool" title="Portfolio">Portfolio</a>
                          </li>
                      <li>
              <a class=""  target="_blank"  href="http://mmb.moneycontrol.com/" title="Forum">Forum</a>
                          </li>
                      <li>
              <a class=""  href="http://www.moneycontrol.com/mccode/news/videos.php" title="Gallery">Gallery</a>
                          </li>
                      <li>
              <a class=""  target="_blank"  href="http://www.moneycontrol.com/tv/" title="Live TV">Live TV</a>
                          </li>
                      <li>
              <a class=""  target="_blank"  href="http://www.moneycontrol.com/cnbctv18/" title=" CNBC-TV18"><span class="ic_mencnbc MT2"></span> CNBC-TV18</a>
                          </li>
                  </ul>
                <ul class="res-bottomlinks">
          <li><a href="javascript:;" title="All Stocks">All Stocks</a></li>
          <li><a href="javascript:;" title="App">App</a></li>
          <li><a href="javascript:;" title="Subscriptions">Subscriptions</a></li>
          <li><a href="javascript:;" title="Specials">Specials</a></li>
          <li><a href="javascript:;" title="Feedback">Feedback</a></li>
        </ul>
      </div>
      <div class="searchblock PR">
        <span class="ic-search"></span>
        <div class="searchbox" style="display: none;"> 
          <!-- searchbox -->
          <div class="stickysearchBox clearfix">
            <div class="searchboxInner clearfix PR FL">
              <form id="">
                <input class="txtsrchbox FL" id="sticky_search_string1" placeholder="Search Quotes, News, NAVs" name="search_string" type="text">
                <!-- search category-->
                <div class="searchCategory1 PR FL">
                  <div id="stickysrchCatSelected1">Qutoes <span class="catDdl_Arrow"></span></div>
                  <!-- search category dropdown list-->
                  <div class="srchCat_DDL" id="stickysearch1" style="">
                    <ul class="qlist">
                      <li><a class="active" href="javascript:void(0);" title="Quotes">Quotes</a></li>
                      <li><a href="javascript:void(0);" title="NAVs">NAVs</a></li>
                      <li><a href="javascript:void(0);" title="Commodities">Commodities</a></li>
                      <li><a href="javascript:void(0);" title="Futures">Futures</a></li>
                      <li><a href="javascript:void(0);" title="News">News</a></li>
                      <li><a href="javascript:void(0);" title="Messages">Messages</a></li>
                      <li><a href="javascript:void(0);" title="Notices">Notices</a></li>
                      <li><a href="javascript:void(0);" title="Videos">Videos</a></li>
                      <li><a href="javascript:void(0);" title="All">All</a></li>
                    </ul>
                  </div>
                </div>
                <!-- auto suggest box-->
                <div class="sugBox" id="autosugg_mc3">
                  <ul class="suglist">
                    <li><a href="javascript:;" title="" target="_parent"><span>Auriferous</span> Aqua Farma&nbsp;, 519363</a></li>
                    <li><a href="javascript:;" title="" target="_parent"><span>Farma</span> x India&nbsp;INE890I01035, FARMAXIND, 590094</a></li>
                    <li><a href="javascript:;" title="" target="_parent"><span>Solar</span> Farma chem&nbsp;, 524360</a></li>
                    <li><a href="javascript:;" title="More"><span>More »</span></a></li>
                  </ul>
                </div>
              </form>
            </div>
            <a href="javascript:;" title="Search" class="btn_black btn_search FR"></a> </div>
          <!-- searchbox --> 
        </div>
      </div>
      <div class="socialblock">
        <ul class="sociallinks">
          <li><a href="javascript:;" title="Facebook" target="_blank" rel="nofollow" class="fb"></a></li>
          <li><a href="javascript:;" title="Twitter" target="_blank" rel="nofollow" class="twitter"></a></li>
        </ul>
      </div>
    </div>
  </div>
</header>
<div align="center" >
	<div id="budget_adDiv">
		</div>
</div>
<!-- Moneycontrol header END here -->

<!-- Jacket Banner (Start) -->
<div align="center" id="budget_adDiv"></div>
<!-- Jacket Banner (End) -->


<!-- MAMURAT Trading & sensex nifty updation (Start) -->
<script type="text/javascript">
	if( $('#marketRadar').length ) {
		sensex_ajax_auto(1);
			}

	function verfiedprofilecookie(){
		var cookieval = $.cookie('verify');
		if(cookieval!='' && cookieval !=undefined){
			email_verify = cookieval.split('$$##$$');
			if(email_verify[1]=="1" && email_verify[0]=="1"){
				$('#verifiedtext').html('');
			}else {
				$('#verifiedtext').html('(Unverified)');
			}
		}
	}
	
	verfiedprofilecookie();
</script>
<!-- MAMURAT Trading & sensex nifty updation (End) -->

<!-- Close/Show for 970x250 Ad -> Start -->
<script type="text/javascript">
$(document).ready(function() {
	if( $( '.ad_google_shhide' ).length ) {
		$( '.sh_clad' ).click( function() {
			var $this = $(this);

			$( '.addhide_show' ).slideToggle();
			$this.toggleClass( 'sh_clad' );
			if( $this.hasClass( 'sh_clad' ) ) {
				$this.attr( 'title', 'Close Ad' );
				$this.text( 'Close Ad' );
			} else {
				$this.attr( 'title', 'Show Ad' );
				$this.text( 'Show Ad' );
			}
		})
	}
});
</script>
<!-- End <- Close/Show for 970x250 Ad -->

<!-- commonstore|commonfiles|header_tag_manager  -->
<!-- Facebook Pixel Code -> Start -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '482038382136514');
fbq('track', 'PageView');
</script>
<!-- End -> Facebook Pixel Code -->

<!-- Moneycontrol Common header END here -->      <script src="http://arjun.in.com/dashboard/notification_browser/moneycontrol/js/main_ori.js?v=32"></script>
       
    <!-- style & mc_news css were here -->
    
        <script type="text/javascript">
	var width = window.innerWidth || document.documentElement.clientWidth;
	if (width <= 768 ) {
		document.write('<div class="ads-320-50 show-moblie" id="header_ad"></div>');
	}
    </script>
    <div class="ads-320-50 show-moblie"><div id=Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_320x50_1>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_320x50_1";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_320x50_1") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_320x50_1") });
		}

	</script>
</div>    </div>
   <div class="ad ad-1250x60 no-padding hide-mobile"><div id=Moneycontrol/MC_News/MC_News_Internal_1250x60>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_1250x60";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_1250x60") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_1250x60") });
		}

	</script>
</div>   </div> 
<div class="breadcrum-bg">
    <div class="home-mid-contener">
    <div class="brad_crum">
    <div class="FL"><span class="bread-title">you are here: </span><a href="http://www.moneycontrol.com/">Home</a><span class="mc_sprite_img bread-arrow"></span><a href=http://www.moneycontrol.com/news/>News</a><span class="mc_sprite_img bread-arrow"></span><a href=http://www.moneycontrol.com/news/business/>Business</a><span class="mc_sprite_img bread-arrow"></span><a href=http://www.moneycontrol.com/news/business/markets/>Markets</a></div>
          <div class="FR arti_icn TAR"> 
           <a href="javascript:void(0)" id="bookmark" rel="sidebar" class="note 10178921"></a>
           <a href="http://www.moneycontrol.com/india/newsarticle/news_email.php?autono=10178921" class="mail"></a>
           <a onclick="javascript:window.open('http://www.moneycontrol.com/india/newsarticle/news_print.php?autono=10178921&amp;sr_no=0','','height=500,width=500,left=10,top=10,scrollbars=1')"   class="print"></a>
           <a href="javascript:void(0)" id="bigtext" class="aplus"></a>
           <a href="javascript:void(0)" id="smalltext" style="display:none;" class="aminus"></a>
      </div>
        </div>
    </div>
</div>
<script type="text/javascript">
var playInfiniteScroll = "true"; 
</script>

<style>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</style>


<body class="infinite-scroll-wrap">
<div id="fp_mainWrapper">
  <div class="main">
                <div class="article_page infinite-scroll" id="page1" data-url="http://www.moneycontrol.com/news/business/markets/bond-yields-not-seen-rising-much-despite-rbi-revising-inflation-forecast-2456051.html" data-title="Bond yields not seen rising much despite RBI revising inflation forecast" data-id="2456051" data-topic="" data-autono="10178921" data-scid="" data-cat="Business" data-description="The RBI maintained its neutral stance on liquidity and raised its inflation forecast for the second half of the current fiscal year to 4.3-4.7 percent."> 
                <section class="mid-contener contener clearfix">
<div class="article_box">
  <div class="arttidate">Dec 06, 2017 09:37 PM IST   | Source: <span>Moneycontrol.com</span></div>
  <h1 class="artTitle">Bond yields not seen rising much despite RBI revising inflation forecast</h1>
</div>
</section>
<section class="mid-contener contener clearfix"> 
<!--left -->
<div class="clearfix">
<div id="left" class="fleft">
  <article class="article_box ">
    <h2 class="subhead">The RBI maintained its neutral stance on liquidity and raised its inflation forecast for the second half of the current fiscal year to 4.3-4.7 percent.</h2>
    <div class="clearfix bloger-section">
      <div class="fleft">
                                                                        
                                                            <div class="dis-in-blk bloger-name">
                                                                                                                                            Moneycontrol News
                                                                                                                        <span class="mailid"><a href="https://twitter.com/moneycontrolcom" target="_blank">@moneycontrolcom</a></span>                                                            </div>
                                                           
                                              </div>
      <div class="fright">
        
        <div class="share_arti_srevamp-scroll">
          <div class="share_arti_revamp-scroll sshare-icon" >
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.moneycontrol.com//news/business/markets/bond-yields-not-seen-rising-much-despite-rbi-revising-inflation-forecast-2456051.html/news/business/markets/bond-yields-not-seen-rising-much-despite-rbi-revising-inflation-forecast-2456051.html" target="_blank" class="fb"><span class="st_facebook_custom" st_processed="yes"></span></a>
                    <a href="https://twitter.com/home?status=%0Ahttp://www.moneycontrol.com//news/business/markets/bond-yields-not-seen-rising-much-despite-rbi-revising-inflation-forecast-2456051.html/news/business/markets/bond-yields-not-seen-rising-much-despite-rbi-revising-inflation-forecast-2456051.html" target="_blank" class="tw"><span class="st_twitter_custom" st_url="http://t.in.com/e6Fg" st_via="moneycontrolcom" st_processed="yes"></span></a>
                    <a href="https://plus.google.com/share?url=http://www.moneycontrol.com//news/business/markets/bond-yields-not-seen-rising-much-despite-rbi-revising-inflation-forecast-2456051.html/news/business/markets/bond-yields-not-seen-rising-much-despite-rbi-revising-inflation-forecast-2456051.html" target="_blank" class="gplus"><span class="st_googleplus_custom" st_processed="yes"></span></a>
                    <a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.moneycontrol.com//news/business/markets/bond-yields-not-seen-rising-much-despite-rbi-revising-inflation-forecast-2456051.html/news/business/markets/bond-yields-not-seen-rising-much-despite-rbi-revising-inflation-forecast-2456051.html" target="_blank" class="in"><span class="st_linkedin_custom" st_processed="yes"></span></a> 
                    <!--<a href="whatsapp://send?text=%0A%0D%0Ahttp://www.moneycontrol.com//news/business/markets/bond-yields-not-seen-rising-much-despite-rbi-revising-inflation-forecast-2456051.html/news/business/markets/bond-yields-not-seen-rising-much-despite-rbi-revising-inflation-forecast-2456051.html%0A%0D%0ADownload the moneycontrol App: http://m.moneycontrol.com/mom" data-action="share/whatsapp/share" class="plus"><span class="st_plus_custom" st_processed="yes"></span></a> -->       
          </div>
        </div>
        <!--<div class="comment-sec"><img alt="" class="coment-img" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABEAAAASBAMAAABP1yhnAAAAHlBMVEUAAAAAZaEAZaEAZaEAZaEAZaEAZaEAZaEAZaH///+06ueLAAAACHRSTlMAv0Cf749gIAcykfkAAAA9SURBVAjXY2BSggAGhogOCAhgkICyBAiyOmfM7JyBxgIDElgpEEZLAgMDA2NHMwMQgFkGMBZMiIFdAUwBACr7Nz8+2eeRAAAAAElFTkSuQmCC" />20 Comments</div>-->
      </div>
    </div>
                                                        <div class="img_tagbox clearfix fright">
                                             <div class="slideshow-article-img">
                              <figure>
                              <img src="http://static-news.moneycontrol.com/static-mcnews/2017/08/rupee-770x433.jpg" alt="" title="" ></figure>
                                                            </div>
                 
               <!-- stock widget -->
                              <!-- stock widget -->
                 </div>
               <div class="arti-flow" id="article-main"> 
        <!-- .CONTENT BODY -->
        </p><p>Yields of government bonds are unlikely to rise much in the short term, despite the Reserve Bank of India (RBI) keeping its policy rate unchanged and revising its inflation forecast upward, as the bond market is now likely to look for pointers from the country's fiscal policy, dealers said.</p><p>The Indian rupee, on the other hand, took a bit of a hit because of the revision in the central bank's inflation forecast, and increased demand for the dollar from importers dragged it down further.</p><p>The local currency on Wednesday depreciated 0.2 percent against the dollar after the RBI kept its key policy repo rate unchanged at 6 percent.</p><div class="ads-320-250 show-moblie mid-arti-ad"><div id=Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_Middle_2>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_Middle_2";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_Middle_2") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_Middle_2") });
		}

	</script>
</div></div><p>The central bank’s decision came amid concerns of inflation topping its medium-term target of 4 percent. The decision was in line with market participants’ expectations as not many expected a revision in rates this time around.</p><div class="hide-moblie mid-arti-ad"><div id=Moneycontrol/MC_News/MC_News_Internal_Article_Native>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_Article_Native";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_Article_Native") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_Article_Native") });
		}

	</script>
</div></div><div class="hide-moblie mid-arti-ad"><div id=Moneycontrol/MC_News/MC_News_Internal_OutStream>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_OutStream";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_OutStream") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_OutStream") });
		}

	</script>
</div></div><script>
		    date = new Date();
		    date.setTime(date.getTime()+(1*24*60*60*1000));
		    $.cookie("dfp_cookie_article", "Y1", {expires: date,path:"/",domain: ".moneycontrol.com"});</script><div class="FL MR30 wd225"><div class="brdr4 PR10"><div class="interview_header">
			<!--<div class="related_title PB10 clearfix">
			      <a href="#"> <img alt="" class="fb-img fleft" src="data:image/png;base64,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" /> 48k people like this.Be the first of your friends.</a> </div> -->
			      </div>
			      <div class="section-title">
			      <h2>related news</h2>
			      </div><ul class="clearfix editor_list intvw_list text-left"><li> <span class="FL or_bult"></span>
					  <h3 class="Ohidden"><a onClick="ga('send', 'event', 'Related News Widget', 'News Consumption', '2456051_Relatednews_1');" href="http://www.moneycontrol.com/news/business/companies/gurgaon-based-tulip-infratech-forms-jv-with-china-construction-2456083.html" title="Gurgaon-based Tulip Infratech forms JV with China Construction">Gurgaon-based Tulip Infratech forms JV with China Construction</a></h3><div class="CL"></div></li><li> <span class="FL or_bult"></span>
					  <h3 class="Ohidden"><a onClick="ga('send', 'event', 'Related News Widget', 'News Consumption', '2456051_Relatednews_2');" href="http://www.moneycontrol.com/news/business/markets/bse-resolves-277-complaints-against-firms-in-november-2456157.html" title="BSE resolves 277 complaints against firms in November">BSE resolves 277 complaints against firms in November</a></h3><div class="CL"></div></li><li> <span class="FL or_bult"></span>
					  <h3 class="Ohidden"><a onClick="ga('send', 'event', 'Related News Widget', 'News Consumption', '2456051_Relatednews_3');" href="http://www.moneycontrol.com/news/business/companies/software-dealing-with-gst-refunds-for-exporters-are-ready-commerce-secy-2456113.html" title="Software dealing with GST refunds for exporters are ready: Commerce Secy">Software dealing with GST refunds for exporters are ready: Commerce Secy</a></h3><div class="CL"></div></li> </ul></div></div><p>Starting the day on a slightly weaker from its overnight closing level, the rupee remained steady for most of the session, rising marginally after the RBI’s policy statement. Intraday, it touched a high of 64.39 and a low of 64.54 against the greenback, before closing at 64.52.</p><p>The RBI maintained its neutral stance on liquidity and raised its inflation forecast for the second half of the current fiscal year to 4.3-4.7 percent.</p><div class="ads-320-250 show-moblie mid-arti-ad" style="z-index: 100;position: relative;"><script type="text/javascript" src="//sdk.adspruce.com/1/adsprucetag.js?pid=2087&sid=1"
			defer async></script></div><p>Meanwhile, the bond market took the news of a status quo policy with a pinch of salt. The 10-year benchmark government bond yield fell three basis points to close at 7.03 percent, after having already factored in an unchanged policy rate.</p><p>“The policy was on expected lines and less hawkish with the MPC noting some growth concerns, though they reiterated their stance of maintaining inflation near the medium term target of 4 percent. The bond market is likely to get some support here. Government clarification on fiscal policy is likely to drive bond markets in the near term,” said Avnish Jain, Head–Fixed Income, Canara Robeco.</p><p>Speaking to CNBC TV18 after the MPC press meet, HDFC vice chairman and CEO Keki Mistry also said that the policy was largely along expected lines and that inflationary pressures seem to be worrying the RBI at the moment.</p><p>“Given that increasing or reducing interest rates at this time was almost an impossible expectation, one should not expect too much of a reaction. I mean in the very short-term you may see some knee-jerk reaction in the bond market, but generally speaking I do not expect bond yields to go much higher from where they are,” Mistry said.</p><p>Market watchers were of the opinion that with the RBI policy turning out to be a non-event, the market’s focus will largely shift to fiscal policy. The policy had no cues for the domestic market, which has been dealing with its worst losses in the last four years. Since the central bank didn’t say anything concrete about liquidity management, it is the increasing concern about rising government expenditure that has come to the forefront.</p>“While the FY18 GVA estimate was maintained and growth has bottomed-out in 2Q, a downward revision remains on the cards. Back on inflation, we expect the headline to settle within a broad 4-5 percent range, with base effects tempering the headline prints intermittently,” Radhika Rao, India Economist, DBS Bank, said in a statement.
                <!--ad-spot -->
        <!--ad-spot -->
</div>

                                        </article>
<div class="clearfix">
        <h3 class="tag_txt">
          <span class="tag-title">tags</span>
          	
          <a href="http://www.moneycontrol.com/news/tags/business.html" title="Business">#Business</a>
          	
          <a href="http://www.moneycontrol.com/news/tags/markets.html" title="markets">#markets</a>
          	
      </h3>
  </div>
<div class="clearfix hide-mobile most-popular-1">
  <h3 class="related_txt "> <span class="tag-title">most popular</span> </h3>
  <section class="block2">
    <div class="expertitem">
                                            <div class="item 0 2 ">
                <div class="ex-imgblock">
                  <a href="http://www.moneycontrol.com/news/business/economy/rbi-monetary-policy-mpc-maintains-status-quo-repo-rate-unchanged-at-6-2455553.html" title="RBI Monetary Policy: MPC maintains status quo; repo rate unchanged at 6%" onclick="ga('send', 'event', 'Most Popular Widget', 'News Consumption','2455553_Most_Popular_pos1');">
                  <img src="http://static-news.moneycontrol.com/static-mcnews/2017/03/RBI-378x213.jpg" data-original="http://static-news.moneycontrol.com/static-mcnews/2017/03/RBI-145x82.jpg" alt="RBI Monetary Policy: MPC maintains status quo; repo rate unchanged at 6%" title="RBI Monetary Policy: MPC maintains status quo; repo rate unchanged at 6%" onerror="this.src='http://static-news.moneycontrol.com/static-mcnews/2017/10/default_news_image_opt6-378x212.jpg';" ></a>
                  <div class="story-desc hide-mob"> </div>
                </div>
                <div class="description">
                  <h3 class="related_des"> <a href="http://www.moneycontrol.com/news/business/economy/rbi-monetary-policy-mpc-maintains-status-quo-repo-rate-unchanged-at-6-2455553.html" title="RBI Monetary Policy: MPC maintains status quo; repo rate unchanged at 6%" onclick="ga('send', 'event', 'Most Popular Widget', 'News Consumption','2455553_Most_Popular_pos1');">RBI Monetary Policy: MPC maintains status quo; repo rate unchanged at 6%</a></h3>
                </div>
              </div>
                           <div class="item 0 2 ">
                <div class="ex-imgblock">
                  <a href="http://www.moneycontrol.com/news/business/economy/monetary-policy-debit-card-transactions-to-get-a-boost-at-rbi-caps-merchant-discount-rate-2455715.html" title="Monetary Policy: Debit card transactions to get a boost as RBI caps Merchant Discount Rate" onclick="ga('send', 'event', 'Most Popular Widget', 'News Consumption','2455715_Most_Popular_pos2');">
                  <img src="http://static-news.moneycontrol.com/static-mcnews/2017/03/master-card-visa-debit-card-credit-card-digital-payment-transaction-shopping-378x213.jpg" data-original="http://static-news.moneycontrol.com/static-mcnews/2017/03/master-card-visa-debit-card-credit-card-digital-payment-transaction-shopping-145x82.jpg" alt="Monetary Policy: Debit card transactions to get a boost as RBI caps Merchant Discount Rate" title="Monetary Policy: Debit card transactions to get a boost as RBI caps Merchant Discount Rate" onerror="this.src='http://static-news.moneycontrol.com/static-mcnews/2017/10/default_news_image_opt6-378x212.jpg';" ></a>
                  <div class="story-desc hide-mob"> </div>
                </div>
                <div class="description">
                  <h3 class="related_des"> <a href="http://www.moneycontrol.com/news/business/economy/monetary-policy-debit-card-transactions-to-get-a-boost-at-rbi-caps-merchant-discount-rate-2455715.html" title="Monetary Policy: Debit card transactions to get a boost as RBI caps Merchant Discount Rate" onclick="ga('send', 'event', 'Most Popular Widget', 'News Consumption','2455715_Most_Popular_pos2');">Monetary Policy: Debit card transactions to get a boost as RBI caps Merchant Discount Rate</a></h3>
                </div>
              </div>
                           <div class="item 0 2 ">
                <div class="ex-imgblock">
                  <a href="http://www.moneycontrol.com/news/economy/policy/rbi-monetary-policy-review-key-takeaways-from-the-meeting-2455741.html" title="RBI Monetary policy review: Key takeaways from the meeting" onclick="ga('send', 'event', 'Most Popular Widget', 'News Consumption','2455741_Most_Popular_pos3');">
                  <img src="http://static-news.moneycontrol.com/static-mcnews/2017/10/GettyImages-610495444-e1507128943534-378x213.jpg" data-original="http://static-news.moneycontrol.com/static-mcnews/2017/10/GettyImages-610495444-e1507128943534-145x82.jpg" alt="RBI Monetary policy review: Key takeaways from the meeting" title="RBI Monetary policy review: Key takeaways from the meeting" onerror="this.src='http://static-news.moneycontrol.com/static-mcnews/2017/10/default_news_image_opt6-378x212.jpg';" ></a>
                  <div class="story-desc hide-mob"> </div>
                </div>
                <div class="description">
                  <h3 class="related_des"> <a href="http://www.moneycontrol.com/news/economy/policy/rbi-monetary-policy-review-key-takeaways-from-the-meeting-2455741.html" title="RBI Monetary policy review: Key takeaways from the meeting" onclick="ga('send', 'event', 'Most Popular Widget', 'News Consumption','2455741_Most_Popular_pos3');">RBI Monetary policy review: Key takeaways from the meeting</a></h3>
                </div>
              </div>
           </div>
    <div class="see-more"> </div>
  </section>
</div>
<div class="clearfix forum-1">
  <figure class="MB35 infinitescrollForum" id="2456051_forum_blog"></figure>
</div>
<div class="ads-320-250 show-moblie mbottom" id="2456051_mobile_bottom300x250">
<div id=Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_3>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_3";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_3") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_3") });
		}

	</script>
</div>
</div>
</div>
<!--left -->

<!--right -->
<aside id="right" class="fright">
<div class="add-ban" id="">
                                              <div id=Moneycontrol/MC_News/MC_News_Internal_300x600>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_300x600";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_300x600") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_300x600") });
		}

	</script>
</div>
                    </div>
<!-- you may also like -->
<!-- .you may also like -->
<!-- video of the day -->
<div class="video-widget clearfix">
  <div class="section-title">
    <h3>Video of the Day</h3>
  </div>
  <div class="clearfix main-vdo">
  <a class="vdo" href="http://www.moneycontrol.com/news/business/markets/heres-why-madhu-kela-is-upbeat-on-market-even-in-this-corrective-phase-2455363.html" onclick="ga('send', 'event', 'Video of the Day Widget', 'News Consumption','2456051_Video_of_The_ Day');"><img src="http://static-news.moneycontrol.com/static-mcnews/2017/08/sensex_NSE_BSE_Stocks_Stock_market_sensex1-378x213.jpg" alt="Here's why Madhu Kela is upbeat on market even in this corrective phase" title="Here's why Madhu Kela is upbeat on market even in this corrective phase"></a>
    <p><a href="http://www.moneycontrol.com/news/business/markets/heres-why-madhu-kela-is-upbeat-on-market-even-in-this-corrective-phase-2455363.html" title="Here's why Madhu Kela is upbeat on market even in this corrective phase" onclick="ga('send', 'event', 'Video of the Day Widget', 'News Consumption','2456051_Video_of_The_ Day');">Here's why Madhu Kela is upbeat on market even in this corrective phase</a></p>
  </div>
  <div class="clearfix"> </div>
</div>
<!-- video of the day --> 
<!-- must of the day -->
<div class="video-widget clearfix">
  <div class="section-title">
    <h3>Must Watch</h3>
  </div>
  <div class="clearfix main-vdo">
  <a class="vdo" href="http://www.moneycontrol.com/news/business/current-affairs-trends/oyo-rooms-exclusive-a-young-turks-special-interaction-2456181.html" onclick="ga('send', 'event', 'Must Watch Video Widget', 'News Consumption','2456051_Must_Watch_Video');"><img src="http://static-news.moneycontrol.com/static-mcnews/2017/06/SONAL-OYO-378x213.jpg" alt="OYO Rooms exclusive: A Young Turks special interaction" title="OYO Rooms exclusive: A Young Turks special interaction"></a>
    <p><a href="http://www.moneycontrol.com/news/business/current-affairs-trends/oyo-rooms-exclusive-a-young-turks-special-interaction-2456181.html" title="OYO Rooms exclusive: A Young Turks special interaction" onclick="ga('send', 'event', 'Must Watch Video Widget', 'News Consumption','2456051_Must_Watch_Video');">OYO Rooms exclusive: A Young Turks special interaction</a></p>
  </div>
  <div class="clearfix"> </div>
</div>
<!-- must of the day -->
<!-- stay updated -->
<div class="contact clearfix">
  <div class="section-title">
    <h3 class="stay-up">stay updated</h3>
  </div>
  <div class="clearfix">
 <div class="PB10 subscribe">Subscribe to our Daily Newsletter</div>
              <div class="form-control">
                <form method="post" name="nlfrm" onsubmit="javascript:return sector_newsletter();">
                  <input placeholder="Enter Email address" name="email_newsletter" id="email_newsletter" onfocus="if(this.value='Enter email address')this.value='';" type="text">
                  <button value="submit" onclick="ga('send', 'event', 'Subscribe to MC Widget', 'News Consumption','2456051_MC_Subscribe');">submit</button>
                </form>
              </div>
            </div>
  <div class="clearfix">
    <div class="daily-news"><span>Get Daily News on your Browser</span>
      <button class="fright" value="submit" id="enable-notification" onclick="ga('send', 'event', 'MC Daily News Browser Widget ', 'News Consumption','2456051_MC_Enable');">Enable</button>
    </div>
  </div>
</div>
<!-- stay updated --> 
<!-- trending news -->
<div class="trending-news">
  <div class="bx">
    <div class="section-title">
      <h3><span class="ic_trending"></span>Trending news </h3>
    </div>
    <figure class="fleft w40 MB5 MR10">
                    <a href="http://www.moneycontrol.com/news/india/did-you-know-dr-ambedkar-had-a-role-in-rbis-conceptualisation-2455347.html" title="Did you know that Dr Ambedkar had a role in RBI's conceptualisation?" onclick="ga('send', 'event', 'Trending News Widget', 'News Consumption','2456051_Trending News_pos1');">
                                        <img src="http://static-news.moneycontrol.com/static-mcnews/2017/12/Dr-Ambedkar-378x213.jpg" alt="Did you know that Dr Ambedkar had a role in RBI's conceptualisation?" style="display: block;"> </a>
    </figure>
    <div class="nwsfh">
                    <a href="http://www.moneycontrol.com/news/india/did-you-know-dr-ambedkar-had-a-role-in-rbis-conceptualisation-2455347.html" title="Did you know that Dr Ambedkar had a role in RBI's conceptualisation?" class="txt16_blk" onclick="ga('send', 'event', 'Trending News Widget', 'News Consumption','2456051_Trending News_pos1');"> Did you know that Dr Ambedkar had a role in RBI's conceptualisation? </a>
    </div>
    <ul>
                        <li> <a href="http://www.moneycontrol.com/news/world/flight-passengers-told-they-are-lucky-to-be-alive-after-plane-engine-explodes-before-take-off-2455867.html" title="Fliers told 'they are lucky to be alive' after plane engine explodes before take-off"  onclick="ga('send', 'event', 'Trending News Widget', 'News Consumption','2456051_Trending News_pos2');">Fliers told 'they are lucky to be alive' after plane engine explodes before take-off</a> </li>
                  <li> <a href="http://www.moneycontrol.com/news/india/centre-offers-rs-2-5-lakh-for-every-intercaste-marriage-with-a-dalit-removes-income-ceiling-2455393.html" title="Centre offers Rs 2.5 lakh for every intercaste marriage with a Dalit"  onclick="ga('send', 'event', 'Trending News Widget', 'News Consumption','2456051_Trending News_pos3');">Centre offers Rs 2.5 lakh for every intercaste marriage with a Dalit</a> </li>
                  <li> <a href="http://www.moneycontrol.com/news/business/rajasthan-police-fines-a-man-for-not-wearing-helmet-while-driving-a-car-2455491.html" title="Rajasthan police fines a man for not wearing helmet while driving a car!"  onclick="ga('send', 'event', 'Trending News Widget', 'News Consumption','2456051_Trending News_pos4');">Rajasthan police fines a man for not wearing helmet while driving a car!</a> </li>
                  <li> <a href="http://www.moneycontrol.com/news/technology/heres-a-smartphone-that-is-being-claimed-as-the-oneplus-5t-killer-honor-v10-price-specs-view-10-2455601.html" title="This smartphone is being hyped as a 'OnePlus 5T killer'"  onclick="ga('send', 'event', 'Trending News Widget', 'News Consumption','2456051_Trending News_pos5');">This smartphone is being hyped as a 'OnePlus 5T killer'</a> </li>
          </ul>
  </div>
</div>
<!-- trending news --> 
<!-- sentifI -->
<!--<div class="bx">
  <div class="section-title">
    <h3>sentifI</h3>
  </div>
  <figure class="MB35">
      <div class="sentifi-widget" data-wid="246">  
        <a href="https://sentifi.com">sentifi.com</a> 
        <h3>Moneycontrol Sentifi Top themes and market attention on</h3>
      </div>
  </figure>
</div>
<!-- sentifI -->
 </aside>  
<!--right -->
</div>
<div class="clearfix outbrain-1">
<figure class="MB35 outbrain" id="outbrain-2456051">
<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
	<script type="text/javascript">
	var width = window.innerWidth || document.documentElement.clientWidth;
	if (width <= 768 ) {
		$('#outbrain-2456051').html('<div class="OUTBRAIN" data-src="http://www.moneycontrol.com//news/business/markets/bond-yields-not-seen-rising-much-despite-rbi-revising-inflation-forecast-2456051.html/news/business/markets/bond-yields-not-seen-rising-much-despite-rbi-revising-inflation-forecast-2456051.html" data-widget-id="MB_1" data-ob-template="MoneyControl_1"></div>');
	}
	else{
		$('#outbrain-2456051').html('<div class="OUTBRAIN highlight MT30" data-src="http://www.moneycontrol.com//news/business/markets/bond-yields-not-seen-rising-much-despite-rbi-revising-inflation-forecast-2456051.html/news/business/markets/bond-yields-not-seen-rising-much-despite-rbi-revising-inflation-forecast-2456051.html" data-widget-id="AR_1" data-ob-template="MoneyControl_1"></div>');
	}
	</script>
</figure>
</div>
</section>
<section class="add-970-90 hide-mobile">
<div class="home-mid-contener clearfix" id="">
                    <div id=Moneycontrol/MC_News/MC_News_Internal_728x90_2>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_728x90_2";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_728x90_2") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_728x90_2") });
		}

	</script>
</div>
</div>
</section>
<div class="MB35"></div>
</div>
                                                            
		<script type="text/javascript">
		var float_Ad_cookie = $.cookie("dfp_cookie_floating");
		var width = window.innerWidth || document.documentElement.clientWidth;
		if(typeof(float_Ad_cookie) === "undefined" && width >= 768){
		
			document.write("<style>.bot_RHS300{ position:fixed; right:0; bottom:0; width:300px; height:260px; background:#333; z-index:9999;} .closebl{ background:#000; color:#fff; font:12px Arial, Helvetica, sans-serif; text-align:right; padding-right:5px;} .closebl a{ color:#fff; font:12px Arial, Helvetica, sans-serif;} * html .bot_RHS300 {position:absolute;bottom:auto;top:expression(eval(document.documentElement.scrollTop+document.documentElement.clientHeight-this.offsetHeight-(parseInt(this.currentStyle.marginTop,0)||0)-(parseInt(this.currentStyle.marginBottom,0)||0)));} </style>");
			document.write("<div class=bot_RHS300 id=fvcallout1 style=display:none;><div class=closebl>");
			document.write("<a href=javascript:void(0); id=fvmkhide1>close x</a></div><div id=mc_floating_banner>");
		}
		</script>
		
			<script type="text/javascript">
				if(typeof(float_Ad_cookie) === "undefined") {
					document.write("<div id=Moneycontrol/MC_News/MC_News_Internal_300x250_Networth>");
				}
				
				var width = window.innerWidth || document.documentElement.clientWidth;
				adKey = "Moneycontrol/MC_News/MC_News_Internal_300x250_Networth";
				if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0 && typeof(float_Ad_cookie) === "undefined") {
					googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_300x250_Networth") });
				}
		
				if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1 && typeof(float_Ad_cookie) === "undefined") {
					googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_300x250_Networth") });
				}
			if(typeof(float_Ad_cookie) === "undefined") {
					document.write("</div>");
				}
			</script>
		
		<script type="text/javascript">
			if(typeof(float_Ad_cookie) === "undefined" && width >= 768){
				document.write("</div></div>");
			}
		if($("#fvcallout1").length > 0){
				var fvcls = 1;
				var fvshowHide = 0;
				
				$(window).scroll(function(){ // scroll starts
					if($(window).scrollTop() > 500){ // scrolltop starts
						
						if(fvshowHide==0 && fvcls == 1){
							$("#fvcallout1").slideDown({bottom : "0px"}, 500);
							setTimeout(function() {
								fvshowHide = 1;
								var date = new Date();
								date.setTime(date.getTime()+(60*7000));
								$.cookie("dfp_cookie_floating", "Y", {expires: date,path:"/",domain: ".moneycontrol.com"});
							},500);		
						}
	
					} // scrolltop ends
				}); // scroll ends
	
				$("#fvmkhide1").click(function() {
					$("#fvcallout1").slideUp({bottom : "-260px"}, 500);
					fvcls = 0;

				}); 
		}
		</script>
                    
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

                                	                <div class="article_page infinite-scroll" id="page2" data-url="http://www.moneycontrol.com/news/business/current-affairs-trends/oyo-rooms-exclusive-a-young-turks-special-interaction-2456181.html" data-title="OYO Rooms exclusive: A Young Turks special interaction" data-id="2456181" data-topic="" data-scid="" data-cat="Business" data-autono="10179421" data-description="It's been an interesting year for 24-year old Ritesh Agarwal, founder of budget hotel aggregator, OYO Rooms. The venture earlier this year launched Townhouse, its self-operated, mid-market properties and went on to raise USD 250 million from Masayoshi Son's Softbank Vision Fund."></div>
                                	                <div class="article_page infinite-scroll" id="page3" data-url="http://www.moneycontrol.com/news/business/current-affairs-trends/report-from-saurashtra-gujarat-votes-on-december-9-2456137.html" data-title="Report from Saurashtra: Gujarat votes on December 9" data-id="2456137" data-topic="" data-scid="" data-cat="Business" data-autono="10179381" data-description="Rajkot is home to around 40,000 industrial units. As Gujarat gears up to vote, constituencies in this industrial belt will play a crucial role in the fortunes of the political parties. CNBC-TV18's Archana Shukla visited Rajkot and the adjoining areas to find out how businesses have coped with the GST transition."></div>
                                	                <div class="article_page infinite-scroll" id="page4" data-url="http://www.moneycontrol.com/news/business/current-affairs-trends/fortis-dengue-case-haryana-government-seeks-lease-cancellation-2456149.html" data-title="Fortis dengue case: Haryana government seeks lease cancellation" data-id="2456149" data-topic="" data-scid="" data-cat="Business" data-autono="10179361" data-description="Two major hospitals in the NCR, Fortis Hospital in Gurugram and Max Hospital in Delhi are in the dock. While Fortis Hospital is under scrutiny for reportedly charging Rs 15 lakh for the treatment of a seven year old dengue patient, Max Hospital is facing an inquiry for alleged negligence in dealing with new-born twins. CNN-News18's Saahil Menghnani gave us these details."></div>
                                		    
  

    <div class="scroll-paginate" style="bottom:-50%;">
      <ul class="bxslider">
        
        <li>
          <div class="paginate-section-nav clearfix" id="paginav1">
            <div class="page-title PR">
              <div class="dis-in-blk w15"><img src="http://static-news.moneycontrol.com/static-mcnews/2017/08/rupee-770x433.jpg" /></div>
              <div class="dis-in-blk w75 height-cont"><a href="javascript:;" onClick="scrollToPage(1)"> Bond yields not seen rising much despite RBI revising inflation...</a></div>
              <div class="scroll_progress"></div>
            </div>
          </div>
        </li>
                	                             
        <li>
          <div class="paginate-section-nav clearfix" id="paginav2">
            <div class="page-title PR">
                <div class="dis-in-blk w15"><img src="http://static-news.moneycontrol.com/static-mcnews/2017/06/SONAL-OYO-378x213.jpg" onerror="this.src='http://static-news.moneycontrol.com/static-mcnews/2017/10/default_news_image_opt6-378x212.jpg';" /></div>
              <div class="dis-in-blk w75 height-cont"><a href="javascript:;" onClick="scrollToPage(2)">OYO Rooms exclusive: A Young Turks special interaction</a></div>
              <div class="scroll_progress"></div>
            </div>           
          </div>
  
        </li>
               	                             
        <li>
          <div class="paginate-section-nav clearfix" id="paginav3">
            <div class="page-title PR">
                <div class="dis-in-blk w15"><img src="http://static-news.moneycontrol.com/static-mcnews/2017/09/gst_cgst_igst_utgst-770x433-378x213.jpg" onerror="this.src='http://static-news.moneycontrol.com/static-mcnews/2017/10/default_news_image_opt6-378x212.jpg';" /></div>
              <div class="dis-in-blk w75 height-cont"><a href="javascript:;" onClick="scrollToPage(3)">Report from Saurashtra: Gujarat votes on December 9</a></div>
              <div class="scroll_progress"></div>
            </div>           
          </div>
  
        </li>
               	                             
        <li>
          <div class="paginate-section-nav clearfix" id="paginav4">
            <div class="page-title PR">
                <div class="dis-in-blk w15"><img src="http://static-news.moneycontrol.com/static-mcnews/2017/03/healthcare-fortis-health-insurance-378x213.jpg" onerror="this.src='http://static-news.moneycontrol.com/static-mcnews/2017/10/default_news_image_opt6-378x212.jpg';" /></div>
              <div class="dis-in-blk w75 height-cont"><a href="javascript:;" onClick="scrollToPage(4)">Fortis dengue case: Haryana government seeks lease cancellation</a></div>
              <div class="scroll_progress"></div>
            </div>           
          </div>
  
        </li>
               		      </ul>    
    </div>
    <div class="menuwrap-new">      
            <div class="f-menulist-in footer-menu-open" style="display:none">
                <ul>
                     <li>
                        <a href="http://www.moneycontrol.com/">Home</a>
                     </li>
                     <li>
                        <a href="http://www.moneycontrol.com/news/business/">Business</a>
                     </li>
                     <li>
                        <a href="http://www.moneycontrol.com/news/business/markets/">Markets</a>
                     </li>
                     <li>
                        <a href="http://www.moneycontrol.com/news/business/stocks/">Stocks</a>
                     </li>
                      <li>
                        <a href="http://www.moneycontrol.com/news/business/economy/">Economy</a>
                     </li>
                    <li>
                        <a href="http://www.moneycontrol.com/equity-research/">Research</a>
                     </li>
                     <li>
                        <a href="http://www.moneycontrol.com/news/business/mutual-funds/">Mutual Funds</a>
                     </li>
                     <li>
                        <a href="http://www.moneycontrol.com/personal-finance/">Personal Finance</a>
                     </li>
                     <li>
                        <a href="http://www.moneycontrol.com/news/business/ipo/">IPO</a>
                     </li>
                      <li>
                        <a href="http://www.moneycontrol.com/news/politics/">Politics</a>
                     </li>
                    <li>
                        <a href="http://www.moneycontrol.com/news/india/">India</a>
                     </li>
                     <li>
                        <a href="http://www.moneycontrol.com/news/world/">World</a>
                     </li>
                     <li>
                        <a href="http://www.moneycontrol.com/news/technology/">Technology</a>
                     </li>
                     <li>
                        <a href="http://www.moneycontrol.com/news/startups.html">Startups</a>
                     </li>
                     <li>
                        <a href="http://www.moneycontrol.com/news/technology/auto">Auto</a>
                     </li>
                        
                </ul>
            </div>  
   
        <div class="f-menulist footer-menu" style="display:none">
            <span class="iconfa-lock menu_arrow"></span>
         <img style="cursor: pointer;" alt="arrow" src="data:image/png;base64,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">   
         </div>
         </div>
  </div>
</div>
<div class="footer-menu-autopen"></div>

<script type='text/javascript'>

</script>
<script type="text/javascript">
    
var related_Ids = "2456181,2456137,2456149";
//var related_Ids = "2391469,2391509,2391439";

related_Ids = JSON.parse("[" + related_Ids + "]");
var site_Url = 	'http://www.moneycontrol.com/news/';
</script>
<script src="http://stat.moneycontrol.co.in/mcnews/js/mcnews-infinite-scroll.js?v=0.10" type="text/jscript" rel="dns-prefetch" async></script>

<script type="text/javascript">
playInfiniteScroll = "true";
</script>

<link rel="stylesheet" href="http://www.moneycontrol.com/news/css/jw_player.css">

<script type="text/javascript">
	function createCookie(name,value,days) {
	var expires="";
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		expires = "; expires="+date.toGMTString();
	}
	else { expires = ""; }
	document.cookie = name+"="+value+expires+"; path=/";
	}
	
	function getCookie(cname){
		var name = cname + "=";
		var ca = document.cookie.split(';');
		for(var i=0; i<ca.length; i++) {
			var c = ca[i].trim();
			if (c.indexOf(name) === 0) {return c.substring(name.length,c.length); }
		}
		return "";
	}
var width = window.innerWidth || document.documentElement.clientWidth;
if (width > 768 ) {
	
        var fp_pop_under = getCookie("mc_fp_pop_under_v1");
	var n18_pop_under = getCookie("mc_n18_pop_under");

	if(!fp_pop_under) {
		document.write("<script language='javascript' type='text/javascript' src='http://stat.moneycontrol.co.in/mcjs/common/firstpost_popunder.js'><\/sc" + "ript>");
	} else if(!n18_pop_under) {
		document.write("<script language='javascript' type='text/javascript' src='http://stat.moneycontrol.co.in/mcjs/common/news18_popunder.js?v=0.1'><\/sc" + "ript>");
	}
}
</script>

<script>
    
    $('.paginate-section-nav').click(function(){
        setTimeout(function(){
            console.log("IN VIEW");
            $('.bxslider .active')[0].scrollIntoView();  
        }, 3000);    
    });
    
</script>


<div class="ads-320-250 show-moblie mbottom">
<div id=Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_2>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_2";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_2") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_2") });
		}

	</script>
</div></div>

<!-- Moneycontrol Footer start here -->
	<script>
	var google_ad_code = "MC_180x600_ROS";
	</script>
<footer class =' respons_foot_desk  ftinsde'>
  <div class="main-wrapper">
    <div class="clearfix">
      <div class="FL ic_logofooter MT5"> </div>
      <div class="FL fsoci"> 
        <a href="http://mmb.moneycontrol.com/" title="Forum" target="_blank" rel="nofollow" class="ic_forum"></a> 
        <a href="http://www.facebook.com/moneycontrolFB" title="Facebook" target="_blank" rel="nofollow" class="ic_fb"></a> 
        <a href="http://twitter.com/moneycontrolcom" title="Twitter" target="_blank" rel="nofollow" class="ic_tweet"></a> 
        <a href="https://plus.google.com/+moneycontrol" title="Google Plus" target="_blank" rel="nofollow" class="ic_gplus"></a> 
        <a href="https://www.linkedin.com/company/moneycontrol" title="Linkedin" target="_blank" rel="nofollow" class="ic_in"></a>
        <a href="javascript:;" title="" target="_blank" rel="nofollow" class="ic_pint"></a> 
        <a href="http://www.moneycontrol.com/india/newsarticle/rssfeeds/rssfeeds.php" title="RSS" target="_blank" class="ic_blg"></a> 
      </div>
    </div>
    <div class="bgwhite clearfix MT15 PR"> <a href="javascript:void(0);" onclick="go_on_top();" title="" class="FR gotop"></a>
      <div class="FL footleft">
        <div class="clearfix brd_b PB10">
          <ul class="flinkl1 FL ">
            <li><a href="http://www.moneycontrol.com/india/bestportfoliomanager/investment-tool" title="Portfolio">Portfolio</a></li>
            <li><a href="http://www.moneycontrol.com/stocksmarketsindia/" title="Markets">Markets</a></li>
            <li><a href="http://www.moneycontrol.com/portfolio_demo/stock_watchlist.php" title="Watchlist">Watchlist</a></li>
            <li><a href="http://www.moneycontrol.com/tv/" title="Live TV Show">Live TV Show</a></li>
            <li><a href="http://www.moneycontrol.com/mccode/currencies/" title="Currencies">Currencies</a></li>
            <li><a href="http://www.moneycontrol.com/commodity/" title="Commodities">Commodities</a></li>
            <li><a href="http://www.moneycontrol.com/fixed-income/" title="Fixed Income">Fixed Income</a></li>
            <li><a href="http://www.moneycontrol.com/personal-finance/" title="Personal Finance">Personal Finance</a></li>
          </ul>
          <ul class="flinkl1 FL">
            <li><a href="http://www.moneycontrol.com/mutualfundindia/" title="Mutual Fund">Mutual Fund</a></li>
            <li><a href="http://www.moneycontrol.com/stocksmarketsindia/" title="Stock Market India">Stock Market India</a></li>
            <li><a href="http://www.moneycontrol.com/ipo/" title="IPO">IPO</a></li>
            <li><a href="http://www.moneycontrol.com/markets/global-indices/" title="Global Market">Global Market</a></li>
            <li><a href="http://www.moneycontrol.com/budget-2017/" title="Budget 2017">Budget 2017</a></li>
            <li><a href="http://www.moneycontrol.com/sensex/bse/sensex-live" title="BSE Sensex">BSE Sensex</a></li>
            <li><a href="http://mmb.moneycontrol.com/" title="Forum" target="_blank" rel="nofollow">Forum</a></li>
          </ul>
          <div class="flinkl2 FR">
            <div class="flhd1 PL5">News</div>
            <ul class="flinkl2">
              <li><a href="http://www.moneycontrol.com/news/business" title="Business">Business</a></li>
              <li><a href="http://www.moneycontrol.com/news/business/markets" title="Markets">Markets</a></li>
              <li><a href="http://www.moneycontrol.com/news/business/stocks" title="Stocks">Stocks</a></li>
              <li><a href="http://www.moneycontrol.com/news/business/economy" title="Economy">Economy</a></li>
              <li><a href="http://www.moneycontrol.com/news/business/mutual-funds" title="Mutual Funds">Mutual Funds</a></li>
              <li><a href="http://www.moneycontrol.com/news/business/personal-finance" title="Personal Finance">Personal Finance</a></li>
              <li><a href="http://www.moneycontrol.com/news/business/ipo" title="IPO">IPO</a></li>
              <li><a href="http://www.moneycontrol.com/news/business/startups" title="Startups">Startups</a></li>
            </ul>
          </div>
        </div>
        <div class="PB10 brd_b MT5">
          <div class="flS2">
            <span class="tx14_blu"><a href="http://www.moneycontrol.com/india/stockpricequote/" title="Stocks">Stocks</a>:</span> 
                          <a href="http://www.moneycontrol.com/india/stockpricequote/A" title="A"> A</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/B" title="B"> B</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/C" title="C"> C</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/D" title="D"> D</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/E" title="E"> E</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/F" title="F"> F</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/G" title="G"> G</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/H" title="H"> H</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/I" title="I"> I</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/J" title="J"> J</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/K" title="K"> K</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/L" title="L"> L</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/M" title="M"> M</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/N" title="N"> N</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/O" title="O"> O</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/P" title="P"> P</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/Q" title="Q"> Q</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/R" title="R"> R</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/S" title="S"> S</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/T" title="T"> T</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/U" title="U"> U</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/V" title="V"> V</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/W" title="W"> W</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/X" title="X"> X</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/Y" title="Y"> Y</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/Z" title="Z"> Z</a> |
                        <a href="http://www.moneycontrol.com/india/stockpricequote/others" title="Others">Others</a>
          </div>
          <div class="flS2"> 
            <span class="tx14_blu">Mutual Funds:</span> 
                          <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/A" title="A"> A</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/B" title="B"> B</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/C" title="C"> C</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/D" title="D"> D</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/E" title="E"> E</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/F" title="F"> F</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/G" title="G"> G</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/H" title="H"> H</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/I" title="I"> I</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/J" title="J"> J</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/K" title="K"> K</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/L" title="L"> L</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/M" title="M"> M</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/N" title="N"> N</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/O" title="O"> O</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/P" title="P"> P</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/Q" title="Q"> Q</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/R" title="R"> R</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/S" title="S"> S</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/T" title="T"> T</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/U" title="U"> U</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/V" title="V"> V</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/W" title="W"> W</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/X" title="X"> X</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/Y" title="Y"> Y</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/Z" title="Z"> Z</a> 
                      </div>
        </div>
        <div class="MT10 clearfix">
          <div class="ic_crn FL"></div>
          <div class="FL ML15">
            <div class="tx14_blu">Visit the App Store to see all our apps:</div>
            <div class="clearfix MT5">
              <a class="FL ic_apple MR10" target="_blank" href="https://play.google.com/store/apps/details?id=com.divum.MoneyControl&referrer=utm_source%3DWebAppsPage%26utm_medium%3DInstallButton"></a>
              <a class="FL ic_apGl MR10" target="_blank" href="https://itunes.apple.com/app/apple-store/id408654600?pt=433541&ct=WebAppsPage_Install&mt=8"></a>
              <a class="FL ic_apwin" target="_blank" href="http://apps.microsoft.com/windows/en-in/app/a4555fed-7225-4159-8569-8cfac5e412e0"></a>
            </div>
          </div>
        </div>
      </div>
      <div class="FR clearfix footright">
        <div class="FL w170">
          <div class="flinkl2">
            <div class="flhd1 PL5">Tools</div>
            <ul>
              <li><a href="http://www.moneycontrol.com/personal-finance/tools/retirement-planning-calculator.html" title="Retirement Planning">Retirement Planning</a></li>
              <li><a href="http://www.moneycontrol.com/personal-finance/tools/emi-calculator.html" title="EMI Calculator">EMI Calculator</a></li>
              <li><a href="http://www.moneycontrol.com/mf/sipcalculator.php" title="SIP Calculator">SIP Calculator</a></li>
              <li><a href="http://www.moneycontrol.com/mf/sipplanner.php" title="SIP Planner">SIP Planner</a></li>
            </ul>
          </div>
          <div class="flinkl2 MT20">
            <div class="flhd1 PL5"> Useful Links</div>
            <ul>
              <li><a href="http://www.moneycontrol.com/budget-2016/" title="Budget 2016">Budget 2016</a></li>
              <li><a href="http://www.moneycontrol.com/sensex/bse/sensex-live" title="Live Sensex">Live Sensex</a></li>
              <li><a href="http://www.moneycontrol.com/stocks/sectors/banks-public-sector.html" title="Public Sector Banks">Public Sector Banks</a></li>
              <li><a href="http://www.moneycontrol.com/india/bestportfoliomanager/investment-tool" title="Best Portfolio Manager">Best Portfolio Manager</a></li>
              <li><a href="http://www.moneycontrol.com/fixed-income/small-savings-schemes/" title="Small Savings Schemes">Small Savings Schemes</a></li>
              <li><a href="http://www.moneycontrol.com/fixed-income/bonds/listed-bonds/" title="Bonds">Bonds</a></li>
              <li><a href="https://www.topperlearning.com/" title="TopperLearning" target="_blank" rel="nofollow">TopperLearning</a></li>
              <li><a href="http://www.caprep18.com/" title="CAprep18" target="_blank" rel="nofollow">CAprep18</a></li>
            </ul>
          </div>
        </div>
        <div class="FR w170">
          <div class="flinkl2">
            <div class="flhd1 PL5">Specials</div>
            <ul>
              <li><a href="http://www.moneycontrol.com/master-your-money/?utm_source=specials" title="Master Your Money" target="_blank">Master Your Money</a></li>
              <li><a href="http://www.moneycontrol.com/gamechangers/" title="Game Changers" target="_blank">Game Changers</a></li>
              <li><a href="http://www.moneycontrol.com/travelcafe/" title="Travelcafe" target="_blank">Travelcafe</a></li>
              <li><a href="http://www.moneycontrol.com/sme/sme-special.html" title="SME Special" target="_blank">SME Special</a></li>
              <li><a href="http://investmentwatch.moneycontrol.com/" title="Investment Watch" target="_blank" rel="nofollow">Investment Watch</a></li>
              <li><a href="http://poweryourtrade.moneycontrol.com/" title="PowerYourTrade" target="_blank" rel="nofollow">PowerYourTrade</a></li>
              <li><a href="http://moneybhai.moneycontrol.com/" title="MoneyBhai" target="_blank" rel="nofollow">MoneyBhai</a></li>
            </ul>
          </div>
          <div class="flinkl2 MT15">
            <div class="flhd1 PL5">Focus</div>
            <ul>
              <li><a href="http://www.moneycontrol.com/growmymoney/" title="Grow My Money" target="_blank">Grow My Money</a></li>
              <li><a href="http://www.moneycontrol.com/gestepahead/" title="GE Step Ahead" target="_blank">GE Step Ahead</a></li>
              <li><a href="http://www.moneycontrol.com/sme/" title="SME Step Up" target="_blank">SME Step Up</a></li>
            </ul>
          </div>
          <div class="flinkl2 MT15">
            <div class="flhd1 PL5"><span class="ic_feed"></span> Feedback &amp; Info</div>
            <ul><li><a href="mailto:feedback@moneycontrol.com?Subject=Feedback" title="feedback@moneycontrol.com">feedback@moneycontrol.com</a></li></ul>
          </div>
          <div class="flinkl2 MT15">
            <div class="flhd1 PL5">Network 18 Sites</div>
          </div>
        </div>
      </div>
    </div>
    <div class="ftCopy">
      <div class="flastLInk MT10">
        <a href="http://www.moneycontrol.com/cdata/aboutus.php" title="About us">About us</a> | 
        <a href="http://www.moneycontrol.com/cdata/contact.php" title="Contact Us">Contact Us</a> | 
        <a href="http://www.moneycontrol.com/cdata/feedback.php?flag=ot" title="Feedback">Feedback</a> | 
        <a href="http://www.moneycontrol.com/cdata/disclaim.php" title="Disclaimer">Disclaimer</a> | 
        <a href="http://www.moneycontrol.com/cdata/prystat.php" title="Privacy Statement">Privacy Statement</a> | 
        <a href="http://www.moneycontrol.com/cdata/termsofuse.php" title="Terms of Use">Terms of Use</a> | 
        <a href="http://www.moneycontrol.com/career/" title="Careers">Careers</a> | 
        <a href="http://www.moneycontrol.com/glossary/" title="Financial Terms (Glossary)">Financial Terms (Glossary)</a> | 
        <a href="http://www.moneycontrol.com/faqs/" title="FAQs"> FAQs</a> | 
        <a href="http://www.moneycontrol.com/news/sitemap/sitemap.php" title="Sitemap"> Sitemap</a> | 
        <a href="http://www.moneycontrol.com/india/newsarticle/rssfeeds/rssfeeds.php" title="RSS Feed">RSS Feed</a>
      </div>
      <p class="copyright MT10"> Copyright © e-Eighteen.com Ltd. All rights reserved. Reproduction of news articles, photos, videos or any other content in whole or in part in any form 
        or medium without express writtern permission of moneycontrol.com is prohibited.</p>
    </div>
      </div>
<style>
.adfloat{width:160px; margin-left: -165px; position: absolute; top: 250px; z-index: 99999;}
.posfixadd{position:fixed; top:0;}
@media only screen and (max-width:1279px){
  .adfloat{display: none;}
}
</style>
<script>
if($('.adfloat').length) {
  var scradd = $(".adfloat").eq(0).offset().top;
  $(window).scroll(function(){
    if ($(window).scrollTop() > scradd){
      $('.adfloat').addClass('posfixadd');   
      }
      else
      {
      $('.adfloat').removeClass('posfixadd');   
    }
  });
}
</script>
</footer>

<div class="footerMobile respons_foot_mob ">
	    
    <div class="PA10  whbg">
    	<div class="fresub_title">Sections</div>
        
        <div class="footermobilink clearfix">
        <ul class="flinklist clearfix">
        	<li><a href="http://m.moneycontrol.com/" title="">&raquo; Home</a></li>
           <li><a href="http://m.moneycontrol.com/mmb/" title="Forum" target="_blank" rel="nofollow">&raquo; Forum</a></li>
            <li><a href="http://m.moneycontrol.com/ipo/" title="IPO">&raquo; IPO</a></li>
            <li><a href="http://m.moneycontrol.com/stocksmarketsindia/" title="Markets">&raquo; Markets</a></li>
            <li><a href="http://m.moneycontrol.com/mutualfundindia/" title="Mutual Funds">&raquo; Mutual Funds</a></li>
            <li><a href="http://m.moneycontrol.com/budget-2017/" title="Budget 2017">&raquo; Budget 2017</a></li>
                        <li><a href="http://m.moneycontrol.com/commodity/" title="Commodities">&raquo; Commodities</a></li>
            <li><a href="http://m.moneycontrol.com/property/real-assets.html" title="Real Asset">&raquo; Real Asset</a></li>
            <li><a href="http://www.moneycontrol.com/news/" title="News">&raquo; News</a></li>
            <li><a href="http://m.moneycontrol.com/mccode/currencies/" title="Currencies">&raquo; Currencies</a></li>
            <li><a href="http://m.moneycontrol.com/sme/sme-special.html" title="SME Special">&raquo; SME Special</a></li>
            <li><a href="http://m.moneycontrol.com/india/bestportfoliomanager/investment-tool" title="Portfolio">&raquo; Portfolio</a></li>
            <li><a href="http://m.moneycontrol.com/fixed-income/" title="Fixed Income">&raquo; Fixed Income</a></li>
                        <li><a href="http://m.moneycontrol.com/portfolio_demo/stock_watchlist.php" title="Watchlist">&raquo; Watchlist</a></li>
            <li><a href="http://m.moneycontrol.com/property/" title="Property">&raquo; Property</a></li>
            <li><a href="http://m.moneycontrol.com/news/business/stocks" title="Stock List">&raquo; Stock List</a></li>
            <li><a href="http://m.moneycontrol.com/" title="MF List">&raquo; MF List</a></li>
            <li><a href="http://m.moneycontrol.com/glossary/" title="Glossary">&raquo; Glossary</a></li>
            <li><a href="http://m.moneycontrol.com/news/sitemap/sitemap.php" title="Sitemap">&raquo; Sitemap</a></li>
            <li><a href="http://m.moneycontrol.com/tv/" title="Live TV & Shows">&raquo; Live TV & Shows</a></li>
            <li><a href="http://m.moneycontrol.com/personal-finance/" title="Personal Finance">&raquo; Personal Finance</a></li>
            <li><a href="http://m.poweryourtrade.com/" title="PowerYourTrade">&raquo; PowerYourTrade</a></li>
        </ul>
        	
                   
        </div>
    </div>
    
    <div class="PA10 whbg MT10">
    	<div class="clearfix brd_b PB10"> 
        	        	<a href="http://m.moneycontrol.com/gotomcweb.php?url=http%3A%2F%2Fwww.moneycontrol.com%2F%3Fclassic" title="Desktop Version" class="txtlonk_blue FR MT5">Desktop Version &raquo;</a>
        </div>
        
        <div class="PA15 brd_b">
        	<div class="CTR txt14">Follow us on</div>
            <div class="CTR MT10">
              <a href="http://www.facebook.com/moneycontrolFB" title="Facebook" target="_blank" rel="nofollow" class="ic_fbfter"></a>
              <a href="http://twitter.com/moneycontrolcom" title="Twitter" target="_blank" rel="nofollow" class="ic_twtr"></a>
              <a href="https://plus.google.com/+moneycontrol" title="Google Plus" target="_blank" rel="nofollow" class="ic_gpls"></a>
            </div>
        </div>
        
        <div class="PA10">
        	<div class="CTR txt14">Available On</div>
            <div class="CTR MT10">
              <a href="https://play.google.com/store/apps/details?id=com.divum.MoneyControl&referrer=utm_source%3DWebAppsPage%26utm_medium%3DInstallButton" title="Google Play" target="_blank" rel="nofollow" class="ic_fapgpl"></a>
              <a href="https://itunes.apple.com/app/apple-store/id408654600?pt=433541&ct=WebAppsPage_Install&mt=8" title="App Stoer" target="_blank" rel="nofollow" class="ic_fapapstr"></a>
              <a href="http://apps.microsoft.com/windows/en-in/app/a4555fed-7225-4159-8569-8cfac5e412e0" title="Windows Phone" target="_blank" rel="nofollow" class="ic_fapwin"></a>
            </div>
        </div>
    </div>
    <div class="ftCopy CTR">
      <div class="flastLInk MT10 brd_b PB10 "> 
        <a href="http://m.moneycontrol.com/cdata/disclaim.php" title="Disclaimer">Disclaimer</a> | 
        <a href="http://m.moneycontrol.com/cdata/termsofuse.php" title="Terms of Use">Terms of Use</a>  | 
        <a href="http://m.moneycontrol.com/cdata/prystat.php" title="Privacy Statement">Privacy Statement</a> | 
        <a href="http://www.moneycontrol.com/faqs/" title="FAQs"> FAQs</a> | 
        <a href="http://m.moneycontrol.com/news/sitemap/sitemap.php" title="Sitemap"> Sitemap</a> | 
        <a href="http://m.moneycontrol.com/cdata/feedback.php?flag=ot" title="Feedback">Feedback</a> |
        <a href="javascript:;" title="Network 18 Sites" style="text-decoration:none !important;">Network 18 Sites</a>
      </div>
      <p class="copyright MT10"><span class="copymmv"> Copyright &copy; e-Eighteen.com Ltd</span> All rights resderved. Reproduction of news articles, photos, videos or any other content in whole or in part in any form 
        or medium without express writtern permission of moneycontrol.com is prohibited.</p>
    </div>
    
    
</div>
<!-- Moneycontrol Footer end here -->
<!-- Arjun Tracking - Start -->
<script>
	if(readCookie('user_loginid')) {
		var trckusrid = "mc_" + readCookie("user_loginid");
	} else {
		var trckusrid = "";
	}

	(function() {
		window._w18hn = "MC";

		window._w18_config={"microsite":"own","sections":"markets"};
		var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true;
		w18.src = 'http://s.in.com/common/script_catch.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);

	})();
</script>
<!-- End - Arjun Tracking -->

<!-- Moneycontrol Footer's file end here -->


<!-- Gutter Slot -> Start -->
<!-- End <- Gutter Slot -->

<!-- SEO Event Tracking -> Start  -->
<script type="text/javascript">
  $(document).ready(function() {
    $( "a" ).click(function() {
      var href = $.trim( $(this).attr( 'href' ) );

      /* Module = MoneySavers -> Start */
      if( href.indexOf( "moneysavers" ) >= 0 ) {
        if( $(this).parent().parent().hasClass( 'headbotmmenus1' ) ) {
          ga( 'send', 'event', 'MC_WEB', 'Web_Navigation_Link', 'WEB_NAV_RMF_MoneySavers' );
        } else if( $(this).parent().parent().hasClass( 'splist' ) ) {
          ga( 'send', 'event', 'MC_WEB', 'Special_Section', 'WEB_Special_MoneySavers' );
        }
      }
      /* End <- Module = MoneySavers */

    });
  });
</script>
<!-- End <- SEO Event Tracking -->

<!-- Tradenow popup -> Start -->

<!--All popup start-->

<div class="popup_block_trade">
  <div class="mytv_popup_trade">
    <div class="mytv_popup_wrapper_trade">
      <div class="mytv_popup_header_trade clearfix">
        <div class="FL">
          <ul class="clearfix tradetabs tradenvmenu">
            <li><a href="#tradetnwtab1" class="active">Register Now</a></li>
            <li><a href="#tradetnwtab2">Sign In</a></li>
          </ul>
        </div>
        <div class="close FR"><a href="javascript:;" class="btn_close close_tradebx">X</a></div>
      </div>
      <div>
        
        <div id="tradetnwtab1" class="tradekeycont" style="display:block;">
          <div class="register_frmbxtrd">
            <div class="mytv_popup_content_trade clearfix">
              <div class="FL wd250">
                <ul class="clearfix trdlist_frm">
                  <li>
                    <p>Name*</p>
                    <div class="MT5 PR">
                      <div class="alert_mesg_trd" id="en_alph" style="display:none">Enter Alphabets only</div>
                      <input type="text" class="input_fieldtrd" value="" onblur="allLetter();" id="tname" autocomplete="off">
                    </div>
                  </li>
                  <li>
                    <p>Email*</p>
                    <div class="MT5 PR">
                      <div class="alert_mesg_trd" id="en_email" style="display:none">Enter valid email id</div>
                      <input type="text" class="input_fieldtrd " value="" onblur="isEmail();" id="temail" autocomplete="off">
                    </div>
                  </li>
                  <li>
                    <p>Contact No.*</p>
                    <div class="MT5 PR">
                      <div class="alert_mesg_trd" id="en_number" style="display:none">Enter 10 digits only</div>
                      <input type="text" class="input_fieldtrd " value="" onblur="isDigit();" id="tnumber" autocomplete="off">
                    </div>
                  </li>
                  <li>
                    <p>City</p>
                    <div class="MT5">
                      <select class="refresh_selectbox_trade" id="tcity" name="tcity">
                       <!-- <option selected="selected" value="Mumbai">Mumbai</option>
                        <option value="Delhi">Delhi</option>
                        <option value="Kolkata">Kolkata</option>
                        <option value="Bengaluru">Bengaluru</option>
                        <option value="Chennai">Chennai</option>
                        <option value="Hyderabad">Hyderabad</option>
                        <option value="Pune">Pune</option>-->
                        <option value="333" selected = 'selected'>MUMBAI</option><option value="129" >DELHI</option><option value="268" >KOLKATA</option><option value="48" >BANGALORE</option><option value="106" >CHENNAI</option><option value="206" >HYDERABAD</option><option value="407" >PUNE</option><option value="553" >OTHERS</option><option value="1" >ABU ROAD</option><option value="2" >AGARTALA</option><option value="3" >AGRA</option><option value="4" >AHMEDABAD</option><option value="5" >AHMEDNAGAR</option><option value="6" >AIZAWL</option><option value="7" >AJMER</option><option value="8" >AKKALKOT</option><option value="9" >AKLUJ</option><option value="10" >ALIBAG</option><option value="11" >ALIGARH</option><option value="12" >ALLAHABAD</option><option value="13" >ALLEPPEY</option><option value="14" >ALWAR</option><option value="15" >AMALNER</option><option value="16" >AMBALA</option><option value="17" >AMBEDKAR NAGAR</option><option value="18" >AMBEJOGAI</option><option value="19" >AMBIKAPUR</option><option value="20" >AMRAVATI</option><option value="21" >AMRITSAR</option><option value="22" >AMTA</option><option value="23" >ANAND</option><option value="24" >ANAVAL</option><option value="25" >ANGAMALY</option><option value="26" >ANGUL</option><option value="27" >ANJAR</option><option value="28" >ANKLESHWAR</option><option value="29" >ARNI</option><option value="30" >ARRAH</option><option value="31" >ARSIKERE</option><option value="32" >ARWAL</option><option value="33" >ASANSOL</option><option value="34" >ATHANI</option><option value="35" >AURAIYA</option><option value="36" >AURANGABAD</option><option value="37" >BAGALKOT</option><option value="38" >BAGASARA</option><option value="39" >BAHADURGARH</option><option value="40" >BAHRAICH</option><option value="41" >BAKHRAHAT</option><option value="42" >BALAGHAT</option><option value="43" >BALLIA</option><option value="44" >BALODA BAZAR</option><option value="45" >BALRAMPUR</option><option value="46" >BALURGHAT</option><option value="47" >BANASKANTHA</option><option value="49" >BANKURA</option><option value="50" >BARABANKI</option><option value="51" >BARAMATI</option><option value="52" >BARASAT</option><option value="53" >BARDOLI</option><option value="54" >BAREILLY</option><option value="55" >BARGARH</option><option value="56" >BARIPADA</option><option value="57" >BARODA</option><option value="58" >BARSHI</option><option value="59" >BATHINDA</option><option value="60" >BEAWER</option><option value="61" >BECHARAJI</option><option value="62" >BEED</option><option value="63" >BEGUSARAI</option><option value="64" >BELGAUM</option><option value="65" >BELLARY</option><option value="66" >BELONIA</option><option value="67" >BERHAMPUR</option><option value="68" >BETTIAH</option><option value="69" >BETUL</option><option value="70" >BHADOHI</option><option value="71" >BHAGALPUR</option><option value="72" >BHANDARA </option><option value="73" >BHARUCH</option><option value="74" >BHAVNAGAR</option><option value="75" >BHILAI</option><option value="76" >BHILWARA</option><option value="77" >BHIMAVARAM</option><option value="78" >BHIND</option><option value="79" >BHINMAL</option><option value="80" >BHOJPUR</option><option value="81" >BHOPAL</option><option value="82" >BHUBANESHWAR</option><option value="83" >BHUJ</option><option value="84" >BHUSAWAL</option><option value="85" >BIDAR</option><option value="86" >BIHARSHARIF</option><option value="87" >BIJNORE</option><option value="88" >BIKANER</option><option value="89" >BILASPUR</option><option value="90" >BILLIMORA</option><option value="91" >BOISAR</option><option value="92" >BOKARO</option><option value="93" >BOLANGIR</option><option value="94" >BORSAD</option><option value="95" >BOTAD</option><option value="96" >BURDWAN</option><option value="97" >BURHANPUR</option><option value="98" >BUXAR</option><option value="99" >CALICUT</option><option value="100" >CHAKULIA</option><option value="101" >CHALAKUDY</option><option value="102" >CHAMBA</option><option value="103" >CHANDIGARH</option><option value="104" >CHANDRAPUR</option><option value="105" >CHANGARAMKULAM</option><option value="107" >CHHAPRA</option><option value="108" >CHHATARPUR</option><option value="109" >CHHINDWARA</option><option value="110" >CHIDAMBARAM</option><option value="111" >CHINTAMANI</option><option value="112" >CHITTOREGARH</option><option value="113" >CHURU</option><option value="114" >COIMBATORE</option><option value="115" >COOCH BEHAR</option><option value="116" >CUDAPAH</option><option value="117" >CUDDALORE</option><option value="118" >CUTTACK</option><option value="119" >DAHANU</option><option value="120" >DAHIWADI</option><option value="121" >DAHOD</option><option value="122" >DALHOUSIE</option><option value="123" >DALHOUSIE(BRANCH-II)</option><option value="124" >DARBANGA</option><option value="125" >DAUSA</option><option value="126" >DAVANGERE</option><option value="127" >DEESA</option><option value="128" >DEHRADUN</option><option value="130" >DEOGHAR</option><option value="131" >DEORIA</option><option value="132" >DERABASSI</option><option value="133" >DEVAKOTTAI</option><option value="134" >DEWAS</option><option value="135" >DHAMANGAON</option><option value="136" >DHAMTARI</option><option value="137" >DHANBAD</option><option value="138" >DHAR</option><option value="139" >DHARAPURAM</option><option value="140" >DHARMAPURI</option><option value="141" >DHARWAD</option><option value="142" >DHASA</option><option value="143" >DHENKANAL</option><option value="144" >DHOLKA</option><option value="145" >DHRANGADHARA</option><option value="146" >DHULE</option><option value="147" >DIBRUGARH</option><option value="148" >DIMAPUR</option><option value="149" >DINDIGUL</option><option value="150" >DUBAI</option><option value="151" >DULIAGANJ</option><option value="152" >DUMRAON</option><option value="153" >DUNGARPUR</option><option value="154" >DURGAPUR</option><option value="155" >ELURU</option><option value="156" >ERNAKULAM</option><option value="157" >ERODE</option><option value="158" >ETAWAH</option><option value="159" >FAIZABAD</option><option value="160" >FALNA</option><option value="161" >FARIDABAD</option><option value="162" >FARRUKHABAD</option><option value="163" >FATEHABAD</option><option value="164" >FATEHPUR</option><option value="165" >FAZILKA</option><option value="166" >FIROZABAD</option><option value="167" >FIROZPUR</option><option value="168" >GADAG</option><option value="169" >GADHINGLAJ</option><option value="170" >GANDHIDHAM</option><option value="171" >GANDHINAGAR (GUJRAT)</option><option value="172" >GANGARAMPUR</option><option value="173" >GANGASHAHAR</option><option value="174" >GANGTOK</option><option value="175" >GAYA</option><option value="176" >GHAZIABAD</option><option value="177" >GODHARA</option><option value="178" >GONDA</option><option value="179" >GONDAL</option><option value="180" >GONDIA</option><option value="181" >GORAKHPUR</option><option value="182" >GOZARIA</option><option value="183" >GULBARGA</option><option value="184" >GUNTUR</option><option value="185" >GURGAON</option><option value="186" >GUWAHATI</option><option value="187" >GWALIOR</option><option value="188" >HAJIPUR</option><option value="189" >HALDWANI</option><option value="190" >HALOL</option><option value="191" >HAMIRPUR</option><option value="192" >HANSI</option><option value="193" >HANSOT</option><option value="194" >HAPUR</option><option value="195" >HARDOI</option><option value="196" >HARIDWAR</option><option value="197" >HARNAUT</option><option value="198" >HIMATNAGAR</option><option value="199" >HINGANGHAT</option><option value="200" >HISAR</option><option value="201" >HONGKONG</option><option value="202" >HOSHIARPUR</option><option value="203" >HOSUR</option><option value="204" >HOWRAH</option><option value="205" >HUBLI</option><option value="207" >ICHALKARANJI</option><option value="208" >ICHAPUR</option><option value="209" >ICHHAWAR</option><option value="210" >IDAR</option><option value="211" >INDORE</option><option value="212" >IRINIALAKUDA</option><option value="213" >ITANAGAR</option><option value="214" >JABALPUR</option><option value="215" >JAGADHRI</option><option value="216" >JAGDALPUR</option><option value="217" >JAIPUR</option><option value="218" >JALANDHAR</option><option value="219" >JALGAON</option><option value="220" >JALNA</option><option value="221" >JAMMU</option><option value="222" >JAMNAGAR</option><option value="223" >JAMSHEDPUR</option><option value="224" >JAUNPUR</option><option value="225" >JAYSINGPUR</option><option value="226" >JHANSI</option><option value="227" >JODHPUR</option><option value="228" >JORHAT</option><option value="229" >JUNAGADH</option><option value="230" >KADAPA</option><option value="231" >KADI</option><option value="232" >KAKINADA</option><option value="233" >KALLAKURICHI</option><option value="234" >KANCHIPURAM</option><option value="235" >KANKROLI</option><option value="236" >KANNUR</option><option value="237" >KANPUR</option><option value="238" >KAPADWANJ</option><option value="239" >KARAD</option><option value="240" >KARAIKAL</option><option value="241" >KARAIKUDI</option><option value="242" >KARIMNAGAR</option><option value="243" >KARNAL</option><option value="244" >KARUMATHAMPATTY</option><option value="245" >KARUR</option><option value="246" >KARWAR</option><option value="247" >KASARAGOD</option><option value="248" >KATHLAL</option><option value="249" >KATHUA</option><option value="250" >KATIHAR</option><option value="251" >KATNI</option><option value="252" >KERA</option><option value="253" >KESHOD</option><option value="254" >KHAGARIYA</option><option value="255" >KHAMGAON</option><option value="256" >KHAMMAM</option><option value="257" >KHANDWA</option><option value="258" >KHANNA</option><option value="259" >KHAPOLI</option><option value="260" >KHEDBRAHMA</option><option value="261" >KHURJA</option><option value="262" >KIRLOSKARWADI</option><option value="263" >KISHANGARH</option><option value="264" >KOCHI</option><option value="265" >KODUNGALLUR</option><option value="266" >KOLAR</option><option value="267" >KOLHAPUR</option><option value="269" >KOLLAM</option><option value="270" >KOSAMBA</option><option value="271" >KOTA</option><option value="272" >KOTHAMANGALAM</option><option value="273" >KOTTAYAM</option><option value="274" >KOVILPATTI</option><option value="275" >KRISHNAGAR</option><option value="276" >KRISHNAGIRI</option><option value="277" >KUCHIPUDI</option><option value="278" >KUMBAKONAM</option><option value="279" >KUNDAPUR</option><option value="280" >KUNDARA</option><option value="281" >KUNDLI</option><option value="282" >KURNOOL</option><option value="283" >KUTCH</option><option value="284" >LADWA</option><option value="285" >LAKHIMPUR</option><option value="286" >LALITPUR</option><option value="287" >LATUR</option><option value="288" >LIMDI</option><option value="289" >LUCKNOW</option><option value="290" >LUDHIANA</option><option value="291" >LUNAVDA</option><option value="292" >MADHAPAR</option><option value="293" >MADHUBANI</option><option value="294" >MADHYAMGRAM</option><option value="295" >MADURAI</option><option value="296" >MAHABUBNAGAR</option><option value="297" >MAHAD</option><option value="298" >MAHUD</option><option value="299" >MAHUDHA</option><option value="300" >MAHUVA</option><option value="301" >MAINDARGI</option><option value="302" >MAKARDAH</option><option value="303" >MALANJKHAND</option><option value="304" >MALDA</option><option value="305" >MALEGAON</option><option value="306" >MANDAPETA</option><option value="307" >MANDVI</option><option value="308" >MANGALORE</option><option value="309" >MANGALWEDHA</option><option value="310" >MANIPAL</option><option value="311" >MANJALPUR</option><option value="312" >MANKAPUR</option><option value="313" >MANNARKKAD</option><option value="314" >MAPUSA</option><option value="315" >MARGAO</option><option value="316" >MATHURA</option><option value="317" >MAU</option><option value="318" >MAYILADUTHURAI</option><option value="319" >MEERUT</option><option value="320" >MEHSANA</option><option value="321" >MERCES</option><option value="322" >MIDNAPORE</option><option value="323" >MIRAJ</option><option value="324" >MITHAPUR</option><option value="325" >MODASA</option><option value="326" >MOHALI</option><option value="327" >MOODBIDRI</option><option value="328" >MORANHAT</option><option value="329" >MORBI</option><option value="330" >MORENA</option><option value="331" >MOTIHARI</option><option value="332" >MOTIPUR</option><option value="334" >MUNDRA</option><option value="335" >MUNGER</option><option value="336" >MURADABAD</option><option value="337" >MUZAFFARNAGAR</option><option value="338" >MUZZAFFARPUR</option><option value="339" >MYSORE</option><option value="340" >NABHA</option><option value="341" >NADIAD</option><option value="342" >NAGAPATINAM</option><option value="343" >NAGDA</option><option value="344" >NAGPUR</option><option value="345" >NAJIBABAD</option><option value="346" >NAKHATRANA</option><option value="347" >NALAGONDA</option><option value="348" >NANDED</option><option value="349" >NANDGAON</option><option value="350" >NANDURBAR</option><option value="351" >NANPARA</option><option value="352" >NARELA</option><option value="353" >NARKATIAGANJ</option><option value="354" >NASHIK</option><option value="355" >NAVI MUMBAI</option><option value="356" >NAVSARI</option><option value="357" >NAWADA</option><option value="358" >NAWANSHAHAR</option><option value="359" >NEEMUCH</option><option value="360" >NOIDA</option><option value="361" >OKHA</option><option value="362" >OKHLA</option><option value="363" >OMERGA</option><option value="364" >ONGOLE</option><option value="365" >ORAI</option><option value="366" >OTHERS</option><option value="367" >OTTAPALAM</option><option value="368" >PADRA</option><option value="369" >PAKUR</option><option value="370" >PALA</option><option value="371" >PALAKOL</option><option value="372" >PALANPUR</option><option value="373" >PALGHAR</option><option value="374" >PALI</option><option value="375" >PALLADAM</option><option value="376" >PALLAKAD</option><option value="377" >PALUS</option><option value="378" >PANAJI</option><option value="379" >PANCHKULA</option><option value="380" >PANDHARPUR</option><option value="381" >PANIPAT</option><option value="382" >PARADEEP</option><option value="383" >PARBHANI</option><option value="384" >PARLI VAIJNATH</option><option value="385" >PARNER</option><option value="386" >PATAN</option><option value="387" >PATHANKOT</option><option value="388" >PATIALA</option><option value="389" >PATNA</option><option value="390" >PAVARATTY</option><option value="391" >PCG(KOLKATTA)</option><option value="392" >PERINTHALMANNA</option><option value="393" >PETLAD</option><option value="394" >PHAGWARA</option><option value="395" >PHALTAN</option><option value="396" >PHULERA</option><option value="397" >PILIBHIT</option><option value="398" >PIMPALNER</option><option value="399" >PINDWARA</option><option value="400" >PONDICHERY</option><option value="401" >PORBANDAR</option><option value="402" >PORT BLAIR</option><option value="403" >PRANTIJ</option><option value="404" >PRATAPGARH</option><option value="405" >PULGAON</option><option value="406" >PULWAMA</option><option value="408" >PUNE(NIGDI)</option><option value="409" >PURI</option><option value="410" >PURULIA</option><option value="411" >RAHATA</option><option value="412" >RAHURI</option><option value="413" >RAIBARELI</option><option value="414" >RAIGANJ</option><option value="415" >RAILWAY KODUR</option><option value="416" >RAIPUR</option><option value="417" >RAJAMUNDRY</option><option value="418" >RAJAPALAYAM</option><option value="419" >RAJGARH</option><option value="420" >RAJKOT</option><option value="421" >RAJNANDGOAN</option><option value="422" >RAJSAMAND</option><option value="423" >RAMGARH</option><option value="424" >RAMNAGAR</option><option value="425" >RAMPUR</option><option value="426" >RANCHI</option><option value="427" >RANGA REDDY</option><option value="428" >RANI</option><option value="429" >RASIPURAM</option><option value="430" >RATLAM</option><option value="431" >RATNAGIRI</option><option value="432" >RAXUAL</option><option value="433" >RENUKOOT</option><option value="434" >REWA</option><option value="435" >REWARI</option><option value="436" >RIS</option><option value="437" >ROHA</option><option value="438" >ROHTAK</option><option value="439" >ROHTAS</option><option value="440" >ROORKEE</option><option value="441" >RUDRAPUR</option><option value="442" >SAFIDON</option><option value="443" >SAGAR</option><option value="444" >SAGWADA</option><option value="445" >SAHADA</option><option value="446" >SAHARANPUR</option><option value="447" >SALEM</option><option value="448" >SALEM(CHERRY ROAD)</option><option value="449" >SAMALKHA</option><option value="450" >SAMANA</option><option value="451" >SAMASTIPUR</option><option value="452" >SAMBALPUR</option><option value="453" >SANCHORE</option><option value="454" >SANGAMNER</option><option value="455" >SANGLI</option><option value="456" >SANKARI</option><option value="457" >SANKESHWAR</option><option value="458" >SARAN-CHAPRA</option><option value="459" >SARASWASTI</option><option value="460" >SATARA</option><option value="461" >SATNA</option><option value="462" >SECUNDERABAD</option><option value="463" >SEONI</option><option value="464" >SHADNAGAR</option><option value="465" >SHAHJAHANPUR</option><option value="466" >SHILLONG</option><option value="467" >SHIMLA</option><option value="468" >SHIMOGA</option><option value="469" >SHIVPURI</option><option value="470" >SIBSAGAR</option><option value="471" >SIDDIPET</option><option value="472" >SIDHPUR</option><option value="473" >SIHOR</option><option value="474" >SIKAR</option><option value="475" >SILIGURI</option><option value="476" >SILVASSA</option><option value="477" >SINGAPORE</option><option value="478" >SINGRAULI</option><option value="479" >SINNAR</option><option value="480" >SIRA</option><option value="481" >SIROHI</option><option value="482" >SIRSI</option><option value="483" >SITAMARHI</option><option value="484" >SITAPUR</option><option value="485" >SITARGANJ</option><option value="486" >SIVAGANGA</option><option value="487" >SIVASAGAR</option><option value="488" >SIWAN</option><option value="489" >SODEPUR</option><option value="490" >SOLAPUR</option><option value="491" >SONIPAT</option><option value="492" >SRI GANGANAGAR</option><option value="493" >SRINAGAR</option><option value="494" >SULTANPUR</option><option value="495" >SUMERPUR</option><option value="496" >SURAT</option><option value="497" >SURAT(VARACHA)</option><option value="498" >SURENDRANAGAR</option><option value="499" >TALEGAON</option><option value="500" >TANDA</option><option value="501" >TELIAMURA</option><option value="502" >TENKASI</option><option value="503" >THALASSERY</option><option value="504" >THANE</option><option value="505" >THANJAVUR</option><option value="506" >THIRUCHENGODE</option><option value="507" >THIRUVALLA</option><option value="508" >THIRUVARUR</option><option value="509" >THODUPUZHA</option><option value="510" >THRISSUR</option><option value="511" >TIRUNELVELI</option><option value="512" >TIRUPUR</option><option value="513" >TIRUR</option><option value="514" >TRICHY</option><option value="515" >TRICHY (CANTONMENT)</option><option value="516" >TRICHY (THIRUVERAMBUR)</option><option value="517" >TRIVANDRUM</option><option value="518" >TUMKUR</option><option value="519" >TUTICROIN</option><option value="520" >UDAIPUR</option><option value="521" >UDHAMPUR</option><option value="522" >UDUMALPET</option><option value="523" >UDUPI</option><option value="524" >UJJAIN</option><option value="525" >UMBRAJ</option><option value="526" >UNJHA</option><option value="527" >UPLETA</option><option value="528" >UTRAULLA</option><option value="529" >VADTAL</option><option value="530" >VAGRA</option><option value="531" >VAISHALI</option><option value="532" >VALSAD</option><option value="533" >VANIYAMBADI</option><option value="534" >VAPI</option><option value="535" >VARANASI</option><option value="536" >VARANGAON</option><option value="537" >VELACHERY</option><option value="538" >VELLAKOVIL</option><option value="539" >VELLORE</option><option value="540" >VERAVAL</option><option value="541" >VIJAYNAGAR</option><option value="542" >VIJAYWADA</option><option value="543" >VILLUPURAM</option><option value="544" >VISAKHAPATNAM</option><option value="545" >VISAVADAR</option><option value="546" >VISNAGAR</option><option value="547" >VIZIANAGARAM</option><option value="548" >WAHI</option><option value="549" >WARANGAL</option><option value="550" >WARDHA</option><option value="551" >YAMUNANAGAR</option><option value="552" >YEOLA</option>                        
                      </select>
                    </div>
                  </li>
                </ul>
              </div>
              <div class="brd_dotted_trd"></div>
              <div class="wd320 FL">
                <div class="trdmn_ht340">
                  <p class="trd_gd14"><strong>Interested in</strong></p>
                  <ul class="clearfix trd_radilist">
                    <li id="kotak"><span class="trd_radio">
                      <input name="tbroker" type="radio" value="kotak">
                      </span><img src="http://img-d01.moneycontrol.co.in/images/2016/tradenow/kotak_90x30.jpg" width="90" height="30" alt="" class="vmiddle"></li>
                    <li id="sharekhan"><span class="trd_radio">
                      <input name="tbroker" type="radio" value="sharekhan">
                      </span><img src="http://img-d01.moneycontrol.co.in/images/2016/broker_compare/Sharekhan_Logo_new_165x46.jpg" width="165" height="40" alt="" class="vmiddle"></li>
                    <li id="both" class="checked"><span class="trd_radio">
                      <input name="tbroker" type="radio" value="both" checked="checked">
                      </span> All </li>
                  </ul>
                  <input type="hidden" value="both" name="reg_broker" id="reg_broker">
                  <p class="trd_conftxt"><span class="col_or">Confused?</span> use our <a href="http://www.moneycontrol.com/promos/broker-compare.php" class="gdu_link" target="_blank">Compare Brokers</a> feature.</p>
                </div>
              </div>
            </div>
            <div class="mytv_popup_header_trade foter TAC"> <a href="javascript:;" class="btn_regsternow_trd reg_submit">Register Now</a> </div>
          </div>
          <div class="reg_thankbxtrd">
            <p class="col_or">Thank you for registering.</p>
            <p class="MT15 gdsmbold">Respective broker representative will reach you shortly.</p>
                     </div>
        </div>
        <div id="tradetnwtab2" class="tradekeycont">
          <div class="mytv_popup_content_tradelog clearfix">
            <ul class="clearfix trd_radilist_login">
              <li id="kotak">
                <span class="trd_radio"><input name="lbroker" type="radio" value="kotak"></span>
                <img src="http://img-d01.moneycontrol.co.in/images/2016/tradenow/kotak_90x30.jpg" width="90" height="30" alt="" class="vmiddle">
              </li>
              <li id="sharekhan">
                <span class="trd_radio"><input name="lbroker" type="radio" value="sharekhan"></span>
                <img src="http://img-d01.moneycontrol.co.in/images/2016/broker_compare/Sharekhan_Logo_new_165x46.jpg" width="165" height="40" alt="" class="vmiddle">
              </li>
            </ul>
            <input type="hidden" id="log_isind" name="log_isind" value="">
            <input type="hidden" id="log_ex" name="log_ex" value="">
            <input type="hidden" id="log_exid" name="log_exid" value="">
                      </div>
          <div class="mytv_popup_header_trade foter TAC"> <a href="javascript:;" class="btn_regsternow_trd signin" onclick="signin();">sign in</a> </div>
        </div>
        
      </div>
    </div>
  </div>
</div>
<!--trade now popup end-->
  <!-- START: Trade now -->
<link rel="stylesheet" href="http://stat.moneycontrol.co.in/mccss/tradenow/tradenow.css?v=1.1" type="text/css">
<!-- END: Trade now -->
<script type="text/javascript" src="http://stat.moneycontrol.co.in/mcjs/tradenow/tradenow.js?v=1.2"></script><!-- End <- Tradenow popup -->

<!--login signup popup start-->
  
<!--login signup popup end-->
<input type="hidden" name="ip" value="172.29.16.213" />
<script src="https://accounts.moneycontrol.com/assets/js/mclogin/popupinclude.js?v=16112017"></script>
<div id="mcloginpopup"></div>        
<!--login signup popup end-->
<script src="http://stat.moneycontrol.co.in/mcnews/js/owl.carousel.min.js" type="text/jscript" rel="dns-prefetch" ></script>
<link href="http://stat.moneycontrol.co.in/mcnews/css/mmb-comment.css" rel="dns-prefetch stylesheet" type="text/css"/>
<link href="http://stat.moneycontrol.co.in/mcnews/css/owl.carousel.css" rel="dns-prefetch stylesheet" type="text/css"/>
<link href="http://stat.moneycontrol.co.in/mcnews/css/owl.theme.css" rel="dns-prefetch stylesheet" type="text/css"/>
<script src="http://stat.moneycontrol.co.in/mcnews/js/mcnews-script.js?v=0.4" type="text/jscript" rel="dns-prefetch" async></script>
<script type="text/javascript">
var width = window.innerWidth || document.documentElement.clientWidth;
if (width <= 768 ) {
	var teads_script = document.createElement('script');
	teads_script.setAttribute('src','//a.teads.tv/page/32275/tag');
	teads_script.setAttribute('async','true');
	document.body.appendChild(teads_script);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://stat.moneycontrol.co.in/mcnews/js/jquery.mCustomScrollbar.concat.min.js" rel="dns-prefetch" async ></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js" charset="utf-8" rel="dns-prefetch" async></script>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js" rel="dns-prefetch" async></script>
<script src="http://stat.moneycontrol.co.in/mcjs/common/m3_common_elem_js_v2.js?ver=21.5" type="text/javascript" rel="dns-prefetch"></script>
<script src="https://cdn-pub.sentifi.com/custo/widgets.js"></script>
<script type="text/javascript" src="//cdn4.wibbitz.com/money_control/embed.js" async></script>
<script async src='https://cdn.onthe.io/io.js/UX9x8RYNmVhE'></script><div class="io-hidden-author" style="display: none;">Pranay Lakshminarasimhan</div>
<script type="text/javascript">
var width = window.innerWidth || document.documentElement.clientWidth;
if (width <= 768 ) {
      var cookie_mcanvas = getCookie('mcanvas');
        if(cookie_mcanvas!='displayed'){	
	(function(){
		var param = {
			"pk": "rpb53",
			"aduid": 224
		};
		var d=top.document,s=d.createElement("script"),u=[],p;param.u=d.location.href;param.ref=d.referrer;param.phR=Math.random()+"_"+(new Date).getTime();for(p in param)if(param.hasOwnProperty(p))u.push(p+"="+encodeURIComponent(param[p]));s.src="//ic.ph.affinity.com/init.js?"+u.join("&");s.type="text/javascript";d.getElementsByTagName("head")[0].appendChild(s);
	})();
	 createCookie('mcanvas','displayed','1');
	}
}
</script>
<!-- Affinity M-Canvas Site Code Ends Here -->
</body></html>