                                            
   
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<link rel="stylesheet" type="text/css" href="http://stat.moneycontrol.co.in/mccss/common/googlefont.css?v=0.1" />
<link href="http://stat.moneycontrol.co.in/mcnews/css/jquery.mCustomScrollbar.css?v=0.1" rel="dns-prefetch stylesheet" type="text/css" async/>
<link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,700|Noto+Serif:400,700" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="http://stat.moneycontrol.co.in/mccss/common/headfoot.css?v=118" />
<link href="http://stat.moneycontrol.co.in/mcnews/css/style.css?v=0.2" rel="dns-prefetch stylesheet" type="text/css" />
<link href="http://stat.moneycontrol.co.in/mcnews/css/mc_news.css?v=0.5" rel="dns-prefetch stylesheet" type="text/css" />

<meta charset="utf-8">
    <title>CBI unearths 393 shell companies used to divert Rs 2900 crore  - Moneycontrol.com</title>
    <meta name="description" content="CBI sources said the shell companies were allegedly being used by the accused to divert loan funds meant for specified purposes, creating fake invoices, and "round-tripping" of funds to evade taxes and generate black money." />
    <meta name="news_keywords" content="CBI,Central Bureau of Investigation,Shell companies,round-tripping,black money" />
    <meta name="Keywords" content="CBI,Central Bureau of Investigation,Shell companies,round-tripping,black money">
    <meta content="NOODP" name="robots">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Last-Modified" content="Sun, 07 May 2017 17:18:17 IST"/>
    <meta name="Last-Modified" content="Sun, 07 May 2017 17:18:17 PM">
    <meta property="og:url" content="http://www.moneycontrol.com/news/business/markets-business/cbi-unearths-393-shell-companies-used-to-divert-rs-2900-crore-2272679.html" />
    <meta property="og:title" content="CBI unearths 393 shell companies used to divert Rs 2900 crore" />
    <meta property="og:description" content="CBI sources said the shell companies were allegedly being used by the accused to divert loan funds meant for specified purposes, creating fake invoices, and "round-tripping" of funds to evade taxes and generate black money." />
    <meta property="og:image" content="http://static-news.moneycontrol.com/static-mcnews/2017/04/cbi-770x433.jpg" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@moneycontrolcom">
    <meta name="twitter:creator" content="@moneycontrolcom">
    <meta name="twitter:url" content="http://www.moneycontrol.com/news/business/markets-business/cbi-unearths-393-shell-companies-used-to-divert-rs-2900-crore-2272679.html">
    <meta name="twitter:title" content="CBI unearths 393 shell companies used to divert Rs 2900 crore">
    <meta name="twitter:description" content="CBI sources said the shell companies were allegedly being used by the accused to divert loan funds meant for specified purposes, creating fake invoices, and "round-tripping" of funds to evade taxes and generate black money.">
    <meta name="twitter:image:src" content="http://static-news.moneycontrol.com/static-mcnews/2017/04/cbi-770x433.jpg">
    <meta property="fb:pages" content="143902715620459" />
    <meta name="HandheldFriendly" content="true" />
    <link rel="canonical" href="http://www.moneycontrol.com/news/business/markets-business/cbi-unearths-393-shell-companies-used-to-divert-rs-2900-crore-2272679.html" />
    <link rel="amphtml" href="http://www.moneycontrol.com/news/business/markets-business/cbi-unearths-393-shell-companies-used-to-divert-rs-2900-crore-2272679.html/amp">
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "WebPage",
            "name": "CBI unearths 393 shell companies used to divert Rs 2900 crore",
            "description": "CBI sources said the shell companies were allegedly being used by the accused to divert loan funds meant for specified purposes, creating fake invoices, and &amp;quot;round-tripping&amp;quot; of funds to evade taxes and generate black money.",
            "url" : "http://www.moneycontrol.com/news/business/markets-business/cbi-unearths-393-shell-companies-used-to-divert-rs-2900-crore-2272679.html",
            "publisher": {
                "@type": "Organization",
                "name": "MoneyControl",
                "url" : "http://www.moneycontrol.com/news/business/markets-business/cbi-unearths-393-shell-companies-used-to-divert-rs-2900-crore-2272679.html",
                "logo" : {
                        "@type": "ImageObject",
                        "contentUrl": "http://www.moneycontrol.com/static/logo.jpg"
                        }
            }
        } 
    </script>
    <script type="application/ld+json">
            {
             "@context": "http://schema.org",
             "@type": "BreadcrumbList",
             "itemListElement":
             [
              {
               "@type": "ListItem",
               "position": 1,
               "item":
               {
                "@id": "http://www.moneycontrol.com/",
                "name": "HOME"
                }
            }, 
                {
                  "@type": "ListItem",
                  "position": 2,
                  "item":{
                    "@id": "http://www.moneycontrol.com/news/",
                    "name": "NEWS"
                    }
                }, 
                {
                  "@type": "ListItem",
                  "position": 3,
                  "item":{
                    "@id": "http://www.moneycontrol.com/news/business/",
                    "name": "BUSINESS"
                    }
                }, 
                {
                  "@type": "ListItem",
                  "position": 4,
                  "item":{
                    "@id": "http://www.moneycontrol.com/news/business/markets-business/",
                    "name": "MARKETS BUSINESS"
                    }
                }]}
        }
    </script><script type="application/ld+json">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</script>    
    <link rel="dns-prefetch shortcut icon" href="http://img-d03.moneycontrol.co.in/mcnews/images/favicon.ico" type="image/x-icon"/>
    
    <!--[if lt IE 9]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    
    <!-- New Code START-->
    <script type='text/javascript'>
      var crtg_nid = '6124';
      var crtg_cookiename = 'crtg_rta';
      var crtg_varname = 'crtg_content';
      function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
      var crtg_content = crtg_getCookie(crtg_cookiename);
      var crtg_rnd=Math.floor(Math.random()*99999999999);
      (function(){
      var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
      crtg_url +='&cookieName='+escape(crtg_cookiename);
      crtg_url +='&rnd='+crtg_rnd;
      crtg_url +='&varName=' + escape(crtg_varname);
      var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
      if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
      else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
      })();
              
   </script>
    <!-- New Code END -->
    
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script type="text/javascript">
         function setUserBehaviour()
    {
        var i, x, y, cl = document.cookie.split(";");
        var _w18userinfo_out = {};
        var c = 0;
        for (i = 0; i < cl.length; i++) {
            x = cl[i].substr(0, cl[i].indexOf("="));
            y = cl[i].substr(cl[i].indexOf("=") + 1);
            x = x.replace(/^\s+|\s+$/g, "");
            if (x == "_w18userinfo") {
                _w18userinfo_out._w18userinfo = unescape(y);
                c = c + 1
            }
            if (c == 1) {break;}
        }
        if(c==1){
            var contact = JSON.parse(_w18userinfo_out._w18userinfo);
            for (var item in contact) {
                googletag.pubads().setTargeting(item,contact[item]);
            }
        }
    }
    </script>
    <table cellpadding="0" cellspacing="0" border="0">
    <tr><td><link rel="alternate" TITLE="MoneyControl.com News" HREF="http://www.moneycontrol.com/rss/latestnews.xml" TYPE="application/rss+xml" /></td></tr>
    </table>
    
    <script type="text/javascript"> 
       (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-156703-1', 'moneycontrol.com');
      ga('send', 'pageview');
    
    function urchinTracker(pa_str) {ga(['_trackPageview', ''+pa_str+'']);}
    function GAEventTracker(category,action,opt_label) {ga('send', 'event', ''+category+'', ''+action+'', ''+opt_label+'');}
    </script>
    
    <!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "6683813" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=6683813&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script type='text/javascript' id='dfp_slot_details'>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</script>
    
    </head>
    <body>
<!-- Moneycontrol Common header start here -->

	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />


<!--Common css files in header (Start)-->
<!--[if IE>
<script type="text/javascript" src="http://stat2.moneycontrol.com/mcjs/common/webfont.js"></script>
<script>WebFont.load({ google: { families: ['Fira Sans'] } }); </script>
<![endif]-->


<link rel="stylesheet" type="text/css" href="http://stat2.moneycontrol.com/mccss/common/googlefont.css?v=0.1" />
<link rel="stylesheet" type="text/css" href="http://stat.moneycontrol.co.in/mccss/common/headfoot.css?v=119" />
<!--Common css files in header (End)-->
<!--Common JS files & code in header (Start)-->
	<script type="text/javascript" src="http://stat3.moneycontrol.com/mcjs/common/jquery-1.7.2.min.js"></script>
	<script type="text/javascript" src="http://stat1.moneycontrol.com/mcjs/common/jquery-1.12.0.min.js"></script> 
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-1.4.1.min.js' ></script>
<script type='text/javascript' src='http://stat1.moneycontrol.com/mcjs/common/jquery.cookie.js' ></script>
<script type="text/javascript" src="http://stat2.moneycontrol.com/mcjs/common/bootstrap.min.js"></script> 
<script type="text/javascript" src="http://stat4.moneycontrol.com/mcjs/common/jquery.jscrollpane.min.js"></script>
<script type="text/javascript" src="http://stat.moneycontrol.co.in/mcjs/common/jquery.mousewheel.js"></script>
<script type="text/javascript" src="http://stat1.moneycontrol.com/mcjs/common/jquery.bxslider-min.js"></script>
<script type="text/javascript" src="http://stat1.moneycontrol.com/mcjs/markets/common.js?ver=11.18"></script>
<script> var JQ_IS_NEWS_SECTION = 1; </script>
 <script type="text/javascript" src="http://stat.moneycontrol.co.in/mcjs/common/moneycontrol_header.js?v=118"></script> 
<script type="text/javascript" src="http://stat2.moneycontrol.com/mcjs/common/mc_common.js?v=1.8"></script>

<script type="text/javascript">
  var m_selected = '3';
	var matrix_adunit=1;
	var usernnmc = readCookie("nnmc");

	var IE = document.all?true:false;
	var anychange=0;
	var bak_price_div;
	var matrix=0;
	var cnbc_matrix=0;

	/* Block site in Client IFrame -> Start */
		// <meta http-equiv="X-Frame-Options" content="deny">
		if(top.location != window.location) {
			window.location = 'http://www.moneycontrol.com/mccode/common/iframe_blocker.php';
		}
	/* End <- Block site in Client IFrame */

</script>
<!--Common JS files & code in header (End)-->

<header class=" responsive_true  headinsde ">
<style>
/*.headinsde .headTop .topmenublock .subscriptionblock, .headinsde .headTop .topmenublock .appblock, .headinsde .headTop .topmenublock .specialsblock {width: 1263px;}*/
</style>
  <div class="headTop">
    <div class="header-main-wrapper PR clearfix">
      <div class="FL">
        <ul class="langblock">
          <li class="sub1"><a href="http://www.moneycontrol.com/" title="English">English</a><span></span>
            <ul class="submenus">
              <li><a href="http://hindi.moneycontrol.com" title="Hindi" target="_blank">Hindi</a></li>
              <li class="last"><a href="http://gujarati.moneycontrol.com/" title="Gujarati" target="_blank">Gujarati</a></li>
            </ul>
          </li>
        </ul>
      </div>
      <div class="FR clearfix">
        <div class="topmenublock">
          <div class="toplinks toptab1">App
            <div class="appblock">
              <span class="arwssUp"></span>
               <div class="drpcnthv">
              
					<div class="app_banner">
					  <img src="http://img-d02.moneycontrol.co.in/images/promo/2017/HeaderBanner_21042017.jpg" alt="Moneycontrol App" usemap="#Map" width="993" height="124" border="0" />
					   <map id="Map" name="Map">
						<area shape="rect" coords="323,55,466,104" href="https://play.google.com/store/apps/details?id=com.divum.MoneyControl&amp;referrer=utm_source=MC_GlobalBanner&amp;utm_medium=GlobalBanner&amp;utm_term=DesktopGlobalBanner" target="_blank" />
						<area shape="rect" coords="478,55,619,102" href="https://itunes.apple.com/app/apple-store/id408654600?pt=433541&amp;ct=MC_Global_BannerPnCLHS_instal&amp;mt=8" target="_blank" />
						<area shape="rect" coords="694,61,717,100" href="https://itunes.apple.com/app/moneycontrol-for-ipad-financial/id474708356?mt=8" target="_blank" />
						<area shape="rect" coords="724,62,774,100" href="https://play.google.com/store/apps/details?id=com.moneycontrol" target="_blank" />
						<area shape="rect" coords="780,59,829,99" href="http://appworld.blackberry.com/webstore/content/22518888/?CPID=SOC_IBB1000063&amp;countrycode=IN&amp;lang=en" target="_blank" />
						<area shape="rect" coords="834,58,905,100" href="https://www.microsoft.com/en-us/store/p/moneycontrol/9wzdncrfj2p0" target="_blank" />
						<area shape="rect" coords="910,58,966,99" href="https://www.microsoft.com/en-us/store/p/moneycontrolcom/9wzdncrdftq8" target="_blank" />
					  </map>
					</div>

              </div>
            </div>
          </div>
          <span class="divider"></span>
          <div class="toplinks toptab2"><a href="javascript:;" title="Subscription">Subscription</a>
            <div class="subscriptionblock">
              <span class="arwssUp"></span>
               <div class="drpcnthv">
                  <ul class="app_banner">
                    <li>
                      <a href="http://www.moneycontrol.com/gamechangers?utm_source=premiumtop" title="Game Changers - Sudarshan Sukhani" target="_blank"><img src="http://img-d03.moneycontrol.co.in/images/common/header/subscr1.png?v=0.1" alt="Game Changers - Sudarshan Sukhani" /></a>
                    </li>
                    <li>
                      <a href="http://www.moneycontrol.com/gamechangers/mecklai?utm_source=premiumtop" title="Game Changers - Mecklai Financial" target="_blank"><img src="http://img-d02.moneycontrol.co.in/images/common/header/subscr2.png?v=0.1" alt="Game Changers - Mecklai Financial" width="238" height="110" /></a>
                    </li>
                    <li>
                      <a href="http://www.moneycontrol.com/gamechangers/ambareeshbaliga?utm_source=premiumtop" title="Game Changers - Ambareesh Baliga" target="_blank"><img src="http://img-d02.moneycontrol.co.in/images/common/header/subscr3.png?v=0.1" alt="Game Changers - Ambareesh Baliga" /></a>
                    </li>
                    <li>
                      <a href="http://www.moneycontrol.com/gamechangers/cknarayan?utm_source=premiumtop" title="Game Changers - C K Narayan" target="_blank"><img src="http://img-d02.moneycontrol.co.in/images/common/header/subscr4.png?v=0.1" alt="Game Changers - C K Narayan" /></a>
                    </li>
                  </ul>
                </div>
            </div>
          </div>
          <span class="divider"></span>
          <div class="toplinks toptab3">Specials
            <div class="specialsblock">
              <span class="arwssUp"></span>
              <div class="drpcnthv">
                            <ul class="splist clearfix">
                <li>
                  <a href="http://www.moneycontrol.com/gestepahead/" title="GE Step Ahead" target="_blank"><img src="http://img-d02.moneycontrol.co.in/images/common/header/stepahead.png?v=0.2" alt="GE Step Ahead" /></a>
                </li>
                <li>
                  <a href="http://www.moneycontrol.com/growmymoney/" title="Grow My Money" target="_blank"><img src="http://img-d01.moneycontrol.co.in/images/common/header/GrowMyMoney.jpg?v=0.2" alt="Grow My Money" /></a>
                </li>
                                                               <li>
                  <a href="http://www.moneycontrol.com/prosperity-hub/?utm_source=MC&utm_campaign=ProsperityHub&utm_medium=Specials" title="Prosperity Hub" target="_blank"><img src="http://img-d03.moneycontrol.co.in/images/common/header/IMG-20150205-WA0003.png?v=0.3" alt="Prosperity Hub" /></a>
                </li>
                                <li>
                  <a href="http://www.moneycontrol.com/master-your-money/?mc_source=Specials&mc_campaign=MYM&mc_medium=Web" title="Master Your Money" target="_blank"><img src="http://img-d02.moneycontrol.co.in/images/2017/specials/mym03052017.png" alt="Master Your Money" /></a>
                </li>
                <li>
                  <a href="http://www.moneycontrol.com/travelcafe/?mc_source=Specials&mc_campaign=TravelCafe&mc_medium=Web" title="Travel café" target="_blank"><img src="http://img-d01.moneycontrol.co.in/images/2017/specials/travelcafe03052017.png" alt="Travel café" /></a>
                </li>
                <li>
                  <a href="http://www.moneycontrol.com/property/real-assets.html?utm_source=Specials&utm_campaign=RealAssets&utm_medium=Web" title="Real Assets" target="_blank"><img src="http://img-d01.moneycontrol.co.in/images/common/header/Real-Asset.png" alt="Real Assets" /></a>
                </li>
                
                <li>
                  <a href="http://www.moneycontrol.com/markets/earnings/?mc_source=Specials&mc_campaign=EarningsSpecial&mc_medium=Web" title="Earnings Special" target="_blank"><img src="http://img-d02.moneycontrol.co.in/images/common/header/earning-special.png" alt="Earnings Special" /></a>
                </li>
                <li>
                  <a href="http://www.moneycontrol.com/gnrc-global-natural-resources-conclave/?utm_source=MC&utm_medium=Specials-Tab&utm_campaign=GNRC" title="Global Natural Resources Conclave (GNRC)" target="_blank"><img src="http://img-d01.moneycontrol.co.in/images/common/header/gnrclogo.png?v=0.4" alt="Global Natural Resources Conclave (GNRC)" /></a>
                </li>
                
              </ul>
              
              </div>
            </div>
          </div>
          <div class="searchBox clearfix FL">
            <div class="searchboxInner clearfix PR FL">
              <form name="form_topsearch" id="form_topsearch" method="get" onsubmit="javascript:return submit_search_txt('#form_topsearch');" action="">
                <input name="search_data" id="search_data" value="" type="hidden" readonly="readonly" />
                <input name="cid" id="cid" value="" type="hidden"  readonly="readonly" />
                <input name="mbsearch_str" id="mbsearch_str" type="hidden" value=""  readonly="readonly" />
                <input name="topsearch_type" id="topsearch_type" value="1" type="hidden" readonly="readonly" />
                <input class="txtsrchbox FL" id="search_str" onkeyup="getAutosuggesionHeader('#form_topsearch');" placeholder="Search Quotes, News, NAVs" name="search_str" value="" type="text" autocomplete="off" />
                <!-- search category-->
               
                <!-- auto suggest box-->
               <div class="sugBox" id="autosugg_mc1" style="display:none;">
                  <div class="ausggestleft">
                    <ul id="ul_srchCat_DDL">
                        <li class="active" onClick="suggestboxdd('1', 'maintop');" id="tab1"><a rel="1" href="javascript:void(0);" title="Quotes"> Quotes </a></li>
                        <li onClick="suggestboxdd('2', 'maintop');" id="tab2"><a rel="2" href="javascript:void(0);" title="NAVs"> NAVs</a></li>
                        <li onClick="suggestboxdd('5', 'maintop');" id="tab5"><a rel="5" href="javascript:void(0);" title="Commodities"> Commodities </a></li>
                        <li onClick="suggestboxdd('9', 'maintop');" id="tab9"><a rel="9" href="javascript:void(0);" title="Futures">Futures </a></li>
                        <li onClick="suggestboxdd('3', 'maintop');" id="tab3"><a rel="3" href="javascript:void(0);" title="News"> News </a></li>
                        <li onClick="suggestboxdd('4', 'maintop');" id="tab4"><a rel="4" href="javascript:void(0);" title="Forum"> Forum </a></li>
                        <li onClick="suggestboxdd('6', 'maintop');" id="tab6"><a rel="6" href="javascript:void(0);" title="Notices"> Notices </a></li>
                        <li onClick="suggestboxdd('7', 'maintop');" id="tab7"><a rel="7" href="javascript:void(0);" title="Videos"> Videos </a></li>
                        <li onClick="suggestboxdd('8', 'maintop');" id="tab8"><a rel="8" href="javascript:void(0);" title="All"> All </a></li>
                      </ul>
                  </div>
                  <div class="top_asugscrl" id="autosuggestlist">
                    <ul class="suglist scrollBar" >                                          
                    </ul>
            
                    <div class="brdtp CTR PT5">
                                          </div>
                  </div>
                </div>
              </form>
            </div>
            <a href="javascript:void(0)" title="Submit" onclick="$('#form_topsearch').submit();" class="btn_black btn_search FR"></a> 
          </div>
          <div class="toplinks1"><a class="link1" href="http://www.moneycontrol.com/india/stockpricequote/" title="Stocks">Stocks</a></div>
          <span class="divider"></span>
          <div class="toplinks1"><a class="link1" href="http://www.moneycontrol.com/cdata/feedback.php?flag=oth" title="Feedback">Feedback</a></div>
          <span class="divider"></span>
          <div class="toplinks1 blp dropdown">
            <a href="javascript:;" title="Sign in" class="link1 dropdown-toggle" data-toggle="dropdown"><strong>Sign in</strong></a>
            <div class="signinblock dropdown-menu">
              <span class="arwssUp"></span>
              <div class="signinbox clearfix">
                <div class="signintop clearfix"> <a class="btn-close" href="javascript:;" title="Close"></a> </div>
                <div class="signinbottom">
                  <div class="signinleft">
                    <form name="signin_mc_frm" id="signin_mc_frm" method="POST" onsubmit="return signInMCUser();">
                      <div class="signfieldbg"><input type="text" id="signuname" name="signuname" class="textfield" value="" placeholder="User name" /></div>
                      <div class="signfieldbg MT10"><input type="password" id="signpwd" name="signpwd" class="textfield" value="" placeholder="Password" /></div>
                      <div class="checkboxblock">
                        <label>
                          <input type="checkbox" name="" class="checkbxsn" />
                          <span class="checkboxtext">Keep me signed in</span>
                        </label>
                        <input type="submit" class="blue-btn" value="sign in" />
                        <br />
                        <span class="frtpwd">
                          <a href="http://www3.in.com/sso/forgotpwd.php?ref=MC" target="_blank" rel="nofollow" style="color:#282828;" class="frtpwd" co title="Forgot password?">Forgot password?</a>
                        </span> 
                      </div>
                    </form>
                  </div>
                  <div class="signinright">
                    <div class="socialblocks">
                      <div class="contenttext">connect with</div>
                      <div class="sociallinks"> 
                        <a class="ic_fb" href="javascript:void(0);" title="Facebook Login" onclick="openFacebookLoginRegPopup();"></a> 
                        <a class="ic_tweet" href="javascript:void(0);" title="Twitter Login" onclick="openTwitterLoginRegPopup();"></a> 
                        <a class="ic_gplus" href="javascript:void(0);" title="Google Plus Login" onclick="openGoogleLoginRegPopup();"></a> 
                      </div>
                    </div>
                    <div class="divider"></div>
                    <div class="FL ML15">
                      <div class="contenttext MT10">Don’t have an account?</div>
                      <div class="FL MT10">
                        <input type="button" class="blue-btn" onclick="showLoginRegPopup('signup');" value="create now" />
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
          <div class="toplinks1 alp dropdown" style="display:none;">
            <a href="javascript:;" class="link1 dropdown-toggle" data-toggle="dropdown"><strong id="usr_nm"></strong></a>
            <div class="myaccpop dropdown-menu">
                <span class="arwssUpLft"></span>
                <ul>
                    <li><a href="http://www.moneycontrol.com/bestportfolio/wealth-management-tool/update_profile">My Profile</a></li>
                    <li><a href="http://www.moneycontrol.com/india/bestportfoliomanager/investment-tool">My Portfolio</a></li>
                    <li><a href="http://www.moneycontrol.com/bestportfolio/wealth-management-tool/stock_watchlist">My Watchlist</a></li>
                    <li><a href="http://mmb.moneycontrol.com/">My Messages</a></li>
                    <li><a href="http://www.moneycontrol.com/alerts/manage-alerts.php">My Alerts</a></li>
                </ul>
            </div>
          </div>
          <span class="divider"></span>
          <div class="toplinks1 blp dropdown">
            <a href="javascript:;" title="Register" class="link1 dropdown-toggle" data-toggle="dropdown"><strong>Register</strong></a>
            <div class="registerblock dropdown-menu">
              <span class="arwssUp"></span>
              <div class="registerbox clearfix">
                <div class="registertop clearfix"> <a class="btn-close" href="javascript:void(0);" title="Close"></a> </div>
                <div class="registerbottom">
                  <div class="regtop">
                    <form name="reg_mc_frm" id="reg_mc_frm" method="POST" onsubmit="return registration_MCUser();">
                      <div class="blockheading"><strong>New to Moneycontrol</strong> - Sign up now <br />Its easy and FREE!</div>
                      <div class="registerfieldbg PR">
                        <input type="text" name="reguname" id="registerName" onblur="checkAvailableMCUserName();" placeholder="User Name" class="textfield" value="" autocomplete="off" />
                        <div class="text">Username should be atleast 4 characters</div>
                        <div id="div_user_name_available" class="usravlcnt" style="display:none;">
                        	<span class="arwssUp"></span>
                            <div class="grnalrtBx">
                                <span class="ic_rghtTick"></span>
                                Username available
                            </div>
                        </div>
                        <div id="div_user_name_not_available" class="password_alert" style="display:none;">
                        	<span class="paslrCl" onclick="$('#div_user_name_not_available').hide();"> </span>
 						<p><img src="http://img-d03.moneycontrol.co.in/images/common/2015/alert_ico.jpg" alt="" style="" width="15" height="13"> Username not available</p>
 						Suggested Usernames
 						<ul class="userlist">
 							<li><label><input name="rdo_btn_username" type="radio"></label></li>
 						</ul>
 					</div>
                      </div>
                      <div class="registerfieldbg MT10 PR">
                        <input type="password" name="regPwd" id="registerPasword" class="textfield" onblur="$(this).next('label').hide();if($(this).val()==''){$('div#passwordalert').hide();}else{ var patternpw = new RegExp(/((?=.*\d)(?=.*[A-Z])(?=.*\W).{8,})/);if(!patternpw.test($('#registerPasword').val())){$('div#passwordalert').show();}else{$('div#passwordalert').hide(); } }" onclick="$('div#passwordalert').hide();" onfocus="$('div#passwordalert').hide();" value="" placeholder="Password">
                        <div class="text">Password should be 8 or more characters,atleast 1 number, 1 symbol (except #) &amp; 1 upper case letter</div>
                        <div id="passwordalert" class="password_alert">
                          <p class="ale_p"><img src="http://img-d03.moneycontrol.co.in/images/common/2015/alert_ico.jpg" width="15" height="13" alt="" /> Alert</p>
                          Your Password should contain
                          <ul>
                            <li><span> 8 or more characters</span></li>
                            <li><span>At least 1 number</span></li>
                            <li><span>At least 1 symbol</span></li>
                            <li><span>At least 1 upper case letter</span></li>
                          </ul>
                        </div>
                      </div>
                      <div class="MT10">
                        <div class="registerfieldbg"><input type="password" name="regConfPwd" id="registerConfPasword" class="textfield" placeholder="Confirm Password" value="" /></div>
                        <div class="registerfieldbg MT10"><input type="text" class="textfield" name="regemail" id="registerEmail" placeholder="Email" value="" /></div>
                        <div class="checkboxblock">
                          <input type="checkbox" />
                          <span class="checkboxtext">Keep me signed in</span>
                          <input type="hidden" name="registration" value="newreg" readonly="readonly" />
                          <input type="hidden" name="src" value="MC" readonly="readonly" />
                          <input type="submit" class="blue-btn" value="register" />
                        </div>
                      </div>
                    </form>
                  </div>
                  <div class="regbottom">
                    <div class="socialblocks">
                      <div class="contenttext"><strong>OR</strong> connect with</div>
                      <div class="sociallinks"> 
                        <a class="ic_fb" href="javascript:void(0);" title="Facebook Login"  onclick="openFacebookLoginRegPopup();"></a> 
                        <a class="ic_tweet" href="javascript:void(0);" title="Twitter Login" onclick="openTwitterLoginRegPopup();"></a> 
                        <a class="ic_gplus" href="javascript:void(0);" title="Google Plus Login" onclick="openGoogleLoginRegPopup();"></a> 
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
          <div class="toplinks1 alp" style="display:none;">
            <a href="http://www.moneycontrol.com/mcplus/portfolio/logout.php?ref=http://www.moneycontrol.com/mcplus/portfolio/loginportfolio.php" title="Logout" class="toptab5 link1"><strong>Logout</strong></a>
          </div>
        </div>
                <ul class="topsocial MT2 FL">
          <li><a href="http://www.facebook.com/moneycontrolFB" title="Facebook" target="_blank" rel="nofollow" class="ic_topfb"></a></li>
          <li><a href="http://twitter.com/moneycontrolcom" title="Twitter" target="_blank" rel="nofollow" class="ic_toptweet"></a></li>
        </ul>
        <div class="FR ML5 MT1"><a href="http://www.network18online.com/" title="Network18" target="_blank" rel="nofollow" class="icon18"></a></div>
      </div>
    </div>
  </div>
  <div class="headmid clearfix">
    <div class="header-main-wrapper"> 
      <a href="http://www.moneycontrol.com/" title="Moneycontrol"><img src="http://img-d02.moneycontrol.co.in/images/common/header/logo.png?v=0.1" width="247" height="94" alt="Moneycontrol"></a>
      <div class="rightblock">
      <div id=Moneycontrol/MC_News/MC_News_Internal_728x90>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_728x90";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_728x90") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_728x90") });
		}

	</script>
</div>      </div>
    </div>
  </div>
  <div class="icpancakeblock">
    <div class="iconpancake"></div>
    <div class="FL mc_moblogo"><a href="http://m.moneycontrol.com/" title="Moneycontrol"><img src="http://img-d02.moneycontrol.co.in/images/common/header/logo.png?v=0.1" width="120" height="46" alt="Moneycontrol"></a></div>
    <div class="mc-text FL"></div>
    <div class="icon-user">
      <ul class="usermenus blp" id="mc_mobile_usermenus">
        <li><a href="http://m.moneycontrol.com/login.php" title="Login">Login</a></li>
        <li class="last"><a href="http://m.moneycontrol.com/mcreg.php" title="Register">Register</a></li>
      </ul>
      <ul class="usermenus alp" id="mc_mobile_usermenus">
        <li><a href="http://m.moneycontrol.com/portfolio.php?type=today" id="mobile_usr_nm"></a></li>
        <li><a href="http://m.moneycontrol.com/portfolio.php?type=today" title="My Portfolio">My Portfolio</a></li>
        <li><a href="http://m.moneycontrol.com/watchlist.php">My Watchlist</a></li>
        <li><a href="http://m.moneycontrol.com/mmb/" title="My Messages">My Messages</a></li>
        <li class="last"><a href="http://m.moneycontrol.com/logout.php?red_url=index.html" title="Sign out">Sign out</a></li>
      </ul>
    </div>
    <div class="searchblock PR"><span class="ic-search"></span></div>
    
    <!-- mobile search start here -->

<div class="searchBox clearfix" id="autosugg_mc_mobile" style="display:none;">
  <div class="FR">
  <div class="searchboxInner clearfix PR FL">
    <form name="form_mobile_topsearch" id="form_mobile_topsearch" method="get" onsubmit="javascript:return submit_search_txt('#form_mobile_topsearch');" action="">
        <input name="search_data" id="search_data" value="" type="hidden" readonly="readonly" />
        <input name="cid" id="cid" value="" type="hidden"  readonly="readonly" />
        <input name="mbsearch_str" id="mbsearch_str" type="hidden" value=""  readonly="readonly" />
        <input name="topsearch_type" id="topsearch_type" value="1" type="hidden" readonly="readonly" />
        <input class="txtsrchbox FL" id="search_str" onkeyup="getAutosuggesionHeader('#form_mobile_topsearch');" placeholder="Search Quotes, News, NAVs" name="search_str" value="" type="text" autocomplete="off" />
      <!-- auto suggest box-->
      <div class="sugBox" id="autosugg_mc1" style="display:none;">
        <div class="ausggestleft">
          <ul class="nav-tabs" id="ul_srchCat_DDL">
            <li class="active" onClick="suggestboxdd('1', 'mobile_top');" id="tab1"><a rel="1" href="javascript:void(0);" title="Quotes"> Quotes </a></li>
            <li onClick="suggestboxdd('2', 'mobile_top');" id="tab2"><a rel="2" href="javascript:void(0);" title="NAVs"> NAVs</a></li>
            <li onClick="suggestboxdd('5', 'mobile_top');" id="tab5"><a rel="5" href="javascript:void(0);" title="Commodities"> Commodities </a></li>
            <li onClick="suggestboxdd('9', 'mobile_top');" id="tab9"><a rel="9" href="javascript:void(0);" title="Futures">Futures </a></li>
            <li onClick="suggestboxdd('3', 'mobile_top');" id="tab3"><a rel="3" href="javascript:void(0);" title="News"> News </a></li>
            <li onClick="suggestboxdd('4', 'mobile_top');" id="tab4"><a rel="4" href="javascript:void(0);" title="Forum"> Forum </a></li>
            <li onClick="suggestboxdd('6', 'mobile_top');" id="tab6"><a rel="6" href="javascript:void(0);" title="Notices"> Notices </a></li>
            <li onClick="suggestboxdd('7', 'mobile_top');" id="tab7"><a rel="7" href="javascript:void(0);" title="Videos"> Videos </a></li>
            <li onClick="suggestboxdd('8', 'mobile_top');" id="tab8"><a rel="8" href="javascript:void(0);" title="All"> All </a></li>
          </ul>
        </div>
        <div class="top_asugscrl">
          <div class="tab-content">
            <div class="tab-pane in active" id="autosuggestlist">
              <ul class="suglist">
                <li><a href="javascript:;" target="_parent"><span><b>Auri</b>ferous</span> Aqua Farma&nbsp;, 519363</a></li>                
              </ul>
            </div>
          </div>
          <div class="brdtp CTR PT5"> <a href="http://stgnews.moneycontrol.com/tags/mf-experts.html" title="See More" class="ssMore">View All <span class="ic_seemore"></span></a> </div>
        </div>
      </div>
    </form>
  </div>
  <a href="javascript:;" class="btn_black btn_search FR"></a>
  </div>
</div>
<!-- mobile search END here -->

        
    
    <div class="pancakemenu">
      <div class="pancakScrl">
        <div class="PA10">
          <div class="mtxt16 MT10">Select Language</div>
          <ul class="selectlanguage">
            <li><label onclick="window.location = 'http://m.moneycontrol.com/'; return false;"><input type="radio" checked="checked" value="" name="rd_select_language" />English </label></li>
            <li><label onclick="window.location = 'http://m.moneycontrol.com/hi/'; return false;"><input type="radio" value="" name="rd_select_language" /><span class="mmnRadio"></span> हिंदी </label></li>
            <li><label onclick="window.location = 'http://m.moneycontrol.com/gu/'; return false;"><input type="radio" value="" name="rd_select_language" /><span class="mmnRadio"></span> गुजराती </label></li>            
          </ul>
        </div>
        <ul class="menutable">
          <li><a href="http://m.moneycontrol.com/" title="Home" class="gd18">Home</a></li>
          <li><a href="http://m.moneycontrol.com/news" title="News" class="gd18">News</a></li>
          <li><a href="http://m.moneycontrol.com/stocksmarketsindia/" title="Markets" class="gd18">Markets</a></li>
          <li><a href="http://m.moneycontrol.com/portfolio.php?type=today" title="Portfolio" class="gd18">Portfolio</a></li>
          <li><a href="http://m.moneycontrol.com/watchlist.php" title="Watchlist" class="gd18">Watchlist</a></li>
          <li><a href="http://m.moneycontrol.com/mmb/" title="Forum" class="gd18">Forum</a></li>
          <li><a href="http://m.moneycontrol.com/live_tv.php" title="Live TV & Shows" class="gd18">Live TV &amp; Shows</a></li>
          <li><a href="http://m.moneycontrol.com/view_video.php" title="Videos" class="gd18">Videos</a></li>
          <li>
            <a id="vdolist_m" style="display:none;" href="http://m.moneycontrol.com/view_video.php?action=showlist" title="Saved Videos" class="gd18">Saved Videos <span id="vdolist_ct"></span></a>
          </li>
          <li><a href="http://m.moneycontrol.com/commodity/" title="Commodities" class="gd18">Commodities</a></li>
          <li><a href="http://m.moneycontrol.com/mccode/currencies/" title="Currencies" class="gd18">Currencies</a></li>
          <li><a href="http://m.moneycontrol.com/mutualfunds/index.php" title="Mutual Funds" class="gd18">Mutual Funds</a></li>
          <li><a href="http://m.moneycontrol.com/personal-finance/" title="Personal Finance" class="gd18">Personal Finance</a></li>
          <li><a href="http://m.moneycontrol.com/property/" title="Property" class="gd18">Property</a></li>
        </ul>
        <div class="pretab">
          <div class="mmtit">Specials</div>
          <ul class="menutable">
            <li><a href="http://m.moneycontrol.com/invest-now/" title="Invest Now" class="gd18">Invest Now</a></li>
            <li><a href="http://m.moneycontrol.com/master-your-money/" title="Master Your Money" class="gd18">Master Your Money</a></li>
            <li><a href="http://m.moneycontrol.com/sme/sme-special/" title="SME Special" class="gd18">SME Special</a></li>
            <li><a href="http://m.moneycontrol.com/property/real-assets/" title="Real Assets" class="gd18">Real Assets</a></li>
            <li><a href="http://m.moneycontrol.com/travelcafe/" title="Travel Cafe" class="gd18">Travel Cafe</a></li>
            <li><a href="http://m.moneycontrol.com/tech-control/" title="Tech Control" class="gd18">Tech Control</a></li>
          </ul>
        </div>
        <div class="pretab">
          <div class="mmtit">Subscriptions</div>
          <ul class="mmSubmenu">
            <li> <a href="http://m.moneycontrol.com/gamechangers/" title="Game Changers" class="b14"> <strong>Game Changers</strong> </a>
              <ul>
                <li><a href="http://m.moneycontrol.com/gamechangers/" title="Game Changers - Sudarshan Sukhani">Sudarshan Sukhani</a></li>
                <li><a href="http://m.moneycontrol.com/gamechangers/cknarayan" title="Game Changers - C. K. Narayan">C. K. Narayan</a></li>
                <li><a href="http://m.moneycontrol.com/gamechangers/tgnanasekar" title="Game Changers - T Gnanasekar">T Gnanasekar</a></li>
                <li><a href="http://m.moneycontrol.com/gamechangers/ambareeshbaliga" title="Game Changers - Ambareesh Baliga">Ambareesh Baliga</a></li>
                <li><a href="http://m.moneycontrol.com/gamechangers/mecklai" title="Game Changers - Mecklai Financial">Mecklai Financial</a></li>
              </ul>
            </li>
            <li><a href="http://m.moneycontrol.com/investmentwatch/" title="Investment Watch" class="b14"><strong>Investment Watch</strong></a></li>
            <li><a href="http://m.poweryourtrade.com/" title="Power Your Trade" class="b14"><strong>Power Your Trade</strong></a> </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
  <script>
	if(readCookie('nnmc')) {
		var usernnmc = readCookie('nnmc');
		usernnmc = $.trim(usernnmc);
		
		if($.trim(usernnmc) == 'Guest' || $.trim(usernnmc) == 'guest'){
			$('div.myaccpop').remove();
		}
		
		usernnmc = usernnmc.replace("%40","@");
		usernnmc = usernnmc.replace(/\+/g, " ");
		var dispnm = usernnmc;

		if(usernnmc.length > 12) {
			dispnm = usernnmc.substr(0,9) + '..';
		  } else {
			dispnm = usernnmc;
		  }

		$('strong#usr_nm, a#mobile_usr_nm').text("Hi "+dispnm);
		
		if(usernnmc != false && usernnmc != 'false' && usernnmc != ''){
			$('div.blp, ul.blp').hide();
			$('div.blp, ul.blp').remove();
			$('div.alp').show();
		}else{
			$('div.alp, ul.alp').remove();
		}
	}else{
		$('div.alp, ul.alp').remove();
	}
	</script>
  <div class="headBotm  PR">
    <div class="stickymiddle">
      <div class="mc-text FL"></div>
      <div class="header-main-wrapper">
                <ul class="headbotmmenus clearfix nav-tabs">
                      <li>
              <a class=""  href="http://www.moneycontrol.com/" title="Home">Home</a>
                              <div class="stickysub db "  style="display:none;" >
                  <ul class="headbotmmenus1">
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/news/business/companies"  title="Companies">Companies</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/news/business/economy/"  title="Economy">Economy</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/news/politics/"  title="Politics">Politics</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/news/interview"  title="Interviews">Interviews</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/news/business/real-estate"  title="Property">Property</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/news/world/"  title="World">World</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/news/business/announcements/"  title="Announcements">Announcements</a>
                      </li>
                                      </ul>
                </div>
                          </li>
                      <li>
              <a class=" actlink "  href="http://www.moneycontrol.com/news/" title="News">News</a>
                              <div class="stickysub db  actlink " >
                  <ul class="headbotmmenus1">
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/news/business/"  title="Business">Business</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/news/business/markets/"  title="Markets">Markets</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/news/business/stocks/"  title="Stocks">Stocks</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/news/business/economy/"  title="Economy">Economy</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/news/business/mutual-funds/"  title="Mutual Funds">Mutual Funds</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/news/business/personal-finance/"  title="Personal Finance">Personal Finance</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/news/business/ipo/"  title="IPO">IPO</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/news/politics/"  title="Politics">Politics</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/news/india/"  title="India">India</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/news/world/"  title="World">World</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/news/technology/"  title="Technology">Technology</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/news/business/startups"  title="Startups">Startups</a>
                      </li>
                                      </ul>
                </div>
                          </li>
                      <li>
              <a class=""  href="http://www.moneycontrol.com/stocksmarketsindia/" title="Markets">Markets</a>
                              <div class="stickysub db "  style="display:none;" >
                  <ul class="headbotmmenus1">
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/stocksmarketsindia/"  title="Home">Home</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/markets/premarket/"  title="Pre-Market">Pre-Market</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/markets/stock-advice/"  title="Advice">Advice</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/markets/technicals/"  title="Technicals">Technicals</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/markets/fno-market-snapshot"  title="F&O">F&O</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/markets/earnings/"  title="Results">Results</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/ipo/"  title="IPO">IPO</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/stocks/marketstats/index.php"  title="All Stats">All Stats</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/mccode/globalmarkets/index.html"  title="Global Markets">Global Markets</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/mccode/currencies/"  title="Currencies">Currencies</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/fixed-income/bonds/"  title="Bonds">Bonds</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/mccode/tools/"  title="Tools">Tools</a>
                      </li>
                                          <li>
                        <a class="" href="http://terminal.moneycontrol.com/?utm_source=moneycontrol_top_nav&utm_medium=navigation&utm_campaign=terminal_main_menu"  title="Terminal">Terminal</a>
                      </li>
                                      </ul>
                </div>
                          </li>
                      <li>
              <a class=""  href="http://www.moneycontrol.com/mutualfundindia/" title="Mutual Funds">Mutual Funds</a>
                              <div class="stickysub db "  style="display:none;" >
                  <ul class="headbotmmenus1">
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/mutualfundindia/"  title="Home">Home</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/mutualfundindia/learn/"  title="Learn">Learn</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/mutualfundindia/evaluate/"  title="Evaluate">Evaluate</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/mutualfundindia/buy/"  title="Buy">Buy</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/mutualfundindia/track/"  title="Track">Track</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/mutualfundindia/tools/"  title="Tools">Tools</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/mutualfundindia/interact/"  title="Interact">Interact</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/mf/etf/"  title="ETFs">ETFs</a>
                      </li>
                                          <li>
                        <a class="" href="http://investmentwatch.moneycontrol.com/"  title="Investment Watch">Investment Watch</a>
                      </li>
                                          <li>
                        <a class="" href="http://poweryourtrade.moneycontrol.com/"  title="PowerYourTrade">PowerYourTrade</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/apps"  title="Apps">Apps</a>
                      </li>
                                      </ul>
                </div>
                          </li>
                      <li>
              <a class=""  href="http://www.moneycontrol.com/commodity/" title="Commodities">Commodities</a>
                          </li>
                      <li>
              <a class=""  href="http://www.moneycontrol.com/news/startups.html" title="Startups">Startups</a>
                          </li>
                      <li>
              <a class=""  href="http://www.moneycontrol.com/news/opinion.html" title="Opinion">Opinion</a>
                          </li>
                      <li>
              <a class=""  href="http://www.moneycontrol.com/property/real-assets.html" title="Property">Property</a>
                              <div class="stickysub db "  style="display:none;" >
                  <ul class="headbotmmenus1">
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/property/"  title="Home">Home</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/property-rates/mumbai/sulekha-residential.html?ver=1"  title="Rates">Rates</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/property/experts-advice.html"  title="Experts">Experts</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/property/tools.html"  title="Tools">Tools</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/property/faqs.html"  title="FAQs">FAQs</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/property/real-assets.html"  title="Real Assets">Real Assets</a>
                      </li>
                                      </ul>
                </div>
                          </li>
                      <li>
              <a class=""  href="http://www.moneycontrol.com/personal-finance/" title="Personal Finance">Personal Finance</a>
                              <div class="stickysub db "  style="display:none;" >
                  <ul class="headbotmmenus1">
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/personal-finance/"  title="Home">Home</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/personal-finance/planfinance/"  title="Planning">Planning</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/personal-finance/investstockfunds/"  title="Investing">Investing</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/personal-finance/planinsurance/"  title="Insurance">Insurance</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/personal-finance/plantax/"  title="Tax">Tax</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/personal-finance/planretirement/"  title="Retirement">Retirement</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/personal-finance/spendloans/"  title="Loans">Loans</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/personal-finance/spendcreditcard/"  title="Credit Cards">Credit Cards</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/personal-finance/planproperty/"  title="Real Estate">Real Estate</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/fixed-income/"  title="Fixed Income">Fixed Income</a>
                      </li>
                                          <li>
                        <a class="" href="http://www.moneycontrol.com/master-your-money/"  title="Master Your Money">Master Your Money</a>
                      </li>
                                      </ul>
                </div>
                          </li>
                      <li>
              <a class=""  href="http://www.moneycontrol.com/india/bestportfoliomanager/investment-tool" title="Portfolio">Portfolio</a>
                          </li>
                      <li>
              <a class=""  target="_blank"  href="http://mmb.moneycontrol.com/" title="Forum">Forum</a>
                          </li>
                      <li>
              <a class=""  href="http://www.moneycontrol.com/mccode/news/videos.php" title="Gallery">Gallery</a>
                          </li>
                      <li>
              <a class=""  target="_blank"  href="http://www.moneycontrol.com/tv/" title="Live TV">Live TV</a>
                          </li>
                      <li>
              <a class=""  target="_blank"  href="http://www.moneycontrol.com/cnbctv18/" title=" CNBC-TV18"><span class="ic_mencnbc MT2"></span> CNBC-TV18</a>
                          </li>
                  </ul>
                <ul class="res-bottomlinks">
          <li><a href="javascript:;" title="All Stocks">All Stocks</a></li>
          <li><a href="javascript:;" title="App">App</a></li>
          <li><a href="javascript:;" title="Subscriptions">Subscriptions</a></li>
          <li><a href="javascript:;" title="Specials">Specials</a></li>
          <li><a href="javascript:;" title="Feedback">Feedback</a></li>
        </ul>
      </div>
      <div class="searchblock PR">
        <span class="ic-search"></span>
        <div class="searchbox" style="display: none;"> 
          <!-- searchbox -->
          <div class="stickysearchBox clearfix">
            <div class="searchboxInner clearfix PR FL">
              <form id="">
                <input class="txtsrchbox FL" id="sticky_search_string1" placeholder="Search Quotes, News, NAVs" name="search_string" type="text">
                <!-- search category-->
                <div class="searchCategory1 PR FL">
                  <div id="stickysrchCatSelected1">Qutoes <span class="catDdl_Arrow"></span></div>
                  <!-- search category dropdown list-->
                  <div class="srchCat_DDL" id="stickysearch1" style="">
                    <ul class="qlist">
                      <li><a class="active" href="javascript:void(0);" title="Quotes">Quotes</a></li>
                      <li><a href="javascript:void(0);" title="NAVs">NAVs</a></li>
                      <li><a href="javascript:void(0);" title="Commodities">Commodities</a></li>
                      <li><a href="javascript:void(0);" title="Futures">Futures</a></li>
                      <li><a href="javascript:void(0);" title="News">News</a></li>
                      <li><a href="javascript:void(0);" title="Messages">Messages</a></li>
                      <li><a href="javascript:void(0);" title="Notices">Notices</a></li>
                      <li><a href="javascript:void(0);" title="Videos">Videos</a></li>
                      <li><a href="javascript:void(0);" title="All">All</a></li>
                    </ul>
                  </div>
                </div>
                <!-- auto suggest box-->
                <div class="sugBox" id="autosugg_mc3">
                  <ul class="suglist">
                    <li><a href="javascript:;" title="" target="_parent"><span>Auriferous</span> Aqua Farma&nbsp;, 519363</a></li>
                    <li><a href="javascript:;" title="" target="_parent"><span>Farma</span> x India&nbsp;INE890I01035, FARMAXIND, 590094</a></li>
                    <li><a href="javascript:;" title="" target="_parent"><span>Solar</span> Farma chem&nbsp;, 524360</a></li>
                    <li><a href="javascript:;" title="More"><span>More »</span></a></li>
                  </ul>
                </div>
              </form>
            </div>
            <a href="javascript:;" title="Search" class="btn_black btn_search FR"></a> </div>
          <!-- searchbox --> 
        </div>
      </div>
      <div class="socialblock">
        <ul class="sociallinks">
          <li><a href="javascript:;" title="Facebook" target="_blank" rel="nofollow" class="fb"></a></li>
          <li><a href="javascript:;" title="Twitter" target="_blank" rel="nofollow" class="twitter"></a></li>
        </ul>
      </div>
    </div>
  </div>
</header>
<div align="center" style="width:940px; margin:12px auto 0px;">
  <div id="budget_adDiv">
    </div>
</div>

			<img src='http://analytics.moneycontrol.com/anlaytics/track.gif?cid=3&amp;urlref=http://news.moneycontrol.com/news/business/markets-business/cbi-unearths-393-shell-companies-used-to-divert-rs-2900-crore-2272679.html' />
<!-- Moneycontrol header END here -->

<!-- Jacket Banner (Start) -->
<div align="center" id="budget_adDiv"></div>
<!-- Jacket Banner (End) -->


<!-- MAMURAT Trading & sensex nifty updation (Start) -->

<script type="text/javascript">
	sensex_ajax_auto(1);
	</script>
<!-- MAMURAT Trading & sensex nifty updation (End) -->
<!-- Moneycontrol Common header END here -->    <!-- style & mc_news css were here -->
        <script type="text/javascript">
	var width = window.innerWidth || document.documentElement.clientWidth;
	if (width <= 768 ) {
		document.write('<div class="ads-320-50 show-moblie" id="header_ad"></div>');
	}
    </script>
    <div class="ads-320-50 show-moblie"><div id=Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_320x50_1>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_320x50_1";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_320x50_1") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_320x50_1") });
		}

	</script>
</div>    </div>
   <div class="ad ad-1250x60 no-padding hide-mobile"><div id=Moneycontrol/MC_News/MC_News_Internal_1250x60>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_1250x60";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_1250x60") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_1250x60") });
		}

	</script>
</div>   </div> 

<div class="breadcrum-bg">
    <div class="home-mid-contener">
    <div class="brad_crum">
    <div class="FL"><span class="bread-title">you are here: </span><a href="http://www.moneycontrol.com/">Home</a><span class="mc_sprite_img bread-arrow"></span><a href=http://www.moneycontrol.com/news/>News</a><span class="mc_sprite_img bread-arrow"></span><a href=http://www.moneycontrol.com/news/business/>Business</a><span class="mc_sprite_img bread-arrow"></span><a href=http://www.moneycontrol.com/news/business/markets-business/>Markets business</a></div>
          <div class="FR arti_icn TAR"> 
           <a href="javascript:void(0)" id="bookmark" rel="sidebar" class="note 8877681"></a>
           <a href="http://www.moneycontrol.com/india/newsarticle/news_email.php?autono=8877681" class="mail"></a>
           <a onclick="javascript:window.open('http://www.moneycontrol.com/india/newsarticle/news_print.php?autono=8877681&amp;sr_no=0','','height=500,width=500,left=10,top=10,scrollbars=1')"   class="print"></a>
           <a href="javascript:void(0)" id="bigtext" class="aplus"></a>
           <a href="javascript:void(0)" id="smalltext" style="display:none;" class="aminus"></a>
      </div>
        </div>
    </div>
</div>

<!--mdi -->
<section id="mid" class="mid-contener contener clearfix">
	<!--left -->
	<div id="left" class="fleft">
			
		<article class="article_box">
			<div class="arttidate">May 07, 2017 01:21 PM IST  |   Source: <span>PTI</span></div>
			<h1>CBI unearths 393 shell companies used to divert Rs 2900 crore</h1>
						<h2 class="subhead">CBI sources said the shell companies were allegedly being used by the accused to divert loan funds meant for specified purposes, creating fake invoices, and "round-tripping" of funds to evade taxes and generate black money.</h2>
									<div class="share_arti_srevamp">
				<div class="share_arti_revamp">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.moneycontrol.com/news/business/markets-business/cbi-unearths-393-shell-companies-used-to-divert-rs-2900-crore-2272679.html&title=CBI unearths 393 shell companies used to divert Rs 2900 crore" target="_blank" class="fb"><span class="st_facebook_custom" st_processed="yes"></span></a>
					<a href="https://twitter.com/home?status=CBI unearths 393 shell companies used to divert Rs 2900 crore%0Ahttp://www.moneycontrol.com/news/business/markets-business/cbi-unearths-393-shell-companies-used-to-divert-rs-2900-crore-2272679.html" target="_blank" class="tw"><span class="st_twitter_custom" st_url="http://t.in.com/e6Fg" st_via="moneycontrolcom" st_processed="yes"></span></a>
					<a href="https://plus.google.com/share?url=http://www.moneycontrol.com/news/business/markets-business/cbi-unearths-393-shell-companies-used-to-divert-rs-2900-crore-2272679.html" target="_blank" class="gplus"><span class="st_googleplus_custom" st_processed="yes"></span></a>
					<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.moneycontrol.com/news/business/markets-business/cbi-unearths-393-shell-companies-used-to-divert-rs-2900-crore-2272679.html" target="_blank" class="in"><span class="st_linkedin_custom" st_processed="yes"></span></a> 
					<a href="whatsapp://send?text=CBI unearths 393 shell companies used to divert Rs 2900 crore%0A%0D%0Ahttp://www.moneycontrol.com/news/business/markets-business/cbi-unearths-393-shell-companies-used-to-divert-rs-2900-crore-2272679.html%0A%0D%0ADownload the moneycontrol App: http://m.moneycontrol.com/mom" data-action="share/whatsapp/share" class="plus"><span class="st_plus_custom" st_processed="yes"></span></a>
				</div>
			</div>
						<div class="img_tagbox clearfix">
				<figure><img src="http://static-news.moneycontrol.com/static-mcnews/2017/04/cbi-770x433.jpg" alt= "CBI unearths 393 shell companies used to divert Rs 2900 crore" title= "CBI unearths 393 shell companies used to divert Rs 2900 crore"/></figure>
							</div>
			     
			<div class="arti-flow" id="article-main">
						    <!-- .CONTENT BODY -->
			<p>A complex web of 393 shell companies used for allegedly diverting funds unscrupulously to the tune of Rs 2900 crore has been unearthed by the CBI during its probe into such cases over the last three years.</p><p>CBI sources said the shell companies were allegedly being used by the accused to divert loan funds meant for specified purposes, creating fake invoices, and "round-tripping" of funds to evade taxes and generate black money.</p><p>Round-tripping is sending money abroad to tax havens in the guise of payments for fake imports through shell companies and bringing back that money showing it as foreign investment.</p><div class="ads-320-250 show-moblie mid-arti-ad"><div id=Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_Middle>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_Middle";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_Middle") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_Middle") });
		}

	</script>
</div></div><p>The findings of the CBI are just a tip of the iceberg as these are only those cases where the agency has been able to find legally-tenable evidence of money trail, cheating and diversion of funds to cheat the banks, said the sources not willing to the named.</p><p>The murky activities have been exposed during the CBI probe into various loan fraud cases involving 28 public sector banks and one private bank, the sources said.</p><p>Besides this, the agency is probing about 200 cases involving funds of at least Rs 30,000 crore, the sources said.</p><div class="ads-320-250 show-moblie mid-arti-ad"><script type="text/javascript" src="//sdk.adspruce.com/1/adsprucetag.js?pid=2087&sid=1" defer async></script></div><p>The CBI is prosecuting these companies for corruption and scheduled offences associated with it.</p><p>In addition, it will also refer these cases to other investigating agencies for action under other laws like Companies Act, Prevention of Money Laundering Act, Benami Transactions (Prohibition) Act and the Income Tax Act etc, the sources added.</p><p>The agency has not only "exposed" these shell companies but also gathered enough material which would "plug" the possibility of them being used for any further operation, the sources claimed.</p><p>The sources said it is likely that these shell companies have been used to abet financial crimes by other offenders too which will be probed by other agencies.</p><p>The companies are spread across the country as also the 'tax-haven' countries facilitating transfer of black money which makes the investigation even more difficult, they said.</p><p>Some important cases which have been probed by the CBI include the one against Century Communication Group which used to run Mahua Channel. According to the figures mentioned in the agency's charge sheets and FIRs, the group allegedly committed fraud to the tune of Rs 3000 crore.</p><p>It used over 98 shell companies to allegedly divert bank loans for setting up digital studios in Noida, Mumbai, Kolkata and other locations, the CBI has said.</p><p>These companies were allegedly used to divert funds showing fake equity infusion to the tune of Rs 802 crore.</p><p>The Kolkata-based shell companies named in the case were allegedly controlled by one Muralidhar Lahoti. Three chartered accountants have also been charge sheeted.</p><p>Zoom Developers faces 14 cases for allegedly swindling bank funds worth Rs 2600 crore involving a consortium of 26 banks. It allegedly collateralised foreign bank guarantees issued by Indian banks in favour of foreign aggregators.</p><p>The CBI had registered two cases against Jignesh Shah and Anjani Sinha of National Stock Exchange Limited, also known as "NSEL scam", in which funds of Rs 342 crore were allegedly swindled.</p><p>Nine shell companies surfaced during the probe which were trading on the exchange platform allegedly without having actual possession of the commodities, they said.</p><p>The company is accused of increasing its paid-up capital to Rs 500 crore by round-tripping and routing bank funds to the extent of Rs 460 crore through six shell companies.</p><p>In a recent case, the agency has found that a dental college existed only on paper while a bank was told that the construction was completed and loan funds were diverted for purposes other than for which these were issued.</p><p>In many cases, the CBI found that companies have peons, drivers, sanitation workers, personal staff, cooks etc as the directors of the shell companies created by the masterminds who divert funds using them, the sources said.</p><p>Recently, the government expressed concern over the working of shell companies in the country.</p>Revenue Secretary Hasmukh Adhia had said that out of 15 lakh companies registered in India, nine lakh are not filing any returns and some among them may be acting as shell companies.
					</article>
		<div class="ads-320-250 show-moblie"><div id=Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_Middle>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_Middle";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_Middle") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_Middle") });
		}

	</script>
</div></div>
		<div class="clearfix">
						<h3 class="tag_txt">
				<span class=tag-title>tags</span>
						    
				<a href="http://www.moneycontrol.com/news/tags/cbi.html" title="CBI">#CBI</a>
						    
				<a href="http://www.moneycontrol.com/news/tags/market-news.html" title="Market news">#Market news</a>
						    
				<a href="http://www.moneycontrol.com/news/tags/shell-companies.html" title="shell companies">#shell companies</a>
							
			</h3>
									<h3 class="related_txt">
				<span class="tag-title">Related news</span>
			</h3>
			<div id="up-next">
												<div class="item">
					<a href="http://www.moneycontrol.com/news/business/markets-business/fpis-dump-shares-worth-rs-1700-cr-in-just-4-trading-sessions-2272673.html" title="FPIs dump shares worth Rs 1,700 cr in just 4 trading sessions" >
						<div class="related-img-block "><img src="http://static-news.moneycontrol.com/static-mcnews/2017/03/Investment_invest_money_coins_piggybag_1280-378x213.jpg" alt="FPIs dump shares worth Rs 1,700 cr in just 4 trading sessions" title="FPIs dump shares worth Rs 1,700 cr in just 4 trading sessions" /></div>
						<div class="description">
							<h3 class="related_title"> 
					<a href="http://www.moneycontrol.com/news/business/markets-business/fpis-dump-shares-worth-rs-1700-cr-in-just-4-trading-sessions-2272673.html">Business</a></h3>
					<h2 class="related_des"> <a href="http://www.moneycontrol.com/news/business/markets-business/fpis-dump-shares-worth-rs-1700-cr-in-just-4-trading-sessions-2272673.html">FPIs dump shares worth Rs 1,700 cr in just 4 trading sessions</a></h2>
										<div class="related_date">May 07, 2017 01:30 PM</div>
					</div>
					</a>
				</div>
																<div class="item">
					<a href="http://www.moneycontrol.com/news/business/markets-business/cbi-unearths-393-shell-companies-used-to-divert-rs-2900-crore-2272679.html" title="CBI unearths 393 shell companies used to divert Rs 2900 crore" >
						<div class="related-img-block "><img src="http://static-news.moneycontrol.com/static-mcnews/2017/04/cbi-378x213.jpg" alt="CBI unearths 393 shell companies used to divert Rs 2900 crore" title="CBI unearths 393 shell companies used to divert Rs 2900 crore" /></div>
						<div class="description">
							<h3 class="related_title"> 
					<a href="http://www.moneycontrol.com/news/business/markets-business/cbi-unearths-393-shell-companies-used-to-divert-rs-2900-crore-2272679.html">Business</a></h3>
					<h2 class="related_des"> <a href="http://www.moneycontrol.com/news/business/markets-business/cbi-unearths-393-shell-companies-used-to-divert-rs-2900-crore-2272679.html">CBI unearths 393 shell companies used to divert Rs 2900 crore</a></h2>
										<div class="related_date">May 07, 2017 12:50 PM</div>
					</div>
					</a>
				</div>
																<div class="item">
					<a href="http://www.moneycontrol.com/news/business/markets-business/bse-to-keep-seven-cos-under-enhanced-surveillance-2272659.html" title="BSE to keep seven cos under enhanced surveillance" >
						<div class="related-img-block "><img src="http://static-news.moneycontrol.com/static-mcnews/2017/04/fandonew-378x213.jpg" alt="BSE to keep seven cos under enhanced surveillance" title="BSE to keep seven cos under enhanced surveillance" /></div>
						<div class="description">
							<h3 class="related_title"> 
					<a href="http://www.moneycontrol.com/news/business/markets-business/bse-to-keep-seven-cos-under-enhanced-surveillance-2272659.html">Business</a></h3>
					<h2 class="related_des"> <a href="http://www.moneycontrol.com/news/business/markets-business/bse-to-keep-seven-cos-under-enhanced-surveillance-2272659.html">BSE to keep seven cos under enhanced surveillance</a></h2>
										<div class="related_date">May 07, 2017 11:05 AM</div>
					</div>
					</a>
				</div>
																<div class="item">
					<a href="http://www.moneycontrol.com/news/business/wire-news/trading-volume-on-india-inx-crosses-100-million-2272503.html" title="Trading volume on India INX crosses $100 million" >
						<div class="related-img-block "><img src="http://static-news.moneycontrol.com/static-mcnews/2017/03/asian-markets-1-378x213.jpg" alt="Trading volume on India INX crosses $100 million" title="Trading volume on India INX crosses $100 million" /></div>
						<div class="description">
							<h3 class="related_title"> 
					<a href="http://www.moneycontrol.com/news/business/wire-news/trading-volume-on-india-inx-crosses-100-million-2272503.html">Business</a></h3>
					<h2 class="related_des"> <a href="http://www.moneycontrol.com/news/business/wire-news/trading-volume-on-india-inx-crosses-100-million-2272503.html">Trading volume on India INX crosses $100 million</a></h2>
										<div class="related_date">May 06, 2017 09:10 AM</div>
					</div>
					</a>
				</div>
																<div class="item">
					<a href="http://www.moneycontrol.com/news/business/markets-business/offshore-india-funds-etfs-see-2-billion-inflows-in-jan-mar-quarter-2272233.html" title="Offshore India funds, ETFs see $2 billion inflows in Jan-Mar quarter" >
						<div class="related-img-block "><img src="http://static-news.moneycontrol.com/static-mcnews/2017/03/Rupee_finance2-378x213.jpg" alt="Offshore India funds, ETFs see $2 billion inflows in Jan-Mar quarter" title="Offshore India funds, ETFs see $2 billion inflows in Jan-Mar quarter" /></div>
						<div class="description">
							<h3 class="related_title"> 
					<a href="http://www.moneycontrol.com/news/business/markets-business/offshore-india-funds-etfs-see-2-billion-inflows-in-jan-mar-quarter-2272233.html">Business</a></h3>
					<h2 class="related_des"> <a href="http://www.moneycontrol.com/news/business/markets-business/offshore-india-funds-etfs-see-2-billion-inflows-in-jan-mar-quarter-2272233.html">Offshore India funds, ETFs see $2 billion inflows in Jan-Mar quarter</a></h2>
										<div class="related_date">May 05, 2017 04:30 PM</div>
					</div>
					</a>
				</div>
																<div class="item">
					<a href="http://www.moneycontrol.com/news/business/markets-business/sebi-cautions-investors-against-dealing-in-pacl-properties-2-2271393.html" title="Sebi cautions investors against dealing in PACL properties" >
						<div class="related-img-block "><img src="http://static-news.moneycontrol.com/static-mcnews/2017/03/sebi-378x213.jpg" alt="Sebi cautions investors against dealing in PACL properties" title="Sebi cautions investors against dealing in PACL properties" /></div>
						<div class="description">
							<h3 class="related_title"> 
					<a href="http://www.moneycontrol.com/news/business/markets-business/sebi-cautions-investors-against-dealing-in-pacl-properties-2-2271393.html">Business</a></h3>
					<h2 class="related_des"> <a href="http://www.moneycontrol.com/news/business/markets-business/sebi-cautions-investors-against-dealing-in-pacl-properties-2-2271393.html">Sebi cautions investors against dealing in PACL properties</a></h2>
										<div class="related_date">May 04, 2017 08:20 PM</div>
					</div>
					</a>
				</div>
																<div class="item">
					<a href="http://www.moneycontrol.com/news/business/current-affairs-trends/india-asks-uk-to-ensure-early-extradition-of-mallya-2270905.html" title="India asks UK to ensure early extradition of Mallya" >
						<div class="related-img-block "><img src="http://static-news.moneycontrol.com/static-mcnews/2017/03/kingfisher_vijay_mallya_diageo_loan_badloan_720-378x213.jpg" alt="India asks UK to ensure early extradition of Mallya" title="India asks UK to ensure early extradition of Mallya" /></div>
						<div class="description">
							<h3 class="related_title"> 
					<a href="http://www.moneycontrol.com/news/business/current-affairs-trends/india-asks-uk-to-ensure-early-extradition-of-mallya-2270905.html">Business</a></h3>
					<h2 class="related_des"> <a href="http://www.moneycontrol.com/news/business/current-affairs-trends/india-asks-uk-to-ensure-early-extradition-of-mallya-2270905.html">India asks UK to ensure early extradition of Mallya</a></h2>
										<div class="related_date">May 04, 2017 01:37 PM</div>
					</div>
					</a>
				</div>
																<div class="item">
					<a href="http://www.moneycontrol.com/news/business/current-affairs-trends/essar-md-mumbai-i-t-commissioner-among-6-arrested-in-bribery-case-2270221.html" title="Essar MD, Mumbai I-T commissioner among 6 arrested in bribery case" >
						<div class="related-img-block "><img src="http://static-news.moneycontrol.com/static-mcnews/2017/04/cbi-378x213.jpg" alt="Essar MD, Mumbai I-T commissioner among 6 arrested in bribery case" title="Essar MD, Mumbai I-T commissioner among 6 arrested in bribery case" /></div>
						<div class="description">
							<h3 class="related_title"> 
					<a href="http://www.moneycontrol.com/news/business/current-affairs-trends/essar-md-mumbai-i-t-commissioner-among-6-arrested-in-bribery-case-2270221.html">Business</a></h3>
					<h2 class="related_des"> <a href="http://www.moneycontrol.com/news/business/current-affairs-trends/essar-md-mumbai-i-t-commissioner-among-6-arrested-in-bribery-case-2270221.html">Essar MD, Mumbai I-T commissioner among 6 arrested in bribery case</a></h2>
										<div class="related_date">May 03, 2017 06:59 PM</div>
					</div>
					</a>
				</div>
																<div class="item">
					<a href="http://www.moneycontrol.com/news/business/current-affairs-trends/court-ignored-maran-brothers-role-in-money-laundering-ed-2270075.html" title="Court ignored Maran brothers' role in money laundering: ED" >
						<div class="related-img-block "><img src="http://static-news.moneycontrol.com/static-mcnews/2017/04/Delhi-High-Court-378x213.jpg" alt="Court ignored Maran brothers' role in money laundering: ED" title="Court ignored Maran brothers' role in money laundering: ED" /></div>
						<div class="description">
							<h3 class="related_title"> 
					<a href="http://www.moneycontrol.com/news/business/current-affairs-trends/court-ignored-maran-brothers-role-in-money-laundering-ed-2270075.html">Business</a></h3>
					<h2 class="related_des"> <a href="http://www.moneycontrol.com/news/business/current-affairs-trends/court-ignored-maran-brothers-role-in-money-laundering-ed-2270075.html">Court ignored Maran brothers' role in money laundering: ED</a></h2>
										<div class="related_date">May 03, 2017 04:13 PM</div>
					</div>
					</a>
				</div>
																			</div>
					</div>
	</div>
	<!--left -->
	<!--right -->
	<aside id="right" class="fright">
    
    <div class="add-ban">
	            <div id=Moneycontrol/MC_News/MC_News_Internal_300x600>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_300x600";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_300x600") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_300x600") });
		}

	</script>
</div>
	    
    </div>
    <!-- news -->
     <div class="news-widget clearfix">
            <div class="section-title">
                <h3>News</h3></div>
            <div class="tabs-02 clearfix">
                <ul id="newsTab">
                        <li><h2><a href="javascript:void(0)" class="active" id="popularLink" title="Popular News" data-title="popularNews">Most Popular</a></h2></li>
                        <li><h2><a href="javascript:void(0)" id="topLink" title="Top News" data-title="topNews">Top News</a></h2></li>
                </ul>
            </div>
            <div class="tabs-content clearfix">
                <ul id="popularNews" class="newsTabP">
                                         <li class="clearfix">
                        <div class="img-wrap">
                            <a href="http://www.moneycontrol.com/news/business/economy/loan-defaulters-beware-modi-govt-notifies-new-banking-regulation-act-2271899.html" title="Loan defaulters beware! Modi govt notifies new Banking Regulation Act" >  <img src="http://static-news.moneycontrol.com/static-mcnews/2017/03/reserve-bank-of-india-rbi-378x213.jpg" alt="Loan defaulters beware! Modi govt notifies new Banking Regulation Act" width="130" height="73" title="Loan defaulters beware! Modi govt notifies new Banking Regulation Act" /></a>
                        </div>
                        <div class="description">
                            <h2 class="related_des">  <a href="http://www.moneycontrol.com/news/business/economy/loan-defaulters-beware-modi-govt-notifies-new-banking-regulation-act-2271899.html" title="Loan defaulters beware! Modi govt notifies new Banking Regulation Act" >Loan defaulters beware! Modi govt notifies new Banking Regulation Act</a></h2>
                        </div>
                       
                    </li>
                                          <li class="clearfix">
                        <div class="img-wrap">
                            <a href="http://www.moneycontrol.com/news/business/markets-business/staying-with-winners-top-40-stocks-in-which-fiis-raised-their-stake-in-last-5-quarters-2271633.html" title="Staying with winners! Top 40 stocks in which FIIs raised their stake in last 5 quarters" >  <img src="http://static-news.moneycontrol.com/static-mcnews/2017/03/stocks_BSE_Nifty_Sensex__bear_bull-2_1280-378x213.jpg" alt="Staying with winners! Top 40 stocks in which FIIs raised their stake in last 5 quarters" width="130" height="73" title="Staying with winners! Top 40 stocks in which FIIs raised their stake in last 5 quarters" /></a>
                        </div>
                        <div class="description">
                            <h2 class="related_des">  <a href="http://www.moneycontrol.com/news/business/markets-business/staying-with-winners-top-40-stocks-in-which-fiis-raised-their-stake-in-last-5-quarters-2271633.html" title="Staying with winners! Top 40 stocks in which FIIs raised their stake in last 5 quarters" >Staying with winners! Top 40 stocks in which FIIs raised their stake in last 5 quarters</a></h2>
                        </div>
                       
                    </li>
                                          <li class="clearfix">
                        <div class="img-wrap">
                            <a href="http://www.moneycontrol.com/news/india/ravindra-gaikwad-effect-govt-proposes-no-fly-list-2271827.html" title="Ravindra Gaikwad effect: Govt proposes no-fly list to tackle unruly passengers" >  <img src="http://static-news.moneycontrol.com/static-mcnews/2017/03/airline_aeroplane_flight_720-378x213.jpg" alt="Ravindra Gaikwad effect: Govt proposes no-fly list to tackle unruly passengers" width="130" height="73" title="Ravindra Gaikwad effect: Govt proposes no-fly list to tackle unruly passengers" /></a>
                        </div>
                        <div class="description">
                            <h2 class="related_des">  <a href="http://www.moneycontrol.com/news/india/ravindra-gaikwad-effect-govt-proposes-no-fly-list-2271827.html" title="Ravindra Gaikwad effect: Govt proposes no-fly list to tackle unruly passengers" >Ravindra Gaikwad effect: Govt proposes no-fly list to tackle unruly passengers</a></h2>
                        </div>
                       
                    </li>
                                          <li class="clearfix">
                        <div class="img-wrap">
                            <a href="http://www.moneycontrol.com/news/business/markets-business/bulls-in-charge-of-current-trend-5-stocks-which-can-give-up-to-10-return-in-short-term-2270481.html" title="Bulls in charge of current trend; 5 stocks which can give up to 10% return in short term" >  <img src="http://static-news.moneycontrol.com/static-mcnews/2017/03/bears_vs_bulls_720-378x213.jpg" alt="Bulls in charge of current trend; 5 stocks which can give up to 10% return in short term" width="130" height="73" title="Bulls in charge of current trend; 5 stocks which can give up to 10% return in short term" /></a>
                        </div>
                        <div class="description">
                            <h2 class="related_des">  <a href="http://www.moneycontrol.com/news/business/markets-business/bulls-in-charge-of-current-trend-5-stocks-which-can-give-up-to-10-return-in-short-term-2270481.html" title="Bulls in charge of current trend; 5 stocks which can give up to 10% return in short term" >Bulls in charge of current trend; 5 stocks which can give up to 10% return in short term</a></h2>
                        </div>
                       
                    </li>
                                     </ul>
                <ul id="topNews" style="display:none;" class="newsTabP">
                                         <li class="clearfix">
                         <div class="img-wrap">
                             <a href="http://www.moneycontrol.com/news/business/markets-business/week-ahead-consolidation-may-continue-these-9-factors-to-chart-market-direction-2272557.html" title="Week Ahead: These 9 factors could chart mkt direction"> <img src="http://static-news.moneycontrol.com/static-mcnews/2017/03/Bse_nse_sensex_dalal_street_bse1-378x213.jpg" alt="Week Ahead: These 9 factors could chart mkt direction" width="130" height="73" title="Week Ahead: These 9 factors could chart mkt direction" /></a>
                        </div>
                        <div class="description">
                            <h2 class="related_des">   <a href="http://www.moneycontrol.com/news/business/markets-business/week-ahead-consolidation-may-continue-these-9-factors-to-chart-market-direction-2272557.html" title="Week Ahead: These 9 factors could chart mkt direction">Week Ahead: These 9 factors could chart mkt direction</a></h2>
                        </div>
                    </li>
                                          <li class="clearfix">
                         <div class="img-wrap">
                             <a href="http://www.moneycontrol.com/news/business/ipo-business/hudco-ipo-to-hit-street-next-week-here-are-6-questions-answered-on-the-issue-2272565.html" title="HUDCO IPO to hit Street next week: Here are 6 key questions answered for you"> <img src="http://static-news.moneycontrol.com/static-mcnews/2017/03/Initial_public_offering_ipo_bank_1280x720-378x213.jpg" alt="HUDCO IPO to hit Street next week: Here are 6 key questions answered for you" width="130" height="73" title="HUDCO IPO to hit Street next week: Here are 6 key questions answered for you" /></a>
                        </div>
                        <div class="description">
                            <h2 class="related_des">   <a href="http://www.moneycontrol.com/news/business/ipo-business/hudco-ipo-to-hit-street-next-week-here-are-6-questions-answered-on-the-issue-2272565.html" title="HUDCO IPO to hit Street next week: Here are 6 key questions answered for you">HUDCO IPO to hit Street next week: Here are 6 key questions answered for you</a></h2>
                        </div>
                    </li>
                                          <li class="clearfix">
                         <div class="img-wrap">
                             <a href="http://www.moneycontrol.com/news/business/markets-business/even-at-high-valuations-great-stories-are-waiting-to-be-discovered-2272543.html" title="Even at high valuations, great stories are waiting to be discovered"> <img src="http://static-news.moneycontrol.com/static-mcnews/2017/03/sensexup-378x213.jpg" alt="Even at high valuations, great stories are waiting to be discovered" width="130" height="73" title="Even at high valuations, great stories are waiting to be discovered" /></a>
                        </div>
                        <div class="description">
                            <h2 class="related_des">   <a href="http://www.moneycontrol.com/news/business/markets-business/even-at-high-valuations-great-stories-are-waiting-to-be-discovered-2272543.html" title="Even at high valuations, great stories are waiting to be discovered">Even at high valuations, great stories are waiting to be discovered</a></h2>
                        </div>
                    </li>
                                          <li class="clearfix">
                         <div class="img-wrap">
                             <a href="http://www.moneycontrol.com/news/business/companies/reliance-jio-offer-exchange-old-datacard-dongle-router-get-100-cashback-on-jiofi-2272583.html" title="Reliance Jio offer: Exchange old datacard, dongle, router, get 100% cashback on JioFi"> <img src="http://static-news.moneycontrol.com/static-mcnews/2017/03/jio_1280x720-378x216.jpg" alt="Reliance Jio offer: Exchange old datacard, dongle, router, get 100% cashback on JioFi" width="130" height="73" title="Reliance Jio offer: Exchange old datacard, dongle, router, get 100% cashback on JioFi" /></a>
                        </div>
                        <div class="description">
                            <h2 class="related_des">   <a href="http://www.moneycontrol.com/news/business/companies/reliance-jio-offer-exchange-old-datacard-dongle-router-get-100-cashback-on-jiofi-2272583.html" title="Reliance Jio offer: Exchange old datacard, dongle, router, get 100% cashback on JioFi">Reliance Jio offer: Exchange old datacard, dongle, router, get 100% cashback on JioFi</a></h2>
                        </div>
                    </li>
                                     </ul>
	     <div class="see-more"> <a href="http://www.moneycontrol.com/news/news-all.html" title="See More">see more <span class="img-seemr"> <img src="http://img-d03.moneycontrol.co.in/mcnews/images/mc_news-seemr.png" alt="See More" title="See More"> </span> </a> </div>
            </div>
        </div>
    <!-- .news -->
    <!-- video of the day -->
    <div class="video-widget clearfix">
            <div class="section-title">
                    <h3>Video of the day</h3>
            </div>
            <div class="clearfix main-vdo">
                    <a class="vdo" href="http://www.moneycontrol.com/news/business/markets-business/complacency-very-high-in-market-see-earnings-pickup-in-2018-andrew-holland-2271721.html"><img src="http://static-news.moneycontrol.com/static-mcnews/2017/04/fando_market-378x213.jpg"  alt="Andrew Holland: Complacency very high in market; see earnings pickup in 2018" title="Andrew Holland: Complacency very high in market; see earnings pickup in 2018"/></a>
                    <p><a href="http://www.moneycontrol.com/news/business/markets-business/complacency-very-high-in-market-see-earnings-pickup-in-2018-andrew-holland-2271721.html" title="Andrew Holland: Complacency very high in market; see earnings pickup in 2018">Andrew Holland: Complacency very high in market; see earnings pickup in 2018</a></p>
            </div>
            <div class="clearfix">
            </div>
    </div>
    </div>
    </aside>
        <!-- .video of the day -->

	<!--right -->  
</section>
<section class="mid-contener clearfix">
	<div class="comments-foot"></div>
	<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
	<script type="text/javascript">
	var width = window.innerWidth || document.documentElement.clientWidth;
	if (width <= 768 ) {
		document.write('<div class="OUTBRAIN" data-src="http://www.moneycontrol.com/news/business/markets-business/cbi-unearths-393-shell-companies-used-to-divert-rs-2900-crore-2272679.html" data-widget-id="MB_1" data-ob-template="MoneyControl_1"></div>');
	}
	else{
		document.write('<div class="OUTBRAIN highlight MT30" data-src="http://www.moneycontrol.com/news/business/markets-business/cbi-unearths-393-shell-companies-used-to-divert-rs-2900-crore-2272679.html" data-widget-id="AR_1" data-ob-template="MoneyControl_1"></div>');
	}
	</script>
</section>
<div class="ad ad-940x60 hide-mobile"><div id=Moneycontrol/MC_News/MC_News_Internal_728x90>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol/MC_News/MC_News_Internal_728x90";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_728x90") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_728x90") });
		}

	</script>
</div></div>

		<script type="text/javascript">
		var float_Ad_cookie = $.cookie("dfp_cookie_floating");
		var width = window.innerWidth || document.documentElement.clientWidth;
		if(typeof(float_Ad_cookie) === "undefined" && width >= 768){
		
			document.write("<style>.bot_RHS300{ position:fixed; right:0; bottom:0; width:300px; height:260px; background:#333; z-index:9999;} .closebl{ background:#000; color:#fff; font:12px Arial, Helvetica, sans-serif; text-align:right; padding-right:5px;} .closebl a{ color:#fff; font:12px Arial, Helvetica, sans-serif;} * html .bot_RHS300 {position:absolute;bottom:auto;top:expression(eval(document.documentElement.scrollTop+document.documentElement.clientHeight-this.offsetHeight-(parseInt(this.currentStyle.marginTop,0)||0)-(parseInt(this.currentStyle.marginBottom,0)||0)));} </style>");
			document.write("<div class=bot_RHS300 id=fvcallout1 style=display:none;><div class=closebl>");
			document.write("<a href=javascript:void(0); id=fvmkhide1>close x</a></div><div id=mc_floating_banner>");
		}
		</script>
		
			<script type="text/javascript">
				if(typeof(float_Ad_cookie) === "undefined") {
					document.write("<div id=Moneycontrol/MC_News/MC_News_Internal_300x250_Networth>");
				}
				
				var width = window.innerWidth || document.documentElement.clientWidth;
				adKey = "Moneycontrol/MC_News/MC_News_Internal_300x250_Networth";
				if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0 && typeof(float_Ad_cookie) === "undefined") {
					googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_300x250_Networth") });
				}
		
				if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1 && typeof(float_Ad_cookie) === "undefined") {
					googletag.cmd.push(function() { googletag.display("Moneycontrol/MC_News/MC_News_Internal_300x250_Networth") });
				}
			if(typeof(float_Ad_cookie) === "undefined") {
					document.write("</div>");
				}
			</script>
		
		<script type="text/javascript">
			if(typeof(float_Ad_cookie) === "undefined" && width >= 768){
				document.write("</div></div>");
			}
		if($("#fvcallout1").length > 0){
				var fvcls = 1;
				var fvshowHide = 0;
				
				$(window).scroll(function(){ // scroll starts
					if($(window).scrollTop() > 500){ // scrolltop starts
						
						if(fvshowHide==0 && fvcls == 1){
							$("#fvcallout1").slideDown({bottom : "0px"}, 500);
							setTimeout(function() {
								fvshowHide = 1;
								var date = new Date();
								date.setTime(date.getTime()+(60*30000));
								$.cookie("dfp_cookie_floating", "Y", {expires: date,path:"/",domain: ".moneycontrol.com"});
							},500);		
						}
	
					} // scrolltop ends
				}); // scroll ends
	
				$("#fvmkhide1").click(function() {
					$("#fvcallout1").slideUp({bottom : "-260px"}, 500);
					fvcls = 0;

				}); 
		}
		</script>
<script type="text/javascript">
	var article_autono ="8877681";
	if(article_autono!=""){
	  var postUrl = "http://www.moneycontrol.com/news/ajax_mmb_element.php?autono="+article_autono;
	  $(document).ready(function() {
		  //$.get(postUrl,function(e, t) {
		     // $(".comments-foot").html(e);
		  //})
	      });
	}
</script>

<script type="text/javascript">
	function createCookie(name,value,days) {
	var expires="";
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		expires = "; expires="+date.toGMTString();
	}
	else { expires = ""; }
	document.cookie = name+"="+value+expires+"; path=/";
	}
	
	function getCookie(cname) {
		var name = cname + "=";
		var ca = document.cookie.split(';');
		for(var i=0; i<ca.length; i++) {
			var c = ca[i].trim();
			if (c.indexOf(name) === 0) {return c.substring(name.length,c.length); }
		}
		return "";
	}
var width = window.innerWidth || document.documentElement.clientWidth;
if (width > 768 ) {
	
        var fp_pop_under = getCookie("mc_fp_pop_under_v1");
	var n18_pop_under = getCookie("mc_n18_pop_under");

	if(!fp_pop_under) {
		document.write("<script language='javascript' type='text/javascript' src='http://stat.moneycontrol.co.in/mcjs/common/firstpost_popunder.js'><\/sc" + "ript>");
	} else if(!n18_pop_under) {
		document.write("<script language='javascript' type='text/javascript' src='http://stat.moneycontrol.co.in/mcjs/common/news18_popunder.js?v=20170504193314'><\/sc" + "ript>");
	}
}


</script>

<!-- Affinity M-Canvas Site Code Starts Here (Required) -->

<!--mdi -->
<div class="ads-320-250 show-moblie mbottom">
<div id=Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_2>
	<script type="text/javascript">
		var width = window.innerWidth || document.documentElement.clientWidth;
		adKey = "Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_2";
		if (width >= 768 && adKey.indexOf("Moneycontrol") != -1 && adKey.indexOf("Moneycontrol_Mobile_WAP") < 0) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_2") });
		}

		if (width <= 768 && adKey.indexOf("Moneycontrol_Mobile_WAP") != -1) {
			googletag.cmd.push(function() { googletag.display("Moneycontrol_Mobile_WAP/MC_WAP_News/MC_WAP_News_Internal_300x250_2") });
		}

	</script>
</div></div>

<!-- Moneycontrol Footer start here -->
	<script>
	var google_ad_code = "MC_180x600_ROS";
	</script>
<footer class =' respons_foot_desk  ftinsde'>
  <div class="main-wrapper">
    <div class="clearfix">
      <div class="FL ic_logofooter MT5"> </div>
      <div class="FL fsoci"> 
        <a href="http://mmb.moneycontrol.com/" title="Forum" target="_blank" rel="nofollow" class="ic_forum"></a> 
        <a href="http://www.facebook.com/moneycontrolFB" title="Facebook" target="_blank" rel="nofollow" class="ic_fb"></a> 
        <a href="http://twitter.com/moneycontrolcom" title="Twitter" target="_blank" rel="nofollow" class="ic_tweet"></a> 
        <a href="https://plus.google.com/+moneycontrol" title="Google Plus" target="_blank" rel="nofollow" class="ic_gplus"></a> 
        <a href="https://www.linkedin.com/company/moneycontrol" title="Linkedin" target="_blank" rel="nofollow" class="ic_in"></a>
        <a href="javascript:;" title="" target="_blank" rel="nofollow" class="ic_pint"></a> 
        <a href="http://www.moneycontrol.com/india/newsarticle/rssfeeds/rssfeeds.php" title="RSS" target="_blank" class="ic_blg"></a> 
      </div>
    </div>
    <div class="bgwhite clearfix MT15 PR"> <a href="javascript:void(0);" onclick="go_on_top();" title="" class="FR gotop"></a>
      <div class="FL footleft">
        <div class="clearfix brd_b PB10">
          <ul class="flinkl1 FL ">
            <li><a href="http://www.moneycontrol.com/india/bestportfoliomanager/investment-tool" title="Portfolio">Portfolio</a></li>
            <li><a href="http://www.moneycontrol.com/stocksmarketsindia/" title="Markets">Markets</a></li>
            <li><a href="http://www.moneycontrol.com/portfolio_demo/stock_watchlist.php" title="Watchlist">Watchlist</a></li>
            <li><a href="http://www.moneycontrol.com/tv/" title="Live TV Show">Live TV Show</a></li>
            <li><a href="http://www.moneycontrol.com/mccode/currencies/" title="Currencies">Currencies</a></li>
            <li><a href="http://www.moneycontrol.com/commodity/" title="Commodities">Commodities</a></li>
            <li><a href="http://www.moneycontrol.com/fixed-income/" title="Fixed Income">Fixed Income</a></li>
            <li><a href="http://www.moneycontrol.com/personal-finance/" title="Personal Finance">Personal Finance</a></li>
          </ul>
          <ul class="flinkl1 FL">
            <li><a href="http://www.moneycontrol.com/mutualfundindia/" title="Mutual Fund">Mutual Fund</a></li>
            <li><a href="http://www.moneycontrol.com/stocksmarketsindia/" title="Stock Market India">Stock Market India</a></li>
            <li><a href="http://www.moneycontrol.com/ipo/" title="IPO">IPO</a></li>
            <li><a href="http://www.moneycontrol.com/markets/global-indices/" title="Global Market">Global Market</a></li>
            <li><a href="http://www.moneycontrol.com/budget-2017/" title="Budget 2017">Budget 2017</a></li>
            <li><a href="http://www.moneycontrol.com/sensex/bse/sensex-live" title="BSE Sensex">BSE Sensex</a></li>
            <li><a href="http://mmb.moneycontrol.com/" title="Forum" target="_blank" rel="nofollow">Forum</a></li>
          </ul>
          <div class="flinkl2 FR">
            <div class="flhd1 PL5">News</div>
            <ul class="flinkl2">
              <li><a href="http://www.moneycontrol.com/news/business" title="Business">Business</a></li>
              <li><a href="http://www.moneycontrol.com/news/business/markets" title="Markets">Markets</a></li>
              <li><a href="http://www.moneycontrol.com/news/business/stocks" title="Stocks">Stocks</a></li>
              <li><a href="http://www.moneycontrol.com/news/business/economy" title="Economy">Economy</a></li>
              <li><a href="http://www.moneycontrol.com/news/business/mutual-funds" title="Mutual Funds">Mutual Funds</a></li>
              <li><a href="http://www.moneycontrol.com/news/business/personal-finance" title="Personal Finance">Personal Finance</a></li>
              <li><a href="http://www.moneycontrol.com/news/business/ipo" title="IPO">IPO</a></li>
              <li><a href="http://www.moneycontrol.com/news/business/startups" title="Startups">Startups</a></li>
            </ul>
          </div>
        </div>
        <div class="PB10 brd_b MT5">
          <div class="flS2">
            <span class="tx14_blu"><a href="http://www.moneycontrol.com/india/stockpricequote/" title="Stocks">Stocks</a>:</span> 
                          <a href="http://www.moneycontrol.com/india/stockpricequote/A" title="A"> A</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/B" title="B"> B</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/C" title="C"> C</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/D" title="D"> D</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/E" title="E"> E</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/F" title="F"> F</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/G" title="G"> G</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/H" title="H"> H</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/I" title="I"> I</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/J" title="J"> J</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/K" title="K"> K</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/L" title="L"> L</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/M" title="M"> M</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/N" title="N"> N</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/O" title="O"> O</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/P" title="P"> P</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/Q" title="Q"> Q</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/R" title="R"> R</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/S" title="S"> S</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/T" title="T"> T</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/U" title="U"> U</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/V" title="V"> V</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/W" title="W"> W</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/X" title="X"> X</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/Y" title="Y"> Y</a> |
                          <a href="http://www.moneycontrol.com/india/stockpricequote/Z" title="Z"> Z</a> |
                        <a href="http://www.moneycontrol.com/india/stockpricequote/others" title="Others">Others</a>
          </div>
          <div class="flS2"> 
            <span class="tx14_blu">Mutual Funds:</span> 
                          <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/A" title="A"> A</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/B" title="B"> B</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/C" title="C"> C</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/D" title="D"> D</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/E" title="E"> E</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/F" title="F"> F</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/G" title="G"> G</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/H" title="H"> H</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/I" title="I"> I</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/J" title="J"> J</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/K" title="K"> K</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/L" title="L"> L</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/M" title="M"> M</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/N" title="N"> N</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/O" title="O"> O</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/P" title="P"> P</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/Q" title="Q"> Q</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/R" title="R"> R</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/S" title="S"> S</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/T" title="T"> T</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/U" title="U"> U</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/V" title="V"> V</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/W" title="W"> W</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/X" title="X"> X</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/Y" title="Y"> Y</a> 
             |               <a href="http://www.moneycontrol.com/india/mutualfunds/mutualfundsinfo/snapshot/Z" title="Z"> Z</a> 
                      </div>
        </div>
        <div class="MT10 clearfix">
          <div class="ic_crn FL"></div>
          <div class="FL ML15">
            <div class="tx14_blu">Visit the App Store to see all our apps:</div>
            <div class="clearfix MT5">
              <a class="FL ic_apple MR10" target="_blank" href="https://play.google.com/store/apps/details?id=com.divum.MoneyControl&referrer=utm_source%3DWebAppsPage%26utm_medium%3DInstallButton"></a>
              <a class="FL ic_apGl MR10" target="_blank" href="https://itunes.apple.com/app/apple-store/id408654600?pt=433541&ct=WebAppsPage_Install&mt=8"></a>
              <a class="FL ic_apwin" target="_blank" href="http://apps.microsoft.com/windows/en-in/app/a4555fed-7225-4159-8569-8cfac5e412e0"></a>
            </div>
          </div>
        </div>
      </div>
      <div class="FR clearfix footright">
        <div class="FL w170">
          <div class="flinkl2">
            <div class="flhd1 PL5">Tools</div>
            <ul>
              <li><a href="http://www.moneycontrol.com/personal-finance/tools/retirement-planning-calculator.html" title="Retirement Planning">Retirement Planning</a></li>
              <li><a href="http://www.moneycontrol.com/personal-finance/tools/emi-calculator.html" title="EMI Calculator">EMI Calculator</a></li>
              <li><a href="http://www.moneycontrol.com/mf/sipcalculator.php" title="SIP Calculator">SIP Calculator</a></li>
              <li><a href="http://www.moneycontrol.com/mf/sipplanner.php" title="SIP Planner">SIP Planner</a></li>
            </ul>
          </div>
          <div class="flinkl2 MT20">
            <div class="flhd1 PL5"> Useful Links</div>
            <ul>
              <li><a href="http://www.moneycontrol.com/budget-2016/" title="Budget 2016">Budget 2016</a></li>
              <li><a href="http://www.moneycontrol.com/sensex/bse/sensex-live" title="Live Sensex">Live Sensex</a></li>
              <li><a href="http://www.moneycontrol.com/stocks/sectors/banks-public-sector.html" title="Public Sector Banks">Public Sector Banks</a></li>
              <li><a href="http://www.moneycontrol.com/india/bestportfoliomanager/investment-tool" title="Best Portfolio Manager">Best Portfolio Manager</a></li>
              <li><a href="http://www.moneycontrol.com/fixed-income/small-savings-schemes/" title="Small Savings Schemes">Small Savings Schemes</a></li>
              <li><a href="http://www.moneycontrol.com/fixed-income/bonds/listed-bonds/" title="Bonds">Bonds</a></li>
            </ul>
          </div>
        </div>
        <div class="FR w170">
          <div class="flinkl2">
            <div class="flhd1 PL5">Specials</div>
            <ul>
              <li><a href="http://www.moneycontrol.com/master-your-money/?utm_source=specials" title="Master Your Money" target="_blank">Master Your Money</a></li>
              <li><a href="http://www.moneycontrol.com/gamechangers/" title="Game Changers" target="_blank">Game Changers</a></li>
              <li><a href="http://www.moneycontrol.com/travelcafe/" title="Travelcafe" target="_blank">Travelcafe</a></li>
              <li><a href="http://www.moneycontrol.com/sme/sme-special.html" title="SME Special" target="_blank">SME Special</a></li>
              <li><a href="http://investmentwatch.moneycontrol.com/" title="Investment Watch" target="_blank" rel="nofollow">Investment Watch</a></li>
              <li><a href="http://poweryourtrade.moneycontrol.com/" title="PowerYourTrade" target="_blank" rel="nofollow">PowerYourTrade</a></li>
              <li><a href="http://moneybhai.moneycontrol.com/" title="MoneyBhai" target="_blank" rel="nofollow">MoneyBhai</a></li>
            </ul>
          </div>
          <div class="flinkl2 MT15">
            <div class="flhd1 PL5">Focus</div>
            <ul>
              <li><a href="http://www.moneycontrol.com/growmymoney/" title="Grow My Money" target="_blank">Grow My Money</a></li>
              <li><a href="http://www.moneycontrol.com/gestepahead/" title="GE Step Ahead" target="_blank">GE Step Ahead</a></li>
              <li><a href="http://www.moneycontrol.com/sme/" title="SME Step Up" target="_blank">SME Step Up</a></li>
            </ul>
          </div>
          <div class="flinkl2 MT15">
            <div class="flhd1 PL5"><span class="ic_feed"></span> Feedback &amp; Info</div>
            <ul><li><a href="mailto:feedback@moneycontrol.com?Subject=Feedback" title="feedback@moneycontrol.com">feedback@moneycontrol.com</a></li></ul>
          </div>
        </div>
      </div>
    </div>
    <div class="ftCopy">
      <div class="flastLInk MT10">
        <a href="http://www.moneycontrol.com/cdata/aboutus.php" title="About us">About us</a> | 
        <a href="http://www.moneycontrol.com/cdata/contact.php" title="Contact Us">Contact Us</a> | 
        <a href="http://www.moneycontrol.com/cdata/feedback.php?flag=ot" title="Feedback">Feedback</a> | 
        <a href="http://www.moneycontrol.com/cdata/disclaim.php" title="Disclaimer">Disclaimer</a> | 
        <a href="http://www.moneycontrol.com/cdata/prystat.php" title="Privacy Statement">Privacy Statement</a> | 
        <a href="http://www.moneycontrol.com/cdata/termsofuse.php" title="Terms of Use">Terms of Use</a> | 
        <a href="http://www.moneycontrol.com/career/" title="Careers">Careers</a> | 
        <a href="http://www.moneycontrol.com/glossary/" title="Financial Terms (Glossary)">Financial Terms (Glossary)</a> | 
        <a href="http://www.moneycontrol.com/faqs/" title="FAQs"> FAQs</a> | 
        <a href="http://www.moneycontrol.com/news/sitemap/sitemap.php" title="Sitemap"> Sitemap</a> | 
        <a href="http://www.moneycontrol.com/india/newsarticle/rssfeeds/rssfeeds.php" title="RSS Feed">RSS Feed</a>
      </div>
      <p class="copyright MT10"> Copyright © e-Eighteen.com Ltd. All rights reserved. Reproduction of news articles, photos, videos or any other content in whole or in part in any form 
        or medium without express writtern permission of moneycontrol.com is prohibited.</p>
    </div>
      </div>
<style>
/*.adfloat{width:160px; margin-left: -165px; position: absolute; top: 250px; z-index: 99999;}*/
.adfloat{width:160px; margin-left: -165px; position: absolute; top: 250px; z-index: 99999;}
.posfixadd{position:fixed; top:0;}
@media only screen and (max-width:1279px){
  .adfloat{display: none;}
}
</style>
  <script>
var scradd = $(".adfloat").eq(0).offset().top;
$(window).scroll(function(){
  if ($(window).scrollTop() > scradd){
    $('.adfloat').addClass('posfixadd');   
    }
    else
    {
    $('.adfloat').removeClass('posfixadd');   
  }
});
</script>
</footer>

<div class="footerMobile respons_foot_mob ">
	    
    <div class="PA10  whbg">
    	<div class="fresub_title">Sections</div>
        
        <div class="footermobilink clearfix">
        <ul class="flinklist clearfix">
        	<li><a href="http://m.moneycontrol.com/" title="">&raquo; Home</a></li>
           <li><a href="http://m.moneycontrol.com/mmb/" title="Forum" target="_blank" rel="nofollow">&raquo; Forum</a></li>
            <li><a href="http://m.moneycontrol.com/ipo/" title="IPO">&raquo; IPO</a></li>
            <li><a href="http://m.moneycontrol.com/stocksmarketsindia/" title="Markets">&raquo; Markets</a></li>
            <li><a href="http://m.moneycontrol.com/mutualfundindia/" title="Mutual Funds">&raquo; Mutual Funds</a></li>
            <li><a href="http://m.moneycontrol.com/budget-2017/" title="Budget 2017">&raquo; Budget 2017</a></li>
                        <li><a href="http://m.moneycontrol.com/commodity/" title="Commodities">&raquo; Commodities</a></li>
            <li><a href="http://m.moneycontrol.com/property/real-assets.html" title="Real Asset">&raquo; Real Asset</a></li>
            <li><a href="http://www.moneycontrol.com/news/" title="News">&raquo; News</a></li>
            <li><a href="http://m.moneycontrol.com/mccode/currencies/" title="Currencies">&raquo; Currencies</a></li>
            <li><a href="http://m.moneycontrol.com/sme/sme-special.html" title="SME Special">&raquo; SME Special</a></li>
            <li><a href="http://m.moneycontrol.com/india/bestportfoliomanager/investment-tool" title="Portfolio">&raquo; Portfolio</a></li>
            <li><a href="http://m.moneycontrol.com/fixed-income/" title="Fixed Income">&raquo; Fixed Income</a></li>
                        <li><a href="http://m.moneycontrol.com/portfolio_demo/stock_watchlist.php" title="Watchlist">&raquo; Watchlist</a></li>
            <li><a href="http://m.moneycontrol.com/property/" title="Property">&raquo; Property</a></li>
            <li><a href="http://m.moneycontrol.com/news/business/stocks" title="Stock List">&raquo; Stock List</a></li>
            <li><a href="http://m.moneycontrol.com/" title="MF List">&raquo; MF List</a></li>
            <li><a href="http://m.moneycontrol.com/glossary/" title="Glossary">&raquo; Glossary</a></li>
            <li><a href="http://m.moneycontrol.com/news/sitemap/sitemap.php" title="Sitemap">&raquo; Sitemap</a></li>
            <li><a href="http://m.moneycontrol.com/tv/" title="Live TV & Shows">&raquo; Live TV & Shows</a></li>
            <li><a href="http://m.moneycontrol.com/personal-finance/" title="Personal Finance">&raquo; Personal Finance</a></li>
            <li><a href="http://m.poweryourtrade.com/" title="PowerYourTrade">&raquo; PowerYourTrade</a></li>
        </ul>
        	
                   
        </div>
    </div>
    
    <div class="PA10 whbg MT10">
    	<div class="clearfix brd_b PB10"> 
        	        	<a href="http://m.moneycontrol.com/gotomcweb.php?url=http%3A%2F%2Fwww.moneycontrol.com%2F%3Fclassic" title="Desktop Version" class="txtlonk_blue FR MT5">Desktop Version &raquo;</a>
        </div>
        
        <div class="PA15 brd_b">
        	<div class="CTR txt14">Follow us on</div>
            <div class="CTR MT10">
              <a href="http://www.facebook.com/moneycontrolFB" title="Facebook" target="_blank" rel="nofollow" class="ic_fbfter"></a>
              <a href="http://twitter.com/moneycontrolcom" title="Twitter" target="_blank" rel="nofollow" class="ic_twtr"></a>
              <a href="https://plus.google.com/+moneycontrol" title="Google Plus" target="_blank" rel="nofollow" class="ic_gpls"></a>
            </div>
        </div>
        
        <div class="PA10">
        	<div class="CTR txt14">Available On</div>
            <div class="CTR MT10">
              <a href="https://play.google.com/store/apps/details?id=com.divum.MoneyControl&referrer=utm_source%3DWebAppsPage%26utm_medium%3DInstallButton" title="Google Play" target="_blank" rel="nofollow" class="ic_fapgpl"></a>
              <a href="https://itunes.apple.com/app/apple-store/id408654600?pt=433541&ct=WebAppsPage_Install&mt=8" title="App Stoer" target="_blank" rel="nofollow" class="ic_fapapstr"></a>
              <a href="http://apps.microsoft.com/windows/en-in/app/a4555fed-7225-4159-8569-8cfac5e412e0" title="Windows Phone" target="_blank" rel="nofollow" class="ic_fapwin"></a>
            </div>
        </div>
    </div>
    <div class="ftCopy CTR">
      <div class="flastLInk MT10 brd_b PB10 "> 
        <a href="http://m.moneycontrol.com/cdata/disclaim.php" title="Disclaimer">Disclaimer</a> | 
        <a href="http://m.moneycontrol.com/cdata/termsofuse.php" title="Terms of Use">Terms of Use</a>  | 
        <a href="http://m.moneycontrol.com/cdata/prystat.php" title="Privacy Statement">Privacy Statement</a> | 
        <a href="http://www.moneycontrol.com/faqs/" title="FAQs"> FAQs</a> | 
        <a href="http://m.moneycontrol.com/news/sitemap/sitemap.php" title="Sitemap"> Sitemap</a> | 
        <a href="http://m.moneycontrol.com/cdata/feedback.php?flag=ot" title="Feedback">Feedback</a>
      </div>
      <p class="copyright MT10"><span class="copymmv"> Copyright &copy; e-Eighteen.com Ltd</span> All rights resderved. Reproduction of news articles, photos, videos or any other content in whole or in part in any form 
        or medium without express writtern permission of moneycontrol.com is prohibited.</p>
    </div>
    
    
</div>
<!-- Moneycontrol Footer end here -->
<!-- Arjun Tracking - Start -->
<script>
	if(readCookie('user_loginid')) {
		var trckusrid = "mc_" + readCookie("user_loginid");
	} else {
		var trckusrid = "";
	}

	(function() {
		window._w18hn = "MC";

		window._w18_config={"microsite":"own","sections":"News"};
		var w18 = document.createElement('script'); w18.type = 'text/javascript'; w18.async = true;
		w18.src = 'http://s.in.com/common/script_catch.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(w18, s);

	})();
</script>
<!-- End - Arjun Tracking -->

<!-- Moneycontrol Footer's file end here -->


<!-- Gutter Slot -> Start -->
<!-- End <- Gutter Slot -->

<!-- Tradenow popup -->
<!-- Tradenow popup --><script src="http://stat.moneycontrol.co.in/mcnews/js/owl.carousel.min.js" type="text/jscript" rel="dns-prefetch" async></script>
<link href="http://stat.moneycontrol.co.in/mcnews/css/mmb-comment.css" rel="dns-prefetch stylesheet" type="text/css"/>
<link href="http://stat.moneycontrol.co.in/mcnews/css/owl.carousel.css" rel="dns-prefetch stylesheet" type="text/css"/>
<link href="http://stat.moneycontrol.co.in/mcnews/css/owl.theme.css" rel="dns-prefetch stylesheet" type="text/css"/>
<script src="http://stat.moneycontrol.co.in/mcnews/js/mcnews-script.js?v=0.1" type="text/jscript" rel="dns-prefetch" async></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="http://stat.moneycontrol.co.in/mcnews/js/jquery.mCustomScrollbar.concat.min.js" rel="dns-prefetch" async ></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js" charset="utf-8" rel="dns-prefetch" async></script>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js" rel="dns-prefetch" async></script>
<script src="http://stat.moneycontrol.co.in/mcjs/common/m3_common_elem_js_v2.js?ver=21.5" type="text/javascript" rel="dns-prefetch"></script>

<script type="text/javascript">

var width = window.innerWidth || document.documentElement.clientWidth;
if (width <= 768 ) {
      var cookie_mcanvas = getCookie('mcanvas');
        if(cookie_mcanvas!='displayed'){	
	(function(){
		var param = {
			"pk": "rpb53",
			"aduid": 224
		};
		var d=top.document,s=d.createElement("script"),u=[],p;param.u=d.location.href;param.ref=d.referrer;param.phR=Math.random()+"_"+(new Date).getTime();for(p in param)if(param.hasOwnProperty(p))u.push(p+"="+encodeURIComponent(param[p]));s.src="//ic.ph.affinity.com/init.js?"+u.join("&");s.type="text/javascript";d.getElementsByTagName("head")[0].appendChild(s);
	})();
	 createCookie('mcanvas','displayed','1');
	}
}
</script>
<!-- Affinity M-Canvas Site Code Ends Here -->
</body></html>